<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">
        <script>
            ( function() {
                var time_start = Date.now(),
                    time_last = time_start;

                var round = function(value, n) {
                    let k = Math.pow(10, n || 0);
                    return Math.round(value * k) / k;
                };

                var M = function(a) {
                    return a.reduce(function(prev, val){return prev+val;},0)/a.length;
                };

                var D = function(a) {
                    var m = M(a);

                    return Math.sqrt(M(a.map(function(val){
                        return Math.pow(val - m,2);
                    })));
                };

                var MED = function(a) {
                    var length = a.length,
                        length_2 = Math.floor(length / 2);

                    a.sort();

                    return a[length_2];
                };

                window.__CHRONOLOGY = function(title) {
                    var now = Date.now();

                    console.log('%c@ %dms (waited %dms): %s%c', 'color: #8A2BE2;', now - time_start, now - time_last, title.toUpperCase(), 'color: #000;');

                    time_last = now;
                };

                window.__STAT = function(data, unit) {
                    unit = unit || '';

                    var m = round(M(data), 0);
                    var d = round(Math.sqrt(D(data)), 0);
                    var med = round(MED(data), 0);

                    return m + unit + ' ± ' + d + unit + ', median: ' + med + unit;
                };
            } )();

            __CHRONOLOGY('big bang');
        </script>

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Зона отдыха в Норвегии — Дизайн и архитектура на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/137268/1579442751/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/137268/1579442751/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/137268/1579442751/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Зона отдыха в Норвегии — Дизайн и архитектура на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="На участке туристического маршрута по фьордам." />
<meta name="description" content="На участке туристического маршрута по фьордам." />
<meta property="og:url" content="https://tjournal.ru/art/137268-zona-otdyha-v-norvegii" />
<link rel="canonical" href="https://tjournal.ru/art/137268-zona-otdyha-v-norvegii">
<meta name="author" content="Екатерина Кузнецова" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2020-01-19T17:05:51+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/137268/1579442751/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/137268">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/all.68d71de1.min.css">
        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

            <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>

        <script>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</script>

        <script rel="preload" as="script" crossorigin="crossorigin" src="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.68d71de1.min.js" defer></script>

        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="layout layout--content layout--column-left-on layout--column-right-on layout--propaganda-off layout--banner-priority layout--live-auto" data-country-code="EE" data-one-name="body">
        <script>
            __CHRONOLOGY('parsing body...');

            /** Deal with adblock class */
            function getCookie(name) {return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];}
            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('layout--ad-blocked');
            }
        </script>

        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div class="propaganda" data-id="1"></div>

        
<div class="main_menu layout" air-module="module.main_menu">

    <div class="layout__spacer layout__spacer--left"></div>

    <div class="layout__column layout__column--left layout__column--unique">

        <div class="l-flex l-fa-center">
            <a class="main_menu__logo l-ml-20 lm-ml-15 l-mr-20 lm-mr-10" href="/" data-gtm="Menu — Logo – Clicked"><svg class="icon icon--site_logo" width="32" height="50" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#site_logo"></use></svg></a>

            <div class="main_menu__title lm-hidden l-fs-15"></div>

            <div class="sidebar__show-button ui-button ui-button--11">
                <svg class="icon icon--ui_arrow_down" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>                <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>            </div>

            <a class="main_menu__item main_menu__item--new l-hidden lm-block lm-fs-14 lm-ml-15" href="/new">Свежее</a>
        </div>

    </div>

    <div class="layout__column layout__column--center l-flex">

        <!-- Adfox button mobile -->
        <div class="lm-flex lm-fa-center lm-ml-15 l-hidden">
            <div class="propaganda" data-id="16"></div>
        </div>

        
<div class="lm-ml-auto" air-module="module.search"></div>
        <!-- Adfox button -->
        <div class="l-flex l-fa-center l-ml-15 lm-hidden">
            <div class="propaganda" data-id="12"></div>
        </div>

        <div class="main_menu__right-side l-ml-auto lm-ml-0 l-flex l-fa-center">

            <a class="main_menu__write-button ui-button ui-button--12 ui-button--small l-mr-50 lm-hidden" href="/writing">Новая запись</a>

            
            <div class="head-notifies l-hidden" air-module="module.notifiesPanel" name="js-notifications-panel">

    <!-- Bell icon -->
    <div class="head-notifies__toggler main_menu__item main_menu__item--notifications l-inline-block t-no_select" name="js-notifications-toggler">
        <svg class="icon icon--bell" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>        <!-- Badge -->
        <span class="head-notifies__badge head-notifies__badge--hidden" name="js-notifications-badge"></span>
    </div>


    <!-- Dropdown panel -->
    <div class="head-notifies__panel t-ff-1-400 t-fs-13" air-module="module.notifiesList" name="js-notifies-list-container">

        <!-- Panel header -->
        <header class="head-notifies__header">
            <span class="head-notifies__header-title t-ff-1-500 lm-hidden">Уведомления</span>
            <span class="head-notifies__header-link t-link-inline l-hidden" name="js-notify-mark-all-as-read" data-gtm="Notifications — Mark-all-as-read Clicked">
                Пометить все как прочитанные
            </span>
        </header>

        <div class="psb-parent"></div>

        <!-- Panel items -->
        <div class="head-notifies__items-wrapper" name="js-notifications">

            <!-- Empty -->
            <div class="empty-notification-wrapper">
                <span class="empty-notification-wrapper__smile"></span>
                <div class="empty-notification-wrapper__title t-ff-1-500 t-fs-15">Уведомлений пока нет</div>
                Пишите хорошие статьи, комментируйте, <br /> и здесь станет не так пусто
            </div>

            <!-- List -->
            <div class="head-notifies__items" name="js-notifications-items"></div>

            <!-- Loader -->
            <div class="head-notifies__loader">
                
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
            </div>
        </div>

        <!-- Panel footer -->
        <footer class="head-notifies__footer t-ff-1-500" name="js-notifications-footer">
            <a class="head-notifies__footer-link t-link-inline" name="js-notifications-url" data-gtm="Notifications — All Notifications Clicked" href="/u/me/updates">Все уведомления</a>
        </footer>
    </div>

</div>

            <div class="main_menu__auth l-ml-10 lm-ml-10 l-mr-40 lm-mr-0" air-module="module.auth_possession" data-ignore-outside-click>

                <div class="main_menu__auth__login l-fs-15 lm-mr-15" air-click="show_auth?need_reload" air-module="module.auth_user" data-logged-out-mod="shown">

                    <svg class="icon icon--signin" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#signin"></use></svg>
                    <span class="l-ml-10 lm-hidden">Войти</span>

                </div>

                <a href="/u/me" class="main_menu__auth__logged_in l-size-30" data-gtm="Menu — Avatar — Clicked" air-module="module.auth_user" data-logged-in-mod="shown" data-link="1">
                    <img class="l-block l-size-full" air-module="module.auth_user" data-avatar="1">
                </a>

            </div>

        </div>

    </div>

    <div class="layout__column layout__column--right">

        <div class="live_head l-flex l-fa-center" air-module="module.liveCollapser">

    <div class="live_head__signal l-radius-circle"></div>

    <p class="live_head__title l-fs-15 l-fw-600 l-ml-12">Прямой эфир</p>

    <div class="live_head__button live_head__button--small l-ml-auto" air-click="toggle_live_collapsing_small">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

    <div class="live_head__button live_head__button--big l-ml-auto" air-click="toggle_live_collapsing_big">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

</div>
    </div>

    <div class="layout__spacer layout__spacer--right"></div>

    <div class="main_progressbar" air-module="module.progressbar">

    <div class="main_progressbar__runner"></div>

</div>

<div class="main_progressbar_overlay"></div>    
<div class="push_offer" air-module="module.push_offer">

    <xmp class="push_offer__titles" hidden>
        ["\u0423\u0437\u043d\u0430\u0432\u0430\u0439\u0442\u0435 \u0432\u0430\u0436\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u043f\u0435\u0440\u0432\u044b\u043c\u0438","\u0414\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432\u0430\u0436\u043d\u044b\u0435 push-\u0443\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f","\u041e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0441\u043e \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430","\u041d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0435 \u0441\u0430\u043c\u043e\u0435 \u0432\u0430\u0436\u043d\u043e\u0435,<br>\u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435"]    </xmp>

    <div class="push_offer__content">

        
            <div class="push_offer__image">
                
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cff80f78-5eed-0ff5-2b5b-ef0234da075f/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </div>

        
        <div class="push_offer__title t-no_select">Узнавайте важные новости первыми</div>

        <div class="push_offer__close">
            <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>        </div>

    </div>

    <div class="push_offer__button">
        <div class="push_offer__button__icon"><svg class="icon icon--bell_solid" width="22" height="22" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell_solid"></use></svg></div>
        <div class="push_offer__button__text">
            <span class="push_offer__button__strong">Подписаться</span> на push-уведомления
        </div>
    </div>

</div>
    <div id="notify"></div>
</div>

        <div class="propaganda" data-id="2"></div>

        <div class="propaganda" data-id="8"></div>

        <div class="propaganda" data-id="9"></div>

        <div class="propaganda" data-id="17"></div>

        <div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__spacer layout__spacer--left"></div>

            <div class="layout__column layout__column--left layout__column--sticky">
                <div class="sidebar_place"></div>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__column layout__column--center l-relative">

                <!-- Adfox branding -->
                <div class="b-adv-branding-shifter" id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                <div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
<!-- #gamescom2019 branding -->

<!-- #deathstranding branding -->

<!-- Native branding from subsite settings -->

<div class="page page--entry">

    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://tjournal.ru/art/137268-zona-otdyha-v-norvegii"
        },
        "headline": "Зона отдыха в Норвегии",
        "image": {
            "@type": "ImageObject",
            "url": "https://tjournal.ru/cover/fb/c/137268/1579442751/cover.jpg",
            "width": 1200,
            "height": 630
        },
        "datePublished": "2020-01-19T17:05:51+03:00",
        "dateModified": "2020-01-19T17:05:51+03:00",
        "author": {
            "@type": "Person",
            "name": "Екатерина Кузнецова"
        },
        "publisher": {
            "@type": "Organization",
            "name": "TJ",
            "logo": {
                "@type": "ImageObject",
                "url": "https://tjournal.ru/static/build/tjournal.ru/images/amp_logo.png",
                "width": 60,
                "height": 60            }
        }
    }
</script>

    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <style>

        /**
         * Comments
         */
        .comments__item__self--author .comments__item__user__name .user_name {
            background-color: #F9EDD9;
        }

        .comments__item__space--pinned,
        .comments__item__space--new,
        .comments__item__space--highlighted {
            background-color: #FFFAF1;
        }

        /**
         * Quiz
         */
        .entry-wrapper .quiz{
            background-color: #FFFAF1;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button {
            border: 2px solid #c7beae;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button:hover {
            border: 2px solid #a29a8d;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button--checked {
            background-color: #c7beae;
        }

        .entry-wrapper .quiz__items-progress {
            background-color: #ffd533;
        }

        .entry-wrapper .quiz__items-progress-bar {
            background-color: #E8A427;
        }

        /**
         * Marked text
         */
        .entry-wrapper .marked-text {
            background: #FFFAF1;
        }

        /**
         * Entry elements
         */
        .entry-wrapper .content-image--with_background,
        .entry-wrapper .block-number,
        .entry-wrapper .entry-quote--small,
        .entry-wrapper .entry-quote--centered,
        .entry-wrapper .entry-incut {
            background-color: #FFFAF1;
        }

        .entry_content--full .content__thanks {
            background-color: #F9EDD9;
        }

        /**
         * UI
         */
         .ui_navigation__item--active {
             color: #E8A427;
             background-color: #FFFAF1;
         }

         .ui_navigation__item--active .ui_navigation__counter {
             color: #E8A427;
         }

         .ui_navigation__item--active:after,
         .ui_navigation__item--active:before {
             background-color: #FFFAF1;
         }

         .ui_etc__sign:hover,
         .ui_etc__sign--active {
             color: #E8A427;
         }

         /**
          * Hashtags
          */
         .island__hashtags__item {
             background-color: #FFFAF1;
         }

         .island__hashtags__item:hover {
             background-color: #E8A427;
         }

    </style>



    <div class="layout--entry  layout--bg l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="137268" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="layout--entry__header layout--a">
                
<!-- Помощник в вакансиях -->

<div class="
content-header
"
>

    
    <div class="content-header__info">

        <div class="content-header__left">

            <!-- Подсайт, в котором опубликована статья -->
            <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/art">
                <div class="content-header-author__avatar">
                    
<img
    class="andropov_image  andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5c8fed65-bd9d-b42b-fd10-039cce08f458/"
    data-image-name=""
            style=";background-color: #cccccc;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>

                <div class="content-header-author__name">
                    Дизайн и архитектура                </div>

                            </a>

            <!-- Автор -->
                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/245697-ekaterina-kuznecova">
                    <div class="content-header-author__name">
                        Екатерина Кузнецова                    </div>

                                    </a>
            
            <div class="content-header__break l-hidden lm-block"></div>

            <!-- Время публикации -->
            <div class="content-header-number content-header__item">
                                    <time class="time" title="19.01.2020 17:05:51 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579442751" >час&nbsp;назад</time>                            </div>

            <!-- Счетчик просмотров -->
                            <div class="content-header-number content-header__item">
                    
<div class="views" air-module="module.views" data-content-id="137268" data-value="654">
    <svg class="icon icon--ui_eye" width="16" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_eye"></use></svg>    <span class="views__value">654</span>
</div>
                </div>
            
        </div>

        <div class="content-header__right">
            <!-- Бейдж черновика -->
            
            <!-- Управление статьей -->
                            
<div class="etc_control"
     air-module="module.etc_controls"
     data-parent-selector=".feed__item"
     data-permissions="complain_content=1"
     data-subsite-id="214363"
     data-content-id="137268"
     data-user-id="245697"
     data-remove_entry-state="0"
     data-unpublish_entry-state="0"
     data-pin_content-state="0"
     data-author-name="Екатерина Кузнецова"
     data-subsite-name="Дизайн и архитектура"
     data-ignore_user-state="0"
     data-unforce_entry-state="0">
    <svg class="icon icon--ui_etc" width="18" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg></div>                    </div>

    </div>

    <!-- Заголовок -->
            <h1 class="content-header__title" itemprop="headline">
                            Зона отдыха в Норвегии                    </h1>
    </div>
            </div>
        
        <div class="layout--entry__content">

            <div data-io-article-url="https://tjournal.ru/art/137268-zona-otdyha-v-norvegii">

                
<div class="content content--full ">

    
    
        
        
            <div class="layout--a">
    
        <p>На участке туристического маршрута по фьордам.</p>
    </div>

        
        
        
                            <div class="layout--a l-flex l-fa-center l-mv-20">
                                            <!-- Comments -->
                        <div class="l-mr-30 lm-mr-20">
                            
<div air-module="module.comments_counter" data-comments_counter-id="137268" data-comments_counter-type="full" data-comments_counter-url-add="/comments/137268/add" class="comments_counter comments_counter--nonzero comments_counter--full l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/art/137268-zona-otdyha-v-norvegii?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">1</span>

        
            <span class="comments_counter__count__unit l-inline-block l-va-middle l-ml-5">комментарий</span>

            </a>
</div>                        </div>
                    
                    <!-- Favorite -->
                    
<div class="favorite_marker favorite_marker--with_title favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="137268" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
            <div class="favorite_marker__title">В закладки</div>
    
    <div class="favorite_marker__action"></div>
</div>

                    <!-- Listen button -->
                    
                    <!-- Desktop shares -->
                    <div class="l-ml-auto">
                        
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_67889753d2">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii%26title%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii%26text%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii%26text%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_67889753d2:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_67889753d2:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>                    </div>
                </div>
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1507px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1507"
    data-image-height="1000"
    data-image-max-width="1507"    data-image-max-height="1500"    data-image-title="Туалет в зоне отдыха​"    data-image-author="Фото Статенса Вегвесена"    data-image-src="https://leonardo.osnova.io/4dca1215-4f39-bbb8-13b8-0dd4f386ef33/">

    <div class="andropov_image__inner" style=";padding-bottom: 66.3570%;background-color: #767c8a;"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        Туалет в зоне отдыха​                    </span>
                                                    <span class="content-image-caption__author">
                        Фото Статенса Вегвесена                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Зону отдыха <a href="https://www.nasjonaleturistveger.no/en/routes/helgelandskysten?attraction=Ureddplassen" rel="nofollow noreferrer noopener" target="_blank">Ureddplassen</a> разработало норвежское архитектурное бюро <a href="http://www.hza.no" rel="nofollow noreferrer noopener" target="_blank">Haugen / Zohar Architects (HZA)</a>. Перед архитекторами стояла задача сделать редизайн существующего мемориала в честь затонувшей во Вторую мировую войну подводной лодки «Uredd».</p>
    </div>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1582px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1582"
    data-image-height="890"
    data-image-max-width="1582"    data-image-max-height="1500"    data-image-title="Мемориал затонувшей подводной лодке ​«Uredd»"    data-image-author="Фото Ларса Гримсби"    data-image-src="https://leonardo.osnova.io/85a2b3b8-3ec5-6bea-28e2-ab8d2b85b7e1/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2588%;background-color: #c3ccdf;"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        Мемориал затонувшей подводной лодке ​«Uredd»                    </span>
                                                    <span class="content-image-caption__author">
                        Фото Ларса Гримсби                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Мемориал находится на участке живописного туристического маршрута <a href="https://www.nasjonaleturistveger.no/en/routes/helgelandskysten" rel="nofollow noreferrer noopener" target="_blank">Helgelandskysten</a>, который можно преодолеть пешком, на велосипеде или машине. В зоне отдыха сделали туалет, амфитеатр и лавочки из мрамора.</p>
    </div>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1582px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1582"
    data-image-height="987"
    data-image-max-width="1582"    data-image-max-height="1500"    data-image-title="​Амфитеатр"    data-image-author="Фото Статенса Вегвесена"    data-image-src="https://leonardo.osnova.io/9edc587a-7912-cbfd-0bf2-5c902175c625/">

    <div class="andropov_image__inner" style=";padding-bottom: 62.3908%;background-color: #6c6e73;"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        ​Амфитеатр                    </span>
                                                    <span class="content-image-caption__author">
                        Фото Статенса Вегвесена                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>С бетонной террасы амфитеатр переходит в пляж. Отсюда открывается вид на полуночное солнце, северное сияние, фьорд и горы.</p>
    </div>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1498px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1498"
    data-image-height="1000"
    data-image-max-width="1498"    data-image-max-height="1500"        data-image-author="Фото Стейнара Скаара"    data-image-src="https://leonardo.osnova.io/4372c39e-1eb9-3af2-f642-863649231d82/">

    <div class="andropov_image__inner" style=";padding-bottom: 66.7557%;background-color: #446b8e;"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                                    <span class="content-image-caption__author">
                        Фото Стейнара Скаара                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Шум от машин пропадает, если спуститься вниз по лестнице.</p>
    </div>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1498px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1498"
    data-image-height="1000"
    data-image-max-width="1498"    data-image-max-height="1500"        data-image-author="Фото Статенса Вегвесена"    data-image-src="https://leonardo.osnova.io/aae0704c-bf2d-0076-68a1-bc26e7ab44b3/">

    <div class="andropov_image__inner" style=";padding-bottom: 66.7557%;background-color: #b6b9c3;"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                                    <span class="content-image-caption__author">
                        Фото Статенса Вегвесена                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>По задумке, зона отдыха должна удовлетворять потребности путешественников в удобстве и осторожно вписываться в норвежскую природу.</p>
    </div>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1582px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1582"
    data-image-height="805"
    data-image-max-width="1582"    data-image-max-height="1500"        data-image-author="Фото Статенса Вегвесена"    data-image-src="https://leonardo.osnova.io/19ed3b2c-6c1d-1067-3573-301852d0e04d/">

    <div class="andropov_image__inner" style=";padding-bottom: 50.8854%;background-color: #b7b9bd;"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                                    <span class="content-image-caption__author">
                        Фото Статенса Вегвесена                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1498px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1498"
    data-image-height="1000"
    data-image-max-width="1498"    data-image-max-height="1500"            data-image-src="https://leonardo.osnova.io/8f3a2bea-0509-8c95-2298-67d34ab51cb3/">

    <div class="andropov_image__inner" style=";padding-bottom: 66.7557%;background-color: #327dc1;"></div>
</div>
        </div>
    </div>

    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p><a href="https://tjournal.ru/tag/%D0%B0%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0">#архитектура</a> <a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D1%8F">#норвегия</a></p>
    </div>

        
        
        
            
        
        
    
    <!-- Guides special on vc.ru -->
    
    
        <div class="layout--a">
            
                    </div>

    
    
        
<div class="content__write-suggestion layout--b l-p-15">
            <p>
            <strong>Материал опубликован пользователем.</strong><br>
            Нажмите кнопку «Написать», чтобы рассказать свою историю.        </p>
    
    <a class="ui-button ui-button--5" href="/writing" data-gtm="Create post — Click">
        <span>Написать</span>
    </a>
</div>

    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full layout--a l-mt-30">

    
        
<div class="subsite_card_short_with_content">

    <div class="subsite_card_short_with_content__main l-ph-15 l-pv-11">

        
<div class="subsite_card_short ">

    <div class="l-pv-10 l-hidden"></div>

    <div class="subsite_card_short__left">

        <a href="https://tjournal.ru/art" class="subsite_card_short__avatar l-block l-s-18 l-mins-18">
            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5c8fed65-bd9d-b42b-fd10-039cce08f458/"
    data-image-name=""
            style=";background-color: #cccccc;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>        </a>

        <a href="https://tjournal.ru/art" class="subsite_card_short__title l-block l-fw-500 l-fs-14 l-ml-10">

            <span>Дизайн и архитектура</span>

            
        </a>

    </div>

    
        <div class="subsite_card_short__controls l-ml-auto">

            
<div
class="subsite_subscribe_button subsite_subscribe_button--size-small subsite_subscribe_button--state-inactive subsite_subscribe_button--notifications-disabled subsite_subscribe_button--active-short subsite_subscribe_button--mobile-short subsite_subscribe_button--active-hidden l-ml-12 "
air-module="module.subsite_subscribe"
data-subsite-id="214363"
data-plumbus
>

    <div class="subsite_subscribe_button__main" >

                    
            <div class="ui-button ui-button--subscribe ui-button--5 ui-button--wide ui-button--small">
                <svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg>                <span>Подписаться</span>
            </div>

                    
            <div class="ui-button ui-button--subscribed ui-button--5 ui-button--wide ui-button--only-icon ui-button--small">
                <svg class="icon icon--ui_check" width="14" height="11" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>                <span>Подписан</span>
            </div>

                    
            <div class="ui-button ui-button--unsubscribe ui-button--5 ui-button--wide ui-button--only-icon ui-button--small">
                <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>                <span>Отписаться</span>
            </div>

        
    </div>

    
</div>
        </div>

    </div>

    </div>

    
        <a href="https://tjournal.ru/art/136907-proekt-tehnologicheskogo-kampusa-v-kitae-ot-zaha-hadid-architects" class="subsite_card_short_with_content__content l-pt-13 l-pb-17 l-ph-15">

            <div class="subsite_card_short_with_content__content__title l-fs-22 lm-fs-20 l-lh-28 lm-lh-26 l-fw-500">
                Проект технологического кампуса в Китае от Zaha Hadid Architects            </div>

            <div class="subsite_card_short_with_content__content__description l-fs-16 l-lh-24 l-mt-3">
                Генеральный план острова Unicorn получил свое название от стартапов стоимостью более $1 млрд, которые часто называют «компаниями-единорогами».            </div>

        </a>

    
</div>

    
    <div class="content-footer__left">

        <div class="content-footer__item">
            <!-- Desktop shares -->
            
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_7c1decb111">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii%26title%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii%26text%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii%26text%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_7c1decb111:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_7c1decb111:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>
            <!-- Mobile shares -->
            
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_728dee1eee">

    <div class="shares__items">

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii%26text%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--whatsapp" air-click="share?url=whatsapp%3A%2F%2Fsend%3Ftext%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8%250Ahttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — WA — Clicked">

                <svg class="icon icon--ui_whatsapp" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_whatsapp"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii%26text%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F137268-zona-otdyha-v-norvegii%26title%3D%D0%97%D0%BE%D0%BD%D0%B0+%D0%BE%D1%82%D0%B4%D1%8B%D1%85%D0%B0+%D0%B2+%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D0%B8" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_728dee1eee:open" data-gtm="Share button — More — Clicked">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_728dee1eee:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>        </div>

        <div class="content-footer__item">
            <!-- Favorite -->
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--non_zero" air-module="module.favorite" data-id="137268" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="7" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
            <div class="favorite_marker__count">7</div>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>

    </div>

    <div class="content-footer__right">

        
                            <!-- Vote -->
                <div class="content-footer__item">
                                        
<div class="vote vote--content vote--sum-positive"
     air-module="module.votes"
     data-id="137268"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-state="0"
     data-with-users="0"
     data-content-id="137268"
     data-subsite-id="214363"
     data-subsite-name="Дизайн и архитектура"
     data-subsite-avatar="https://leonardo.osnova.io/5c8fed65-bd9d-b42b-fd10-039cce08f458/"
     data-subsite-url="https://tjournal.ru/art"
            data-count="24"
                data-floating-popup="default"
    >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">24</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
            </div>

</div>
                </div>
            
        
    </div>
</div>
                
            </div>

            
        </div>

        
        <div class="l-hidden entry_data">
            {
                "author_name": "Екатерина Кузнецова",
                "author_type": "editor",
                "tags": ["\u043d\u043e\u0440\u0432\u0435\u0433\u0438\u044f","\u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u0430"],
                "comments": 1,
                "likes": 24,
                "favorites": 7,
                "is_advertisement": false,
                "subsite_label": "art",
                "id": 137268,
                "is_wide": true,
                "is_ugc": false,
                "date": "Sun, 19 Jan 2020 17:05:51 +0300",
                "is_special": false            }
        </div>

    </div>

    
        
        <!-- #gamescom2019 branding -->
        
        <!-- #deathstranding branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
    
        
            <div class="l-mt-15"></div>
            
<style>
    #views_promo_aca8bb84ba {
        background-color: #FDFCF1;
        border-color: #E7E4CA;
    }

    #views_promo_aca8bb84ba .daily-promo-unit__label {
        color: #C1B86A;
    }

    #views_promo_aca8bb84ba .daily-promo-unit__label:hover {
        color: #BFB55C;
    }

    #views_promo_aca8bb84ba .daily-promo-unit__button {
        border-color: #E7E4CA;
    }
</style>

<div id="views_promo_aca8bb84ba" class="daily-promo-unit daily-promo-unit--mode-link daily-promo-unit--wide" air-module="module.dailyPromoUnits" data-mode="link" data-type="entry" data-id="228" data-booster-type="views">

    <div class="daily-promo-unit__container layout--a">

        <a class="daily-promo-unit__label" href="https://tjournal.ru/booster/views/new" target="_blank" data-gtm="Booster – Create unit – Click">Создать объявление на TJ</a>

        
            
            <a class="daily-promo-unit__overlay" href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly90am91cm5hbC5ydS9ib29zdGVyL3ZpZXdzL25ldw==&amp;mode=link" target="_blank"></a>

            <div class="daily-promo-unit__inner">

                
<img
    class="andropov_image daily-promo-unit__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cee4de49-901d-2170-4366-826cf7793bea/"
    data-image-name=""
            style=";background-color: #f3f3f3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                <div class="daily-promo-unit__info">

                    <div class="daily-promo-unit__title">Промо на TJ</div>

                    <div class="daily-promo-unit__description">Создайте своё объявление за пару кликов</div>

                </div>

                <div class="daily-promo-unit__buttons">

                    <a href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly90am91cm5hbC5ydS9ib29zdGVyL3ZpZXdzL25ldw==&amp;mode=link" target="_blank" class="daily-promo-unit__button daily-promo-unit__button--link">Попробовать</a>

                </div>

            </div>

        
    </div>

</div>
            <div class="l-mt-15"></div>
            

<div class="vacancies_widget" air-module="module.vacancy_widget" data-external="1">

    <div class="layout--a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать еще</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>
        
        
        
            <!-- Native teaser before comments -->
            <div class="l-mt-15">
                
<!-- Tele2 exchange teaser -->






            </div>

        
        
            <!-- Comments -->
            <div class="layout--bg l-pv-30 lm-pv-15 l-mt-15">

                
<style>
    @font-face {
        font-family: 'LetteraTrentadue';
        font-style: normal;
        font-weight: normal;
        src: url('/static/build/tjournal.ru/fonts/letteratrentadue.woff') format('woff');
    }
</style>

<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <air-settings>
        {
            "id": 137268,
            "author_id": 245697,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/137268\/get","add":"\/comments\/137268\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/137268"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 214363,
            "last_count_and_date": null        }
    </air-settings>

    <div class="comments__body">
        <div class="comments__title layout--a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="1">
            <span class="comments__title__long">1&nbsp;комментарий</span>
        </div>

        <div class="comments__navigation layout--bg ui-border--bottom l-mb-15">

            <div class="layout--a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding layout--bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные                        </span>
                    
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" data-gtm="Comments — Sort Recent — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку                        </span>
                    
                    
                                    </div>
                
            
        </div>

    </div>

</div>
                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="137268" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии, Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

            </div>

        </div>

        
        
        
        <div class="comments__content layout--a l-mb-30">

<div data-id="3002912" data-date="1579447936" data-reply_to="0" data-rating="0" data-user_id="253361" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/253361-roos-lan">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/655ff197-2d8e-ea5f-3219-038fb3a4bc7f/"
    data-image-name=""
            style=";background-color: #3a3a3a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">roos lan</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/art/137268-zona-otdyha-v-norvegii?comment=3002912" class="comments__item__date t-link" data-id="3002912"><time class="time" title="19.01.2020 18:32:16 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447936" >минуту&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3002912"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="137268"
     data-subsite-id="214363"
     data-subsite-name="Дизайн и архитектура"
     data-subsite-avatar="https://leonardo.osnova.io/5c8fed65-bd9d-b42b-fd10-039cce08f458/"
     data-subsite-url="https://tjournal.ru/art"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Интересно было бы взглянуть что внутри этой остановки</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3002912&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3002912" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="137268" data-comment-id="3002912" data-user-id="253361" data-subsite-id="214363" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3002912&state=1"></div>
        
            </div>

</div>
</div>

        
        <div class="comments__footer layout--a l-clear">

            
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>

            
<div class="comments_pseudo_form l-clear" air-click="place_form?to=before_me" data-inversion="1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

        </div>
    </div>

</div>

            </div>

        
        
            
                <!-- Discussed -->
                <div class="l-mt-15"></div>
                

    <div class="widget_wrapper widget_wrapper--type-yellow l-pt-20" data-analytics="Widget – Yellow">

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Обсуждаемое
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/analysis/136693-tilda-zablokirovala-sayty-o-rostovskom-dele-i-moskovskih-protestah-aktivisty-uznali-ot-servisa-o-zaprete-na-politiku" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/analysis" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/98aa07b9-378a-08b8-c4db-f9796f86b494/"
    data-image-name=""
            style=";background-color: #050505;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Разборы
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Tilda заблокировала сайты о «ростовском деле» и московских протестах. Активисты узнали от сервиса о запрете на политику
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Главное о <span class="l-no-wrap">ситуации. 
<div air-module="module.comments_counter" data-comments_counter-id="136693" data-comments_counter-type="small" data-comments_counter-url-add="/comments/136693/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/analysis/136693-tilda-zablokirovala-sayty-o-rostovskom-dele-i-moskovskih-protestah-aktivisty-uznali-ot-servisa-o-zaprete-na-politiku?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">108</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/79bab72d-98fa-7f7e-f75e-318c77db16ff/"
    data-image-name=""
            style=";background-color: #aa9981;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/136735-doxa-vshe-sobralas-zapretit-studentam-i-prepodavatelyam-delat-publichnye-zayavleniya-i-podpisyvat-otkrytye-pisma" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                DOXA: ВШЭ собралась запретить студентам и преподавателям делать публичные заявления и подписывать открытые письма
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Также администрация вуза планирует прекратить поддержку студенческих <span class="l-no-wrap">медиа. 
<div air-module="module.comments_counter" data-comments_counter-id="136735" data-comments_counter-type="small" data-comments_counter-url-add="/comments/136735/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/news/136735-doxa-vshe-sobralas-zapretit-studentam-i-prepodavatelyam-delat-publichnye-zayavleniya-i-podpisyvat-otkrytye-pisma?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">103</span>

            </a>
</div></span>
            </div>

        
    </div>

    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/137140-ohrannik-torgovogo-centra-mega-himki-raznimaya-draku-nokautiroval-podrostka" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Охранник торгового центра «МЕГА Химки», разнимая драку, нокаутировал подростка
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Охранник вмешался в разборки двух подростков. Одного из молодых людей он ударил несколько раз, в том числе и по голове. После удара в голову подросток провёл некоторое время на полу без сознания. При этом одна из сотрудниц ТЦ пыталась сказать охраннику, что пострадавший молодой человек «был прав» в потасовке <span class="l-no-wrap">подростков. 
<div air-module="module.comments_counter" data-comments_counter-id="137140" data-comments_counter-type="small" data-comments_counter-url-add="/comments/137140/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/news/137140-ohrannik-torgovogo-centra-mega-himki-raznimaya-draku-nokautiroval-podrostka?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">135</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/697054b6-cc22-c5eb-fb5f-456fd03e3273/-/format/jpg/"
    data-image-name=""
            style=";background-color: #232020;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                <!-- Best comments -->
                <div class="l-mt-15"></div>
                

    <div class="widget_wrapper widget_wrapper--type-yellow l-pt-20" data-analytics="Widget – Yellow">

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Популярное за три дня
                
                    <svg class="icon icon--ui_cup" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_cup"></use></svg>
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/tech/136604-v-ssha-za-nepravilnuyu-parkovku-stavyat-blokiratory-na-lobovye-stekla-ih-nauchilis-snimat-i-poluchat-besplatnyy-internet" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/tech" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6b3d55b6-65a0-129c-18da-09ee4d987819/"
    data-image-name=""
            style=";background-color: #1e60d9;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Технологии
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                В США за неправильную парковку ставят блокираторы на лобовые стёкла. Их научились снимать и получать бесплатный интернет
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Устройства закрепляют на присоске, которая легко снимается после недолгого нагрева <span class="l-no-wrap">стекла. 
<div air-module="module.comments_counter" data-comments_counter-id="136604" data-comments_counter-type="small" data-comments_counter-url-add="/comments/136604/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/tech/136604-v-ssha-za-nepravilnuyu-parkovku-stavyat-blokiratory-na-lobovye-stekla-ih-nauchilis-snimat-i-poluchat-besplatnyy-internet?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">93</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/0445586e-223a-73f4-1dbd-1b08f542d0c6/"
    data-image-name=""
            style=";background-color: #202124;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/team/133683-platnye-akkaunty-tj-plus" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/team" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/eb7ddc5b-e4e0-9efa-e30a-4395555db9bf/"
    data-image-name=""
            style=";background-color: #040404;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                TJ
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Платные аккаунты TJ Plus
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Никогда такого не было, но «такого» больше и не <span class="l-no-wrap">планируется. 
<div air-module="module.comments_counter" data-comments_counter-id="133683" data-comments_counter-type="small" data-comments_counter-url-add="/comments/133683/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/team/133683-platnye-akkaunty-tj-plus?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">372</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ec922d5a-5406-93c4-ee6f-18dd7ee0fbd7/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/137224-glava-chuvashii-potreboval-mochit-za-kritiku-vlasti-rodilis-na-nashey-zemle-a-pishut-kak-horosho-v-evrope-i-amerike" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Глава Чувашии потребовал «мочить» за критику власти: «Родились на нашей земле, а пишут, как хорошо в Европе и Америке»
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Так он «поздравил» журналистов и блогеров с Днём <span class="l-no-wrap">печати. 
<div air-module="module.comments_counter" data-comments_counter-id="137224" data-comments_counter-type="small" data-comments_counter-url-add="/comments/137224/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/news/137224-glava-chuvashii-potreboval-mochit-za-kritiku-vlasti-rodilis-na-nashey-zemle-a-pishut-kak-horosho-v-evrope-i-amerike?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">95</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8974d8b2-4548-c3ac-59f0-838e84635003/"
    data-image-name=""
            style=";background-color: #c3b38a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


            
        
        
            <!-- Discussed -->
            <div class="l-mt-15"></div>
            
<div class="email_subscribe" air-module="module.email_subscribe" data-email-subscribe-name="entry">

    <div class="email_subscribe__wrap email_subscribe__wrap--shown l-pv-25 l-ph-15">

        <div class="email_subscribe__title l-fs-18 l-lh-26 l-fw-500">Еженедельная рассылка</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Одно письмо с лучшим за неделю</div>

        <div class="email_subscribe_form l-mt-15">

            <div class="email_subscribe_form__inner l-pl-15">

                <svg class="icon icon--ui_email_2" width="26" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email_2"></use></svg>
                <input type="email" class="email_subscribe_form__input l-p-0 l-ml-15" placeholder="Почтовый адрес"  autocomplete="email">

                <div class="email_subscribe_form__submit l-w-60 t-no-select"><svg class="icon icon--ui_arrow_line_right" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_line_right"></use></svg></div>

            </div>

        </div>

    </div>

    <div class="email_subscribe__done l-pv-25 l-ph-15">

        <svg class="icon icon--ui_check" width="32" height="25" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>
        <div class="email_subscribe__title l-fs-16 l-lh-24 l-fw-500 l-mt-15">Проверьте почту</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Отправили письмо для&nbsp;подтверждения</div>

    </div>

</div>
        
        
    
</div>

                </div>

            </div>

            <div class="layout__column layout__column--right layout__column--sticky">

                <div class="live l-h-full" air-module="module.live">

    <div class="live__caption l-fa-center">

        <div class="live__signal l-radius-circle"></div>

        <p class="live__title l-fs-14 l-fw-600 l-ml-12">Прямой эфир</p>

    </div>

    <div class="live__content l-h-full">

        <div class="live__scrollable_parent">

            <div class="live__scrollable">

                
                    
<div class="live__item live__item--comment" data-hash="3acab4e083b867c1e93d5228e4c422af" data-date="1579448032">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/59065-nikita-rodionov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/1869265f-7609-e4b1-8768-96e297333cbe/"
    data-image-name=""
            style=";background-color: #1c1c1c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Nikita Rodionov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/136415-apple-posvyatila-novyy-konkurs-snyato-na-iphone-nochnomu-rezhimu-pokazyvaem-pervye-snimki-uchastnikov?comment=3002916" class="live__item__date"><time class="time" title="19.01.2020 18:33:52 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579448032" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/136415-apple-posvyatila-novyy-konkurs-snyato-na-iphone-nochnomu-rezhimu-pokazyvaem-pervye-snimki-uchastnikov?comment=3002916" class="live__item__content">

            
                <div class="live__item__text">Купить камеру?</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/136415-apple-posvyatila-novyy-konkurs-snyato-na-iphone-nochnomu-rezhimu-pokazyvaem-pervye-snimki-uchastnikov" class="live__item__title " title="Apple посвятила новый конкурс «Снято на iPhone» ночному режиму. Показываем первые снимки участников">
            <span>Apple посвятила новый конкурс…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="91d99fea0d03c5a33a381ef88d2f1f9d" data-date="1579447952">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/72178-anton-aleksandrovich-sekachev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/21/7d/8e/f689dcd4a30eea.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Anton…</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tech/136057-rzhd-zakupit-15-000-kompyuterov-s-rossiyskimi-processorami-elbrus?comment=3002914" class="live__item__date"><time class="time" title="19.01.2020 18:32:32 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447952" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tech/136057-rzhd-zakupit-15-000-kompyuterov-s-rossiyskimi-processorami-elbrus?comment=3002914" class="live__item__content">

            
                <div class="live__item__text">Для начала сделать так, чтобы it компания, которую захотят открыть талантливые инженеры…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tech/136057-rzhd-zakupit-15-000-kompyuterov-s-rossiyskimi-processorami-elbrus" class="live__item__title " title="РЖД закупит 15 000 компьютеров с российскими процессорами «Эльбрус»">
            <span>РЖД закупит 15 000 компьютеров…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="d7d5b4d1e384c92612430b110eb8a1d5" data-date="1579447936">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/253361-roos-lan" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/655ff197-2d8e-ea5f-3219-038fb3a4bc7f/"
    data-image-name=""
            style=";background-color: #3a3a3a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>roos lan</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/art/137268-zona-otdyha-v-norvegii?comment=3002912" class="live__item__date"><time class="time" title="19.01.2020 18:32:16 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447936" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/art/137268-zona-otdyha-v-norvegii?comment=3002912" class="live__item__content">

            
                <div class="live__item__text">Интересно было бы взглянуть что внутри этой остановки</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/art/137268-zona-otdyha-v-norvegii" class="live__item__title " title="Зона отдыха в Норвегии">
            <span>Зона отдыха в Норвегии</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="2c2fc4927af40f6228446f16da222347" data-date="1579447787">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/76076-roman-novikov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/c21db567-a4c2-e980-8fd3-08d448a36dca/"
    data-image-name=""
            style=";background-color: #49394c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Роман Новиков</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/137171?comment=3002910" class="live__item__date"><time class="time" title="19.01.2020 18:29:47 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447787" air-date-supershort="true">1м</time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/137171?comment=3002910" class="live__item__content">

            
                <div class="live__item__text">У меня бигль Берта, мы не так часто встречаемся, но я там же вокруг памятника круги…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/137171" class="live__item__title " title="Запись в подсайте Интернет и мемы">
            <span>Запись в подсайте Интернет и мемы</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="86a443a68d69853560298335cc807dcb" data-date="1579447786">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/242356-aleksandra-utenkova" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/1346ec43-c041-0cb6-1baa-0932fadfbefc/"
    data-image-name=""
            style=";background-color: #1f201b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Александра Утёнкова</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/137270-reportazh-iz-socsetey-kreshchenskie-kupaniya-2020-v-anomalno-tepluyu-zimu?comment=3002909" class="live__item__date"><time class="time" title="19.01.2020 18:29:46 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447786" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/137270-reportazh-iz-socsetey-kreshchenskie-kupaniya-2020-v-anomalno-tepluyu-zimu?comment=3002909" class="live__item__content">

            
            
                <div class="live__item__media">

                    
                         
                            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6647725f-8b8d-aedf-ee96-6b9c736b1ca9/"
    data-image-name=""
            style=";background-color: #b89454;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/137270-reportazh-iz-socsetey-kreshchenskie-kupaniya-2020-v-anomalno-tepluyu-zimu" class="live__item__title " title="Репортаж из соцсетей: Крещенские купания-2020 в аномально тёплую зиму">
            <span>Репортаж из соцсетей…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="57b184aed1bef81e18f93800090d9e68" data-date="1579447770">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/8735-ilya-geraskin" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5de5f82f-c971-3465-67a1-6fa6bb3c8583/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Илья Гераськин</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/136842-obsuzhdenie-materinskiy-kapital-pri-rozhdenii-pervogo-rebenka-horoshaya-iniciativa-ili-net?comment=3002908" class="live__item__date"><time class="time" title="19.01.2020 18:29:30 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447770" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/136842-obsuzhdenie-materinskiy-kapital-pri-rozhdenii-pervogo-rebenka-horoshaya-iniciativa-ili-net?comment=3002908" class="live__item__content">

            
                <div class="live__item__text">у меня с братом год и 4 месяца разница. Да и какие там деньги-то? Шмотки у друзьей можно…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/136842-obsuzhdenie-materinskiy-kapital-pri-rozhdenii-pervogo-rebenka-horoshaya-iniciativa-ili-net" class="live__item__title " title="Обсуждение: Материнский капитал при рождении первого ребёнка — хорошая инициатива или нет">
            <span>Обсуждение: Материнский капитал…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="d1848f5b6b0398d7cc972e1e089faf3b" data-date="1579447733">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/234907-ivan-maslov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/c3571112-c759-372b-5530-57e21d079156/"
    data-image-name=""
            style=";background-color: #4e535c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Иван Маслов</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/137270-reportazh-iz-socsetey-kreshchenskie-kupaniya-2020-v-anomalno-tepluyu-zimu?comment=3002907" class="live__item__date"><time class="time" title="19.01.2020 18:28:53 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447733" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/137270-reportazh-iz-socsetey-kreshchenskie-kupaniya-2020-v-anomalno-tepluyu-zimu?comment=3002907" class="live__item__content">

            
                <div class="live__item__text">Ммм пневмония и инсульты</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/137270-reportazh-iz-socsetey-kreshchenskie-kupaniya-2020-v-anomalno-tepluyu-zimu" class="live__item__title " title="Репортаж из соцсетей: Крещенские купания-2020 в аномально тёплую зиму">
            <span>Репортаж из соцсетей…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="286f657612de3390b3037c86124c2e87" data-date="1579447714">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/72178-anton-aleksandrovich-sekachev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/21/7d/8e/f689dcd4a30eea.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Anton…</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tech/136057-rzhd-zakupit-15-000-kompyuterov-s-rossiyskimi-processorami-elbrus?comment=3002905" class="live__item__date"><time class="time" title="19.01.2020 18:28:34 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447714" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tech/136057-rzhd-zakupit-15-000-kompyuterov-s-rossiyskimi-processorami-elbrus?comment=3002905" class="live__item__content">

            
                <div class="live__item__text">Мда ну и бред) ну вот что можно объяснить человеку, который на полном серьёзе…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tech/136057-rzhd-zakupit-15-000-kompyuterov-s-rossiyskimi-processorami-elbrus" class="live__item__title " title="РЖД закупит 15 000 компьютеров с российскими процессорами «Эльбрус»">
            <span>РЖД закупит 15 000 компьютеров…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="3f65f9e9dc1747ddb12fc8471ea46bc0" data-date="1579447610">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/292221-ivan-semenych" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/408a54b8-8a42-5abe-863b-b3d35db4c30b/"
    data-image-name=""
            style=";background-color: #584a40;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Иван Семёныч</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/137262-v-moskve-proveli-akciyu-pamyati-markelova-i-baburovoy-zaderzhany-avtor-plakata-putin-uhodi-lgbt-aktivisty-i-podrostki?comment=3002903" class="live__item__date"><time class="time" title="19.01.2020 18:26:50 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447610" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/137262-v-moskve-proveli-akciyu-pamyati-markelova-i-baburovoy-zaderzhany-avtor-plakata-putin-uhodi-lgbt-aktivisty-i-podrostki?comment=3002903" class="live__item__content">

            
                <div class="live__item__text">Ты в этом треде критикуешь курс на рождаемость и в нем же предлагаешь не брать на работу…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/137262-v-moskve-proveli-akciyu-pamyati-markelova-i-baburovoy-zaderzhany-avtor-plakata-putin-uhodi-lgbt-aktivisty-i-podrostki" class="live__item__title " title="В Москве провели акцию памяти Маркелова и Бабуровой. Задержаны автор плаката «Путин, уходи», ЛГБТ-активисты и подростки">
            <span>В Москве провели акцию памяти…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="323332a2e4fa959e18a9e37d0b035fe3" data-date="1579447550">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/292756-shiba-stiv" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/36d1a9c6-a6dc-3b82-6824-dd5a10a983f8/"
    data-image-name=""
            style=";background-color: #4f3e2d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Shiba Stiv</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/137171?comment=3002902" class="live__item__date"><time class="time" title="19.01.2020 18:25:50 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447550" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/137171?comment=3002902" class="live__item__content">

            
                <div class="live__item__text">Тегов маловато не бывает) это ж инста) </div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/137171" class="live__item__title " title="Запись в подсайте Интернет и мемы">
            <span>Запись в подсайте Интернет и мемы</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="9778b5f42826fc3259e048437ad2c4e8" data-date="1579447524">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/292756-shiba-stiv" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/36d1a9c6-a6dc-3b82-6824-dd5a10a983f8/"
    data-image-name=""
            style=";background-color: #4f3e2d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Shiba Stiv</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/137171?comment=3002901" class="live__item__date"><time class="time" title="19.01.2020 18:25:24 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447524" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/137171?comment=3002901" class="live__item__content">

            
                <div class="live__item__text">Не знал что мы с тобой переодически гуляем 😄 Как у собаки кличка ?) </div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/137171" class="live__item__title " title="Запись в подсайте Интернет и мемы">
            <span>Запись в подсайте Интернет и мемы</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="37f3c922fb4af9d2e389fa3747d9bc2a" data-date="1579447484">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/9608-iaroslav-golubinov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/5/tj_userpic/big/88/885cc6e9407a12fcf70bfb84132c1ccc.png"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Iaroslav Golubinov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/137156-princ-garri-i-megan-markl-lishilis-korolevskih-titulov-oni-vernut-dengi-vzyatye-iz-byudzheta-strany-na-remont-doma?comment=3002900" class="live__item__date"><time class="time" title="19.01.2020 18:24:44 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447484" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/137156-princ-garri-i-megan-markl-lishilis-korolevskih-titulov-oni-vernut-dengi-vzyatye-iz-byudzheta-strany-na-remont-doma?comment=3002900" class="live__item__content">

            
                <div class="live__item__text">Там очередь из наследников на сотню человек.</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/137156-princ-garri-i-megan-markl-lishilis-korolevskih-titulov-oni-vernut-dengi-vzyatye-iz-byudzheta-strany-na-remont-doma" class="live__item__title " title="Принц Гарри и Меган Маркл лишились королевских титулов. Они вернут деньги, взятые из бюджета страны на ремонт дома">
            <span>Принц Гарри и Меган Маркл…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="99e10b9c3809cfbd3b975c6eb78d9cdf" data-date="1579447480">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/222837-maksim-hrushchakov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/47b93396-3f9f-c8df-9881-b9ecf386cbec/"
    data-image-name=""
            style=";background-color: #f6af13;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Максим Хрущаков</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/moscow/137279-akkuratnee-s-elkami?comment=3002899" class="live__item__date"><time class="time" title="19.01.2020 18:24:40 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447480" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/moscow/137279-akkuratnee-s-elkami?comment=3002899" class="live__item__content">

            
                <div class="live__item__text">Илюхер?..</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/moscow/137279-akkuratnee-s-elkami" class="live__item__title " title="Аккуратнее с елками">
            <span>Аккуратнее с елками</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="eab468334040008e4b7e0b8331c71089" data-date="1579447443">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/286331-dra" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/7430bb7f-8b7b-723a-6efd-f715ebbca2d2/"
    data-image-name=""
            style=";background-color: #cbd3db;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Dra</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/137222-korotkaya-istoriya-o-neudavshemsya-biznese-i-popytke-vernut-dengi-v-neskolkih-skrinshotah?comment=3002898" class="live__item__date"><time class="time" title="19.01.2020 18:24:03 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447443" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/137222-korotkaya-istoriya-o-neudavshemsya-biznese-i-popytke-vernut-dengi-v-neskolkih-skrinshotah?comment=3002898" class="live__item__content">

            
                <div class="live__item__text">Многое бы отдал за посмотреть фотку этой Жанны. Очевидно, что её тупость была бы видна…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/137222-korotkaya-istoriya-o-neudavshemsya-biznese-i-popytke-vernut-dengi-v-neskolkih-skrinshotah" class="live__item__title " title="Короткая история о неудавшемся бизнесе и попытке вернуть деньги — в нескольких скриншотах">
            <span>Короткая история о неудавшемся…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="29d1ac55f65b8e21278e1ed8d64cada1" data-date="1579447423">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/9608-iaroslav-golubinov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/5/tj_userpic/big/88/885cc6e9407a12fcf70bfb84132c1ccc.png"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Iaroslav Golubinov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/137156-princ-garri-i-megan-markl-lishilis-korolevskih-titulov-oni-vernut-dengi-vzyatye-iz-byudzheta-strany-na-remont-doma?comment=3002897" class="live__item__date"><time class="time" title="19.01.2020 18:23:43 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447423" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/137156-princ-garri-i-megan-markl-lishilis-korolevskih-titulov-oni-vernut-dengi-vzyatye-iz-byudzheta-strany-na-remont-doma?comment=3002897" class="live__item__content">

            
                <div class="live__item__text">HRH - His (Her) Royal Highness - Его (Ее) Короле́вское высо́чество.</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/137156-princ-garri-i-megan-markl-lishilis-korolevskih-titulov-oni-vernut-dengi-vzyatye-iz-byudzheta-strany-na-remont-doma" class="live__item__title " title="Принц Гарри и Меган Маркл лишились королевских титулов. Они вернут деньги, взятые из бюджета страны на ремонт дома">
            <span>Принц Гарри и Меган Маркл…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="78feee7a39028b5c77f53a129db8a679" data-date="1579447383">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/216945-ilya-grigoeryev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/9bcc9dc6-5a73-241e-2e04-a61b297a204e/"
    data-image-name=""
            style=";background-color: #232e2f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Ilya Grigöryev</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/137262-v-moskve-proveli-akciyu-pamyati-markelova-i-baburovoy-zaderzhany-avtor-plakata-putin-uhodi-lgbt-aktivisty-i-podrostki?comment=3002895" class="live__item__date"><time class="time" title="19.01.2020 18:23:03 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447383" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/137262-v-moskve-proveli-akciyu-pamyati-markelova-i-baburovoy-zaderzhany-avtor-plakata-putin-uhodi-lgbt-aktivisty-i-podrostki?comment=3002895" class="live__item__content">

            
                <div class="live__item__text">я не буду пояснять, пока твой интеллект сам не вырастет. извини)</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/137262-v-moskve-proveli-akciyu-pamyati-markelova-i-baburovoy-zaderzhany-avtor-plakata-putin-uhodi-lgbt-aktivisty-i-podrostki" class="live__item__title " title="В Москве провели акцию памяти Маркелова и Бабуровой. Задержаны автор плаката «Путин, уходи», ЛГБТ-активисты и подростки">
            <span>В Москве провели акцию памяти…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="d87aeadf60b2c41a5248970c554f2e45" data-date="1579447351">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/292484-boyarin" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/43fae32a-d54c-ca24-0a17-51d8c14428c2/"
    data-image-name=""
            style=";background-color: #542cac;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Боярин</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/137270-reportazh-iz-socsetey-kreshchenskie-kupaniya-2020-v-anomalno-tepluyu-zimu?comment=3002893" class="live__item__date"><time class="time" title="19.01.2020 18:22:31 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447351" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/137270-reportazh-iz-socsetey-kreshchenskie-kupaniya-2020-v-anomalno-tepluyu-zimu?comment=3002893" class="live__item__content">

            
                <div class="live__item__text">Там гораздо всё хуже</div>

            
            
                <div class="live__item__media">

                    
                         
                            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cf1fc2e0-7201-08eb-685c-193b6a960dce/"
    data-image-name=""
            style=";background-color: #bbb5b3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/137270-reportazh-iz-socsetey-kreshchenskie-kupaniya-2020-v-anomalno-tepluyu-zimu" class="live__item__title " title="Репортаж из соцсетей: Крещенские купания-2020 в аномально тёплую зиму">
            <span>Репортаж из соцсетей…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="0ecbf8491342fc0e670a3357e040e7d5" data-date="1579447300">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/13488-vladimir-dyrkin" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ed662f77-b6b6-0aa1-0faa-1ba3c62c9e77/"
    data-image-name=""
            style=";background-color: #e4772b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Владимир Дыркин</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/137262-v-moskve-proveli-akciyu-pamyati-markelova-i-baburovoy-zaderzhany-avtor-plakata-putin-uhodi-lgbt-aktivisty-i-podrostki?comment=3002891" class="live__item__date"><time class="time" title="19.01.2020 18:21:40 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447300" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/137262-v-moskve-proveli-akciyu-pamyati-markelova-i-baburovoy-zaderzhany-avtor-plakata-putin-uhodi-lgbt-aktivisty-i-podrostki?comment=3002891" class="live__item__content">

            
                <div class="live__item__text">что собственно не так? И те и другие задержаны. </div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/137262-v-moskve-proveli-akciyu-pamyati-markelova-i-baburovoy-zaderzhany-avtor-plakata-putin-uhodi-lgbt-aktivisty-i-podrostki" class="live__item__title " title="В Москве провели акцию памяти Маркелова и Бабуровой. Задержаны автор плаката «Путин, уходи», ЛГБТ-активисты и подростки">
            <span>В Москве провели акцию памяти…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="facf27e172488977e760afcf504a4531" data-date="1579447280">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/3773-mark-varlamov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/77d79617-b38c-db92-bd95-b16336f125ed/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Марк Варламов</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/137156-princ-garri-i-megan-markl-lishilis-korolevskih-titulov-oni-vernut-dengi-vzyatye-iz-byudzheta-strany-na-remont-doma?comment=3002890" class="live__item__date"><time class="time" title="19.01.2020 18:21:20 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1579447280" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/137156-princ-garri-i-megan-markl-lishilis-korolevskih-titulov-oni-vernut-dengi-vzyatye-iz-byudzheta-strany-na-remont-doma?comment=3002890" class="live__item__content">

            
                <div class="live__item__text">Не знал, что там старший есть, поэтому было непонятно, кто наследовать должен, если…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/137156-princ-garri-i-megan-markl-lishilis-korolevskih-titulov-oni-vernut-dengi-vzyatye-iz-byudzheta-strany-na-remont-doma" class="live__item__title " title="Принц Гарри и Меган Маркл лишились королевских титулов. Они вернут деньги, взятые из бюджета страны на ремонт дома">
            <span>Принц Гарри и Меган Маркл…</span>
        </a>

    
    </div>

                
            </div>

        </div>

    </div>

</div>
            </div>

            <div class="layout__spacer layout__spacer--right"></div>

        </div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

        <air module="module.propaganda">
            [
    {
        "id": 1,
        "label": "100%×150_Branding_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox_method": "createAdaptive",
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfl"
            }
        }
    },
    {
        "id": 2,
        "label": "1200х400",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfn"
            }
        }
    },
    {
        "id": 3,
        "label": "240х200 _ТГБ_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "i",
                "ps": "cndo",
                "p2": "fizc"
            }
        }
    },
    {
        "id": 4,
        "label": "Article Branding",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cfovy",
                "p2": "glug"
            }
        }
    },
    {
        "id": 5,
        "label": "300x500_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfk"
            }
        }
    },
    {
        "id": 6,
        "disable": true,
        "label": "1180х250_Interpool_баннер над комментариями_Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "clmf",
                "p2": "ffyh"
            }
        }
    },
    {
        "id": 7,
        "label": "Article Footer 100%_desktop_mobile",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byswn",
                "p2": "fjxb"
            }
        }
    },
    {
        "id": 8,
        "label": "Fullscreen Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjoh"
            }
        }
    },
    {
        "id": 9,
        "label": "Fullscreen Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjog"
            }
        }
    },
    {
        "id": 10,
        "disable": true,
        "label": "Native Partner Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyb"
            }
        }
    },
    {
        "id": 11,
        "disable": true,
        "label": "Native Partner Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyc"
            }
        }
    },
    {
        "id": 12,
        "label": "Кнопка в шапке",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fdhx"
            }
        }
    },
    {
        "id": 13,
        "label": "DM InPage Video PartnerCode",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox_method": "createAdaptive",
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "cndo",
                "p2": "flvn"
            }
        }
    },
    {
        "id": 14,
        "label": "Yandex context video banner",
        "provider": "yandex",
        "yandex": {
            "block_id": "VI-223677-0",
            "render_to": "inpage_VI-223677-0-130073047",
            "adfox_url": "//ads.adfox.ru/228129/getCode?pp=h&ps=cndo&p2=fpjw&puid1=&puid2=&puid3=&puid4=&puid8=&puid9=&puid10=&puid21=&puid22=&puid31=&puid32=&puid33=&fmt=1&dl={REFERER}&pr="
        }
    },
    {
        "id": 15,
        "label": "Баннер в ленте на главной",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byudv",
                "p2": "ftjf"
            }
        }
    },
    {
        "id": 16,
        "label": "Кнопка в шапке мобайл",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "ccydt",
                "p2": "ftwx"
            }
        }
    },
    {
        "id": 17,
        "label": "Stratum Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvb"
            }
        }
    },
    {
        "id": 18,
        "label": "Stratum Mobile",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvc"
            }
        }
    },
    {
        "id": 20,
        "label": "Кнопка в сайдбаре",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "chfbk",
                "p2": "gnwc"
            }
        }
    }
]        </air>

                            <script src="https://cdn.rawgit.com/codex-team/hawk.javascript/94498f65/hawk.js" onload="window.hawk && window.hawk.init({
                    token: 'e5a62068-8615-4489-a1cb-ba6c920a94ad',
                    revision: '68d71de1'
            })" async></script>
        
        
        
        <script>
            __CHRONOLOGY('body parsed');
        </script>

        <!-- DTF cheats console special -->
        
        <!-- Video stratum -->
        

        
    </body>
</html>
