<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Архитектура: Жилой дом на бывшей шоколадной фабрике — Дизайн и архитектура на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/148973/1583828920/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/148973/1583828920/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/148973/1583828920/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Архитектура: Жилой дом на бывшей шоколадной фабрике — Дизайн и архитектура на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Проект назвали «Дирк и шоколадная фабрика» — по имени владельца, но с отсылкой на известную сказку «Чарли и шоколадная фабрика» Роальда Даля." />
<meta name="description" content="Проект назвали «Дирк и шоколадная фабрика» — по имени владельца, но с отсылкой на известную сказку «Чарли и шоколадная фабрика» Роальда Даля." />
<meta property="og:url" content="https://tjournal.ru/art/148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" />
<link rel="canonical" href="https://tjournal.ru/art/148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike">
<meta name="author" content="Ольга Жигулина" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2020-03-10T11:28:40+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/148973/1583828920/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/148973">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/all.6c7f979b.min.css">
        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

            <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>

        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="layout layout--content layout--column-left-on layout--column-right-on layout--propaganda-on layout--entry-wide layout--banner-priority layout--live-auto" data-country-code="DE" data-one-name="body">
        <script>
            /** Deal with adblock class */
            function getCookie(name) {return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];}
            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('layout--ad-blocked');
            }
        </script>

        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div class="propaganda" data-id="1"></div>

        
<div class="main_menu layout">

    <div class="layout__spacer layout__spacer--left"></div>

    <div class="layout__column layout__column--left layout__column--unique">

        <div class="l-flex l-fa-center">
            <a class="main_menu__logo l-ml-20 lm-ml-15 l-mr-20 lm-mr-10" href="/" data-gtm="Menu — Logo – Clicked"><svg class="icon icon--site_logo" width="32" height="50" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#site_logo"></use></svg></a>

            <div class="main_menu__title lm-hidden l-fs-15"></div>

            <div class="sidebar__show-button ui-button ui-button--11">
                <svg class="icon icon--ui_arrow_down" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>                <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>            </div>

            <a class="main_menu__item main_menu__item--new l-hidden lm-block lm-fs-14 lm-ml-15" href="/new">
                <span>Свежее</span>
                <svg class="icon icon--recent" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#recent"></use></svg>            </a>
        </div>

    </div>

    <div class="layout__column layout__column--center l-flex">

        <!-- Adfox button mobile -->
        <div class="lm-flex lm-fa-center lm-ml-15 l-hidden">
            <div class="propaganda" data-id="16"></div>
        </div>

        
<div class="main_menu__search lm-ml-auto" air-module="module.search"></div>
        <!-- Adfox button -->
        <div class="l-flex l-fa-center l-ml-15 lm-hidden">
            <div class="propaganda" data-id="12"></div>
        </div>

        <div class="main_menu__right-side l-ml-auto lm-ml-0 l-flex l-fa-center">

            <a class="main_menu__write-button ui-button ui-button--12 ui-button--small l-mr-50 lm-hidden" href="/writing">Новая запись</a>

            <div air-module="module.messengerMainMenu"></div>
            <div class="head-notifies l-hidden" air-module="module.notifiesPanel" name="js-notifications-panel">

    <!-- Bell icon -->
    <div class="head-notifies__toggler main_menu__item main_menu__item--notifications l-inline-block t-no_select" name="js-notifications-toggler">
        <svg class="icon icon--bell" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>        <!-- Badge -->
        <span class="head-notifies__badge head-notifies__badge--hidden" name="js-notifications-badge"></span>
    </div>


    <!-- Dropdown panel -->
    <div class="head-notifies__panel t-ff-1-400 l-fs-13" air-module="module.notifiesList" name="js-notifies-list-container">

        <!-- Panel header -->
        <header class="head-notifies__header">
            <span class="head-notifies__header-title t-ff-1-500 lm-hidden">Уведомления</span>
            <span class="head-notifies__header-link t-link-inline l-hidden" name="js-notify-mark-all-as-read" data-gtm="Notifications — Mark-all-as-read Clicked">
                Пометить все как прочитанные
            </span>
        </header>

        <div class="psb-parent"></div>

        <!-- Panel items -->
        <div class="head-notifies__items-wrapper" name="js-notifications">

            <!-- Empty -->
            <div class="empty-notification-wrapper">
                <span class="empty-notification-wrapper__smile"></span>
                <div class="empty-notification-wrapper__title t-ff-1-500 l-fs-15">Уведомлений пока нет</div>
                Пишите хорошие статьи, комментируйте, <br /> и здесь станет не так пусто
            </div>

            <!-- List -->
            <div class="head-notifies__items" name="js-notifications-items"></div>

            <!-- Loader -->
            <div class="head-notifies__loader">
                
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
            </div>
        </div>

        <!-- Panel footer -->
        <footer class="head-notifies__footer t-ff-1-500" name="js-notifications-footer">
            <a class="head-notifies__footer-link t-link-inline" name="js-notifications-url" data-gtm="Notifications — All Notifications Clicked" href="/u/me/updates">Все уведомления</a>
        </footer>
    </div>

</div>

            <div class="main_menu__auth l-ml-10 lm-ml-10 l-mr-40 lm-mr-0" air-module="module.auth_possession" data-ignore-outside-click>

                <div class="main_menu__auth__login l-fs-15 lm-mr-15" air-click="show_auth?need_reload" air-module="module.auth_user" data-logged-out-mod="shown">

                    <svg class="icon icon--signin" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#signin"></use></svg>
                    <span class="l-ml-10 lm-hidden">Войти</span>

                </div>

                <a href="/u/me" class="main_menu__auth__logged_in l-size-30" data-gtm="Menu — Avatar — Clicked" air-module="module.auth_user" data-logged-in-mod="shown" data-link="1">
                    <img class="l-block l-size-full" air-module="module.auth_user" data-avatar="1">
                </a>

            </div>

        </div>

    </div>

    <div class="layout__column layout__column--right">

        <div class="live_head l-flex l-fa-center" air-module="module.liveCollapser">

    <div class="live_head__signal l-radius-circle"></div>

    <p class="live_head__title l-fs-15 l-fw-600 l-ml-12">Прямой эфир</p>

    <div class="live_head__button live_head__button--small l-ml-auto" air-click="toggle_live_collapsing_small">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

    <div class="live_head__button live_head__button--big l-ml-auto" air-click="toggle_live_collapsing_big">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

</div>
    </div>

    <div class="layout__spacer layout__spacer--right"></div>

    <div class="main_progressbar" air-module="module.progressbar">

    <div class="main_progressbar__runner"></div>

</div>

<div class="main_progressbar_overlay"></div>    
<div class="push_offer" air-module="module.push_offer">

    <xmp class="push_offer__titles" hidden>
        ["\u0423\u0437\u043d\u0430\u0432\u0430\u0439\u0442\u0435 \u0432\u0430\u0436\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u043f\u0435\u0440\u0432\u044b\u043c\u0438","\u041e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0441\u043e \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430","\u041d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0435 \u0441\u0430\u043c\u043e\u0435 \u0432\u0430\u0436\u043d\u043e\u0435,<br>\u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435","\u0414\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432\u0430\u0436\u043d\u044b\u0435 push-\u0443\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f"]    </xmp>

    <div class="push_offer__content">

        
            <div class="push_offer__image">
                
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cff80f78-5eed-0ff5-2b5b-ef0234da075f/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </div>

        
        <div class="push_offer__title t-no_select">Узнавайте важные новости первыми</div>

        <div class="push_offer__close">
            <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>        </div>

    </div>

    <div class="push_offer__button">
        <div class="push_offer__button__icon"><svg class="icon icon--bell_solid" width="22" height="22" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell_solid"></use></svg></div>
        <div class="push_offer__button__text">
            <span class="push_offer__button__strong">Подписаться</span> на push-уведомления
        </div>
    </div>

</div>
    <div id="notify"></div>
</div>

        <div class="propaganda" data-id="2"></div>

        <div class="propaganda" data-id="8"></div>

        <div class="propaganda" data-id="9"></div>

        <div class="propaganda" data-id="17"></div>

        <div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__spacer layout__spacer--left"></div>

            <div class="layout__column layout__column--left layout__column--sticky">
                <div class="sidebar_place"></div>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__column layout__column--center l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                <div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
<!-- #gamescom2019 branding -->

<!-- #deathstranding branding -->

<!-- Native branding from subsite settings -->

<div class="page page--entry">

    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/art\/148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike"},"headline":"\u0410\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u0430: \u0416\u0438\u043b\u043e\u0439 \u0434\u043e\u043c \u043d\u0430 \u0431\u044b\u0432\u0448\u0435\u0439 \u0448\u043e\u043a\u043e\u043b\u0430\u0434\u043d\u043e\u0439 \u0444\u0430\u0431\u0440\u0438\u043a\u0435","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/148973\/1583828920\/cover.jpg","width":1200,"height":630},"datePublished":"2020-03-10T11:28:40+03:00","dateModified":"2020-03-10T11:28:40+03:00","author":{"@type":"Person","name":"\u041e\u043b\u044c\u0433\u0430 \u0416\u0438\u0433\u0443\u043b\u0438\u043d\u0430"},"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}}}</script>



    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <style>

        /**
         * Comments
         */
        .comments__item__self--author .comments__item__user__name .user_name {
            background-color: #F9EDD9;
        }

        .comments__item__space--pinned,
        .comments__item__space--new,
        .comments__item__space--highlighted {
            background-color: #FFFAF1;
        }

        /**
         * Quiz
         */
        .entry-wrapper .quiz{
            background-color: #FFFAF1;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button {
            border: 2px solid #c7beae;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button:hover {
            border: 2px solid #a29a8d;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button--checked {
            background-color: #c7beae;
        }

        .entry-wrapper .quiz__items-progress {
            background-color: #ffd533;
        }

        .entry-wrapper .quiz__items-progress-bar {
            background-color: #E8A427;
        }

        /**
         * Marked text
         */
        .entry-wrapper .marked-text {
            background: #FFFAF1;
        }

        /**
         * Entry elements
         */
        .entry-wrapper .content-image--with_background,
        .entry-wrapper .block-number,
        .entry-wrapper .entry-quote--small,
        .entry-wrapper .entry-quote--centered,
        .entry-wrapper .entry-incut {
            background-color: #FFFAF1;
        }

        .entry_content--full .content__thanks {
            background-color: #F9EDD9;
        }

        /**
         * UI
         */
         .ui_navigation__item--active {
             color: #E8A427;
             background-color: #FFFAF1;
         }

         .ui_navigation__item--active .ui_navigation__counter {
             color: #E8A427;
         }

         .ui_navigation__item--active:after,
         .ui_navigation__item--active:before {
             background-color: #FFFAF1;
         }

         /**
          * Hashtags
          */
         .island__hashtags__item {
             background-color: #FFFAF1;
         }

         .island__hashtags__item:hover {
             background-color: #E8A427;
         }

    </style>



    <div class="layout--entry  layout--bg l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="148973" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="layout--entry__header layout--a">
                
<!-- Помощник в вакансиях -->

<div class="
content-header
"
>

    
    <div class="content-header__info">

        <div class="content-header__left">

            <!-- Подсайт, в котором опубликована статья -->
            <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/art">
                <div class="content-header-author__avatar">
                    
<img
    class="andropov_image  andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5c8fed65-bd9d-b42b-fd10-039cce08f458/"
    data-image-name=""
            style=";background-color: #cccccc;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>

                <div class="content-header-author__name">
                    Дизайн и архитектура                </div>

                            </a>

            <!-- Автор -->
                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/3-olga-zhigulina">
                    <div class="content-header-author__name">
                        Ольга Жигулина                    </div>

                                    </a>
            
            <div class="content-header__break l-hidden lm-block"></div>

            <!-- Время публикации -->
            <div class="content-header-number content-header__item">
                                    <time class="time" air-module="module.date" data-date="1583828920" data-type="default">47&nbsp;минут&nbsp;назад</time>                            </div>

            <!-- Счетчик просмотров -->
                            <div class="content-header-number content-header__item">
                    
<div class="views" air-module="module.views" data-content-id="148973" data-value="199">
    <svg class="icon icon--ui_eye" width="16" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_eye"></use></svg>    <span class="views__value">199</span>
</div>
                </div>
            
        </div>

        <div class="content-header__right">
            <!-- Бейдж черновика -->
            
            <!-- Управление статьей -->
                            
<div class="etc_control"
     air-module="module.etc_controls"
     data-parent-selector=".feed__item"
     data-permissions="complain_content=1"
     data-subsite-id="214363"
     data-content-id="148973"
     data-user-id="3"
     data-remove_entry-state="0"
     data-unpublish_entry-state="0"
     data-pin_content-state="0"
     data-author-name="Ольга Жигулина"
     data-subsite-name="Дизайн и архитектура"
     data-ignore_user-state="0"
     data-unforce_entry-state="0">
    <svg class="icon icon--ui_etc" width="18" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg></div>                    </div>

    </div>

    <!-- Заголовок -->
            <h1 class="content-header__title" itemprop="headline">
                            Архитектура: Жилой дом на бывшей шоколадной <span class="l-no-wrap">фабрике 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Материал редакции</span>
        <svg class="icon icon--ui_check" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>    </span>
</a></span>                    </h1>
    </div>
            </div>
        
        <div class="layout--entry__content">

            <div data-io-article-url="https://tjournal.ru/art/148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike">

                
<div class="content content--full ">

    
    
        
        
            <div class="layout--a">
    
        <p>Проект назвали «Дирк и шоколадная фабрика» — по имени владельца, но с отсылкой на известную сказку «Чарли и шоколадная фабрика» Роальда Даля. </p>
    </div>

        
        
        
                            <div class="layout--a l-flex l-fa-center l-mv-20">
                                            <!-- Comments -->
                        <div class="l-mr-30 lm-mr-20">
                            
<div air-module="module.comments_counter" data-comments_counter-id="148973" data-comments_counter-type="full" data-comments_counter-url-add="/comments/148973/add" class="comments_counter comments_counter--zero comments_counter--full l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/art/148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">0</span>

        
            <span class="comments_counter__count__unit l-inline-block l-va-middle l-ml-5">Обсудить</span>

            </a>
</div>
                        </div>
                    
                    <!-- Favorite -->
                    
<div class="favorite_marker favorite_marker--with_title favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="148973" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
            <div class="favorite_marker__title">В закладки</div>
    
    <div class="favorite_marker__action"></div>
</div>

                    <!-- Listen button -->
                    
                    <!-- Desktop shares -->
                    <div class="l-ml-auto">
                        
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_f2f451429d">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike%26title%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike%26text%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike%26text%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_f2f451429d:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_f2f451429d:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>                    </div>
                </div>
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 2364px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2364"
    data-image-height="1329"
    data-image-max-width="2364"    data-image-max-height="1500"        data-image-author="Фото Eugeni Bach"    data-image-src="https://leonardo.osnova.io/6ac4c3fe-9497-2fa4-23c1-f2e07514b714/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2177%;background: linear-gradient(90deg, #cec8c8, #cecbc8);"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                                    <span class="content-image-caption__author">
                        Фото Eugeni Bach                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Шоколадную фабрику 19-го века в испанском Ла-Бисбале <a href="https://www.dezeen.com/2020/03/08/anna-eugeni-bach-dirk-and-the-chocolate-factory-house/" rel="nofollow noreferrer noopener" target="_blank">превратили</a> в жилой семейный дом с собственной студией и большой затенённой террасой на крыше. </p>
    </div>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>В постройку из кирпича и камня внесли минимальные модификации, серьёзная перестройка зданию не потребовалась. При возведении каждого из трёх этажей использовалась разная техника строительства, и при реконструкции эти отличия подчеркнули: например, открыли кладку и металлические балки. </p>
    </div>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 2364px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2364"
    data-image-height="998"
    data-image-max-width="2364"    data-image-max-height="1500"        data-image-author="Фото Eugeni Bach"    data-image-src="https://leonardo.osnova.io/bb300818-ffb4-d3ea-5f5c-df3e6b04f056/">

    <div class="andropov_image__inner" style=";padding-bottom: 42.2172%;background: linear-gradient(90deg, #b59883, #b4b583);"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                                    <span class="content-image-caption__author">
                        Фото Eugeni Bach                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Жилые помещения на верхнем этаже разделили простыми белыми перегородками. На каждом уровне можно попасть на основную лестницу, ведущую в помещение бывшего склада, и на дополнительную лестницу, построенную в противоположном конце здания. </p>
    </div>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide content-image--vertical">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1184px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2364"
    data-image-height="2996"
    data-image-max-width="1184"    data-image-max-height="1500"        data-image-author="Фото Eugeni Bach"    data-image-src="https://leonardo.osnova.io/acc8fa42-925e-f5c5-bfc5-2dfb7bdb9066/">

    <div class="andropov_image__inner" style=";padding-bottom: 126.7267%;background: linear-gradient(90deg, #d0c9c7, #d0cec7);"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                                    <span class="content-image-caption__author">
                        Фото Eugeni Bach                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>На крыше обустроили террасу с бамбуковыми навесами от солнца. </p>
    </div>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide content-image--vertical">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1342px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2364"
    data-image-height="2642"
    data-image-max-width="1342"    data-image-max-height="1500"        data-image-author="Фото Eugeni Bach"    data-image-src="https://leonardo.osnova.io/6dcd2a34-51b2-c956-5f67-03f8e51c4c8f/">

    <div class="andropov_image__inner" style=";padding-bottom: 111.7568%;background: linear-gradient(90deg, #a67961, #a6a260);"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                                    <span class="content-image-caption__author">
                        Фото Eugeni Bach                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 2006px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2364"
    data-image-height="1768"
    data-image-max-width="2006"    data-image-max-height="1500"            data-image-src="https://leonardo.osnova.io/8252a2ea-a20b-cf0d-b524-68eb193beccc/">

    <div class="andropov_image__inner" style=";padding-bottom: 74.7887%;background: linear-gradient(90deg, #decfc9, #dddbc9);"></div>
</div>
        </div>
    </div>

    
</figure>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--с">
        <div class="content-image content-image--wide content-image--vertical">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1276px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2364"
    data-image-height="2779"
    data-image-max-width="1276"    data-image-max-height="1500"            data-image-src="https://leonardo.osnova.io/4a80783d-44ac-944e-a76d-858008496f80/">

    <div class="andropov_image__inner" style=";padding-bottom: 117.5503%;background: linear-gradient(90deg, #9e7050, #9d9e50);"></div>
</div>
        </div>
    </div>

    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p><a href="https://tjournal.ru/tag/%D0%B4%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD">#дизайн</a> <a href="https://tjournal.ru/tag/%D0%B0%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0">#архитектура</a> <a href="https://tjournal.ru/tag/%D0%B8%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F">#испания</a></p>
    </div>

        
        
        
            
        
        
    
    <!-- Guides special on vc.ru -->
    
    
        <div class="layout--a">
            
                    </div>

    
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full layout--a l-mt-30">

    
        
<div class="subsite_card_short_with_content">

    <div class="subsite_card_short_with_content__main l-ph-15 l-pv-11">

        
<div class="subsite_card_short ">

    <div class="l-pv-10 l-hidden"></div>

    <div class="subsite_card_short__left">

        <a href="https://tjournal.ru/art" class="subsite_card_short__avatar l-block l-s-18 l-mins-18">
            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5c8fed65-bd9d-b42b-fd10-039cce08f458/"
    data-image-name=""
            style=";background-color: #cccccc;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>        </a>

        <a href="https://tjournal.ru/art" class="subsite_card_short__title l-block l-fw-500 l-fs-14 l-ml-10">

            <span>Дизайн и архитектура</span>

            
        </a>

    </div>

    
        <div class="subsite_card_short__controls l-ml-auto">

            
<div
class="subsite_subscribe_button subsite_subscribe_button--size-small subsite_subscribe_button--state-inactive subsite_subscribe_button--notifications-disabled subsite_subscribe_button--active-short subsite_subscribe_button--mobile-short subsite_subscribe_button--active-hidden l-ml-12 "
air-module="module.subsite_subscribe"
data-subsite-id="214363"
data-plumbus
>

    <div class="subsite_subscribe_button__main"  data-button="subscribe">

                    
            <div class="ui-button ui-button--subscribe ui-button--5 ui-button--wide ui-button--small">
                <svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg>                <span>Подписаться</span>
            </div>

                    
            <div class="ui-button ui-button--subscribed ui-button--5 ui-button--wide ui-button--only-icon ui-button--small">
                <svg class="icon icon--ui_check" width="14" height="11" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>                <span>Подписан</span>
            </div>

                    
            <div class="ui-button ui-button--unsubscribe ui-button--5 ui-button--wide ui-button--only-icon ui-button--small">
                <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>                <span>Отписаться</span>
            </div>

        
    </div>

    
</div>
        </div>

    </div>

    </div>

    
        <a href="https://tjournal.ru/art/148505-diskovye-nabory-v-nashe-vremya" class="subsite_card_short_with_content__content l-pt-13 l-pb-17 l-ph-15">

            <div class="subsite_card_short_with_content__content__title l-fs-22 lm-fs-20 l-lh-28 lm-lh-26 l-fw-500">
                Дисковые наборы в наше время            </div>

            <div class="subsite_card_short_with_content__content__description l-fs-16 l-lh-24 l-mt-3">
                Дисковый номеронабиратель был изобретен Алмоном Строуджером. В наше время, данный интерфейс практически исчез.            </div>

        </a>

    
</div>

    
    <div class="content-footer__left">

        <div class="content-footer__item">
            <!-- Desktop shares -->
            
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_870328b3a0">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike%26title%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike%26text%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike%26text%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_870328b3a0:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_870328b3a0:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>
            <!-- Mobile shares -->
            
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_f259f1a22e">

    <div class="shares__items">

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike%26text%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--whatsapp" air-click="share?url=whatsapp%3A%2F%2Fsend%3Ftext%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5%250Ahttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — WA — Clicked">

                <svg class="icon icon--ui_whatsapp" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_whatsapp"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike%26text%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fart%2F148973-arhitektura-zhiloy-dom-na-byvshey-shokoladnoy-fabrike%26title%3D%D0%90%D1%80%D1%85%D0%B8%D1%82%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B0%3A+%D0%96%D0%B8%D0%BB%D0%BE%D0%B9+%D0%B4%D0%BE%D0%BC+%D0%BD%D0%B0+%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9+%D1%88%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%B4%D0%BD%D0%BE%D0%B9+%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B5" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_f259f1a22e:open" data-gtm="Share button — More — Clicked">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_f259f1a22e:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>        </div>

        <div class="content-footer__item">
            <!-- Favorite -->
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--non_zero" air-module="module.favorite" data-id="148973" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="2" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
            <div class="favorite_marker__count">2</div>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>

    </div>

    <div class="content-footer__right">

        
                            <!-- Vote -->
                <div class="content-footer__item">
                                        
<div class="vote vote--content vote--sum-positive"
     air-module="module.votes"
     data-id="148973"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-state="0"
     data-with-users="0"
     data-content-id="148973"
     data-subsite-id="214363"
     data-subsite-name="Дизайн и архитектура"
     data-subsite-avatar="https://leonardo.osnova.io/5c8fed65-bd9d-b42b-fd10-039cce08f458/"
     data-subsite-url="https://tjournal.ru/art"
            data-count="8"
                data-floating-popup="default"
    >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">8</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
            </div>

</div>
                </div>
            
        
    </div>
</div>
                
            </div>

            
        </div>

        
        <div class="l-hidden entry_data">
            {
                "author_name": "Ольга Жигулина",
                "author_type": "editor",
                "tags": ["\u0438\u0441\u043f\u0430\u043d\u0438\u044f","\u0434\u0438\u0437\u0430\u0439\u043d","\u0430\u0440\u0445\u0438\u0442\u0435\u043a\u0442\u0443\u0440\u0430"],
                "comments": 0,
                "likes": 8,
                "favorites": 2,
                "is_advertisement": false,
                "subsite_label": "art",
                "id": 148973,
                "is_wide": true,
                "is_ugc": false,
                "date": "Tue, 10 Mar 2020 11:28:40 +0300",
                "is_special": false            }
        </div>

    </div>

    
        
        <!-- #gamescom2019 branding -->
        
        <!-- #deathstranding branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
    
        
            <div class="l-mt-15"></div>
            
<style>
    #views_promo_4849197c31 {
        background-color: #FDFCF1;
        border-color: #E7E4CA;
    }

    #views_promo_4849197c31 .daily-promo-unit__label {
        color: #C1B86A;
    }

    #views_promo_4849197c31 .daily-promo-unit__label:hover {
        color: #BFB55C;
    }

    #views_promo_4849197c31 .daily-promo-unit__button {
        border-color: #E7E4CA;
    }
</style>

<div id="views_promo_4849197c31" class="daily-promo-unit daily-promo-unit--mode-link daily-promo-unit--wide" air-module="module.dailyPromoUnits" data-mode="link" data-type="entry" data-id="228" data-booster-type="views">

    <div class="daily-promo-unit__container layout--a">

        <a class="daily-promo-unit__label" href="https://tjournal.ru/booster/views/new" target="_blank" data-gtm="Booster — Create in Entry — Click">Создать объявление на TJ</a>

        
            
            <a class="daily-promo-unit__overlay" href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly90am91cm5hbC5ydS9ib29zdGVyL3ZpZXdzL25ldz91dG1fc291cmNlPXRqJnV0bV9tZWRpdW09c2l0ZSZ1dG1fY2FtcGFpZ249cGxhY2Vob2xkZXJwcm9tbw==&amp;mode=link" target="_blank"></a>

            <div class="daily-promo-unit__inner">

                
<img
    class="andropov_image daily-promo-unit__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cee4de49-901d-2170-4366-826cf7793bea/"
    data-image-name=""
            style=";background-color: #f3f3f3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                <div class="daily-promo-unit__info">

                    <div class="daily-promo-unit__title">Реклама на TJ</div>

                    <div class="daily-promo-unit__description">На сайте и в приложении</div>

                </div>

                <div class="daily-promo-unit__buttons">

                    <a href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly90am91cm5hbC5ydS9ib29zdGVyL3ZpZXdzL25ldz91dG1fc291cmNlPXRqJnV0bV9tZWRpdW09c2l0ZSZ1dG1fY2FtcGFpZ249cGxhY2Vob2xkZXJwcm9tbw==&amp;mode=link" target="_blank" class="daily-promo-unit__button daily-promo-unit__button--link">Попробовать</a>

                </div>

            </div>

        
    </div>

</div>

            <div class="l-mt-15"></div>
            

<div class="vacancies_widget" air-module="module.vacancy_widget" data-external="1">

    <div class="layout--a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать еще</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>
        
        
        
            <!-- Native teaser before comments -->
            <div class="l-mt-15">
                


            </div>

        
        
            <!-- Comments -->
            <div class="layout--bg l-pv-30 lm-pv-15 l-mt-15">

                
<style>
    @font-face {
        font-family: 'LetteraTrentadue';
        font-style: normal;
        font-weight: normal;
        src: url('/static/build/tjournal.ru/fonts/letteratrentadue.woff') format('woff');
    }
</style>

<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <air-settings>
        {
            "id": 148973,
            "author_id": 3,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/148973\/get","add":"\/comments\/148973\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/148973"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 214363,
            "last_count_and_date": null        }
    </air-settings>

    <div class="comments__body">
        <div class="comments__title layout--a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="0">
            <span class="comments__title__long">Комментариев&nbsp;нет</span>
        </div>

        <div class="comments__navigation layout--bg ui-border--bottom l-mb-15">

            <div class="layout--a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding layout--bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные                        </span>
                    
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" data-gtm="Comments — Sort Recent — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку                        </span>
                    
                    
                                    </div>
                
            
        </div>

    </div>

</div>
                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="148973" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии, Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

            </div>

        </div>

        
        
        
        <div class="comments__content layout--a l-mb-30"></div>

        
        <div class="comments__footer layout--a l-clear">

            
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>

            
<div class="comments_pseudo_form l-clear " air-click="place_form?to=before_me" data-inversion="1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

        </div>
    </div>

</div>

            </div>

        
        
            
                <!-- Discussed -->
                <div class="l-mt-15"></div>
                

    <div class="widget_wrapper widget_wrapper--type-yellow l-pt-20" data-analytics="Widget – Yellow">

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Обсуждаемое
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/148744-vse-chto-vam-nuzhno-znat-na-dannyy-moment" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Все что вам нужно знать на данный <span class="l-no-wrap">момент 
<div air-module="module.comments_counter" data-comments_counter-id="148744" data-comments_counter-type="small" data-comments_counter-url-add="/comments/148744/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/news/148744-vse-chto-vam-nuzhno-znat-na-dannyy-moment?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">109</span>

            </a>
</div>
</span>
            
        </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/070faec1-b2bb-428b-30a8-f6d68e70b8c8/"
    data-image-name=""
            style=";background-color: #354e61;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/148709" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Запись в подсайте Новости
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Все что вам нужно знать на данный <span class="l-no-wrap">момент 
<div air-module="module.comments_counter" data-comments_counter-id="148709" data-comments_counter-type="small" data-comments_counter-url-add="/comments/148709/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/news/148709?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">136</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/11db2869-796e-2761-038f-8cec128d018c/"
    data-image-name=""
            style=";background-color: #405867;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/148769-zrya-kurs-ne-vklyuchili-v-konstituciyu-obval-rublya-eto-glavnaya-tema-v-socsetyah" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/dc2cb0fa-eaf8-b80a-25c8-5405c9e179b9/"
    data-image-name=""
            style=";background-color: #b58426;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                «Зря курс не включили в Конституцию»: обвал рубля — это главная тема в соцсетях
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                В Твиттере провозгласили «день аналитиков», а заодно раскритиковали Сечина и начали гадать, что делать со своими <span class="l-no-wrap">деньгами. 
<div air-module="module.comments_counter" data-comments_counter-id="148769" data-comments_counter-type="small" data-comments_counter-url-add="/comments/148769/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/internet/148769-zrya-kurs-ne-vklyuchili-v-konstituciyu-obval-rublya-eto-glavnaya-tema-v-socsetyah?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">101</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/32397529-53c9-8f3b-cdbd-ac833764a899/"
    data-image-name=""
            style=";background-color: #9f988c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                <!-- Best comments -->
                <div class="l-mt-15"></div>
                

    <div class="widget_wrapper widget_wrapper--type-yellow l-pt-20" data-analytics="Widget – Yellow">

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Популярное за три дня
                
                    <svg class="icon icon--ui_cup" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_cup"></use></svg>
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/148555-v-italyanskoy-derevne-u-zhiteley-vmesto-vody-iz-kranov-neskolko-chasov-lilos-igristoe-vino" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                В итальянской деревне у жителей вместо воды из кранов несколько часов лилось игристое вино
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Это произошло из-за технических проблем на <span class="l-no-wrap">винодельне. 
<div air-module="module.comments_counter" data-comments_counter-id="148555" data-comments_counter-type="small" data-comments_counter-url-add="/comments/148555/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/news/148555-v-italyanskoy-derevne-u-zhiteley-vmesto-vody-iz-kranov-neskolko-chasov-lilos-igristoe-vino?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">39</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d84eb132-5a92-01c5-7aae-f9f1540e02a2/"
    data-image-name=""
            style=";background-color: #887369;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/148649-kitayskie-shkolniki-obrushili-reyting-prilozheniya-dlya-polucheniya-domashnih-zadaniy-chtoby-ego-udalili-iz-app-store" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Китайские школьники обрушили рейтинг приложения для получения домашних заданий — чтобы его удалили из App Store
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                И больше никаких домашних <span class="l-no-wrap">заданий. 
<div air-module="module.comments_counter" data-comments_counter-id="148649" data-comments_counter-type="small" data-comments_counter-url-add="/comments/148649/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/news/148649-kitayskie-shkolniki-obrushili-reyting-prilozheniya-dlya-polucheniya-domashnih-zadaniy-chtoby-ego-udalili-iz-app-store?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">67</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b5635221-a28d-3497-cbaa-c6d366f24620/"
    data-image-name=""
            style=";background-color: #36363b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/analysis/148723-kurs-rublya-rekordno-upal-posle-obvala-cen-na-neft-na-fone-otkaza-rossii-snizhat-dobychu-glavnoe" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/analysis" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/98aa07b9-378a-08b8-c4db-f9796f86b494/"
    data-image-name=""
            style=";background-color: #050505;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Разборы
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Курс рубля рекордно упал после обвала цен на нефть. На фоне отказа России снижать добычу. Главное
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Даже при более низких ценах на нефть денег из резервного фонда хватит на 6-10 лет, говорит <span class="l-no-wrap">Минфин. 
<div air-module="module.comments_counter" data-comments_counter-id="148723" data-comments_counter-type="small" data-comments_counter-url-add="/comments/148723/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/analysis/148723-kurs-rublya-rekordno-upal-posle-obvala-cen-na-neft-na-fone-otkaza-rossii-snizhat-dobychu-glavnoe?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">241</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8f2fdc3d-c6c8-1397-dcfc-2fdbdb3424ba/"
    data-image-name=""
            style=";background-color: #918a8b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


            
        
        
            <!-- Discussed -->
            <div class="l-mt-15"></div>
            
<div class="email_subscribe" air-module="module.email_subscribe" data-email-subscribe-name="entry">

    <div class="email_subscribe__wrap email_subscribe__wrap--shown l-pv-25 l-ph-15">

        <div class="email_subscribe__title l-fs-18 l-lh-26 l-fw-500">Еженедельная рассылка</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Одно письмо с лучшим за неделю</div>

        <div class="email_subscribe_form l-mt-15">

            <div class="email_subscribe_form__inner l-pl-15">

                <svg class="icon icon--ui_email_2" width="26" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email_2"></use></svg>
                <input type="email" class="email_subscribe_form__input l-p-0 l-ml-15" placeholder="Почтовый адрес"  autocomplete="email">

                <div class="email_subscribe_form__submit l-w-60 t-no-select"><svg class="icon icon--ui_arrow_line_right" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_line_right"></use></svg></div>

            </div>

        </div>

    </div>

    <div class="email_subscribe__done l-pv-25 l-ph-15">

        <svg class="icon icon--ui_check" width="32" height="25" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>
        <div class="email_subscribe__title l-fs-16 l-lh-24 l-fw-500 l-mt-15">Проверьте почту</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Отправили письмо для&nbsp;подтверждения</div>

    </div>

</div>
        
        
    
</div>

                </div>

            </div>

            <div class="layout__column layout__column--right layout__column--sticky">

                <div class="live l-h-full" air-module="module.live">

    <div class="live__caption l-fa-center">

        <div class="live__signal l-radius-circle"></div>

        <p class="live__title l-fs-14 l-fw-600 l-ml-12">Прямой эфир</p>

    </div>

    <div class="live__content l-h-full">

        <div class="live__scrollable_parent">

            <div class="live__scrollable">

                
                    
<div class="live__item live__item--comment" data-comment_id="3164632" data-hash="1035dc1007789a444777f60168018197" data-date="1583831791">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/106542-mitya-prostomolotov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/26527441-3e66-ed27-5f92-dc343468ac4e/"
    data-image-name=""
            style=";background-color: #b98943;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Митя Простомолотов</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164632" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831791" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164632" class="live__item__content">

            
                <div class="live__item__text">Помню тут новость была, что у этой Айшат есть еще интим-магазин. Я тогда придумал ему…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws" class="live__item__title " title="Рамзан Кадыров наградил свою дочь медалью «За заслуги перед Чеченской республикой». Она руководит домом моды Firdaws">
            <span>Рамзан Кадыров наградил свою…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164631" data-hash="e086748f5621d186a263e0e051fe2d1f" data-date="1583831780">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/296176-masha-kovalyova" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f6e17613-ebb8-e790-ee6d-ab888585472d/"
    data-image-name=""
            style=";background-color: #5b4641;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Masha Kovalyova</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164631" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831780" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164631" class="live__item__content">

            
                <div class="live__item__text">Скорее всего да, у неё ещё и секс-шоп в Грозном…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws" class="live__item__title " title="Рамзан Кадыров наградил свою дочь медалью «За заслуги перед Чеченской республикой». Она руководит домом моды Firdaws">
            <span>Рамзан Кадыров наградил свою…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164629" data-hash="8869eddda0f0ea70ecdad56cb555fef1" data-date="1583831750">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/63669-nikolai-popov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/1f5c12d7-908d-05df-f058-4adda2460f25/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Nikolai Popov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tweets/148936?comment=3164629" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831750" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tweets/148936?comment=3164629" class="live__item__content">

            
                <div class="live__item__text">Когда анализ на D-димер мог спасти жизнь, но нет сама виновата... Пиздец</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tweets/148936" class="live__item__title " title="Запись в подсайте Twitter">
            <span>Запись в подсайте Twitter</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164628" data-hash="807483f2a68e587aa47a4bc6fcd107f8" data-date="1583831747">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/236887-ilya-ilin" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/3dc3667a-098e-b5a3-e987-e632e63217fd/"
    data-image-name=""
            style=";background-color: #2e2e2e;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Илья Ильин</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146885-ssha-soglasilis-vyvesti-voyska-iz-afganistana-eto-dolzhno-polozhit-konec-samoy-prodolzhitelnoy-voyne-v-istorii-ameriki?comment=3164628" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831747" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146885-ssha-soglasilis-vyvesti-voyska-iz-afganistana-eto-dolzhno-polozhit-konec-samoy-prodolzhitelnoy-voyne-v-istorii-ameriki?comment=3164628" class="live__item__content">

            
                <div class="live__item__text">В следующей серии главные герои ищут злодеев, заставивших сериального Трампа принять ислам</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146885-ssha-soglasilis-vyvesti-voyska-iz-afganistana-eto-dolzhno-polozhit-konec-samoy-prodolzhitelnoy-voyne-v-istorii-ameriki" class="live__item__title " title="США согласились вывести войска из Афганистана. Это должно положить конец самой продолжительной войне в истории Америки">
            <span>США согласились вывести войска…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164627" data-hash="45105c13b3cf7c4811dd999fdfe1a8cf" data-date="1583831711">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/106542-mitya-prostomolotov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/26527441-3e66-ed27-5f92-dc343468ac4e/"
    data-image-name=""
            style=";background-color: #b98943;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Митя Простомолотов</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164627" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831711" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164627" class="live__item__content">

            
                <div class="live__item__text">А фотки где этих прекрасных одеяний, заставивших перешептываться весь париж?</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws" class="live__item__title " title="Рамзан Кадыров наградил свою дочь медалью «За заслуги перед Чеченской республикой». Она руководит домом моды Firdaws">
            <span>Рамзан Кадыров наградил свою…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164625" data-hash="22aa6c8835273e15c870699dc5e78ade" data-date="1583831688">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/107833-igor-antarov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/d6/dd/e1/ce1a9e5c874431.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Igor Antarov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/148918-italiya-pervoy-v-mire-vvela-krasnuyu-zonu-koronavirusa-po-vsey-strane-peremeshcheniya-ogranichili-i-posovetovali-sidet-doma?comment=3164625" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831688" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/148918-italiya-pervoy-v-mire-vvela-krasnuyu-zonu-koronavirusa-po-vsey-strane-peremeshcheniya-ogranichili-i-posovetovali-sidet-doma?comment=3164625" class="live__item__content">

            
                <div class="live__item__text">До этой строчки я думал что дома сидеть надо... </div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/148918-italiya-pervoy-v-mire-vvela-krasnuyu-zonu-koronavirusa-po-vsey-strane-peremeshcheniya-ogranichili-i-posovetovali-sidet-doma" class="live__item__title " title="Италия первой в мире ввела «красную зону» коронавируса по всей стране: перемещения ограничили и посоветовали сидеть дома">
            <span>Италия первой в мире ввела…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164624" data-hash="60749894831de845202eb10c598c0c71" data-date="1583831671">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/18917-ded-pihto" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/1a30c4ae-c4a8-ae4c-6e72-da8e97d7d53a/"
    data-image-name=""
            style=";background-color: #efefef;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Ded Pihto</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica?comment=3164624" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831671" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica?comment=3164624" class="live__item__content">

            
                <div class="live__item__text"> встречается и монокулярная диплопия — восприятие двух раздельных изображений через одну…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica" class="live__item__title " title="«Сколько пальцев видишь?»: жизнь с диплопией — от первого лица">
            <span>«Сколько пальцев видишь…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164623" data-hash="986cc7fed881764b17bcd258dd352ccd" data-date="1583831574">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/295938-yuri-miller" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/7430bb7f-8b7b-723a-6efd-f715ebbca2d2/"
    data-image-name=""
            style=";background-color: #cbd3db;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Yuri Miller</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tweets/148943?comment=3164623" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831574" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tweets/148943?comment=3164623" class="live__item__content">

            
                <div class="live__item__text">Я больше всего ржу над банками. Дали кредит дорогим рублём по 65. Получили обратно…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tweets/148943" class="live__item__title " title="Запись в подсайте Twitter">
            <span>Запись в подсайте Twitter</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164622" data-hash="e275bb942b0732793f4f31e9c32a76a9" data-date="1583831561">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/288605-poe-ghost" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/896a7379-bf68-491f-a327-fe37f5e8973b/"
    data-image-name=""
            style=";background-color: #f5f8f8;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Poe Ghost</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164622" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831561" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164622" class="live__item__content">

            
            
                <div class="live__item__media">

                    
                         
                            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/c099c0df-a26a-1fdd-206f-71d87fbecda7/"
    data-image-name=""
            style=";background-color: #dbe0df;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws" class="live__item__title " title="Рамзан Кадыров наградил свою дочь медалью «За заслуги перед Чеченской республикой». Она руководит домом моды Firdaws">
            <span>Рамзан Кадыров наградил свою…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164621" data-hash="596477337da1939aaceaf26ceaf67644" data-date="1583831559">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/232421-timur-petrov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/3d4f53cf-1f39-864e-66ef-ed0281e1c546/"
    data-image-name=""
            style=";background-color: #8e7644;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Тимур Петров</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/analysis/148723-kurs-rublya-rekordno-upal-posle-obvala-cen-na-neft-na-fone-otkaza-rossii-snizhat-dobychu-glavnoe?comment=3164621" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831559" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/analysis/148723-kurs-rublya-rekordno-upal-posle-obvala-cen-na-neft-na-fone-otkaza-rossii-snizhat-dobychu-glavnoe?comment=3164621" class="live__item__content">

            
                <div class="live__item__text">но у других частных компаний сша, европы так же есть госдолг, так что здесь разве не…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/analysis/148723-kurs-rublya-rekordno-upal-posle-obvala-cen-na-neft-na-fone-otkaza-rossii-snizhat-dobychu-glavnoe" class="live__item__title " title="Курс рубля рекордно упал после обвала цен на нефть. На фоне отказа России снижать добычу. Главное">
            <span>Курс рубля рекордно упал после…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164620" data-hash="8c92f21ac1c897b6b552398f7aae334b" data-date="1583831522">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/295938-yuri-miller" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/7430bb7f-8b7b-723a-6efd-f715ebbca2d2/"
    data-image-name=""
            style=";background-color: #cbd3db;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Yuri Miller</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tweets/148943?comment=3164620" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831522" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tweets/148943?comment=3164620" class="live__item__content">

            
                <div class="live__item__text">На самом деле, надо работать не Европейцев на удалёнке и получать Евро на пэйпал тупо…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tweets/148943" class="live__item__title " title="Запись в подсайте Twitter">
            <span>Запись в подсайте Twitter</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164619" data-hash="f017b4b458d0aabab931019daf6a2c4f" data-date="1583831519">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/128582-lc" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/893c6340-5fbd-8258-c957-68873257f17f/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>LC</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/analysis/148874-na-pervom-kanale-i-rossii-1-rasskazali-ob-obvale-rublya-ni-razu-napryamuyu-ne-upomyanuv-obval-rublya?comment=3164619" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831519" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/analysis/148874-na-pervom-kanale-i-rossii-1-rasskazali-ob-obvale-rublya-ni-razu-napryamuyu-ne-upomyanuv-obval-rublya?comment=3164619" class="live__item__content">

            
                <div class="live__item__text">А какие у них графики забавные: озаглавлено &quot;Динамика курсов валют к рублю...&quot…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/analysis/148874-na-pervom-kanale-i-rossii-1-rasskazali-ob-obvale-rublya-ni-razu-napryamuyu-ne-upomyanuv-obval-rublya" class="live__item__title " title="На Первом канале и «России 1» рассказали об обвале рубля, ни разу напрямую не упомянув обвал рубля">
            <span>На Первом канале и «России 1…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164617" data-hash="d7d2d5b3df15381cc5e64e687d9a78da" data-date="1583831498">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/296176-masha-kovalyova" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f6e17613-ebb8-e790-ee6d-ab888585472d/"
    data-image-name=""
            style=";background-color: #5b4641;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Masha Kovalyova</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/148918-italiya-pervoy-v-mire-vvela-krasnuyu-zonu-koronavirusa-po-vsey-strane-peremeshcheniya-ogranichili-i-posovetovali-sidet-doma?comment=3164617" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831498" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/148918-italiya-pervoy-v-mire-vvela-krasnuyu-zonu-koronavirusa-po-vsey-strane-peremeshcheniya-ogranichili-i-posovetovali-sidet-doma?comment=3164617" class="live__item__content">

            
                <div class="live__item__text">Ну вы почитайте вашу ссылку, мнения весьма смешанные. В целом это как сырники на ужин…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/148918-italiya-pervoy-v-mire-vvela-krasnuyu-zonu-koronavirusa-po-vsey-strane-peremeshcheniya-ogranichili-i-posovetovali-sidet-doma" class="live__item__title " title="Италия первой в мире ввела «красную зону» коронавируса по всей стране: перемещения ограничили и посоветовали сидеть дома">
            <span>Италия первой в мире ввела…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164616" data-hash="39c57eb969c59f950549d33abaf5c50f" data-date="1583831444">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/77997-empsokol" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/db579acb-ac1d-7c77-efe9-8d7977f9b01f/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>empSokol</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/kitchen/148984-apelsinovoe-pechene-s-temnym-shokoladom?comment=3164616" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831444" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/kitchen/148984-apelsinovoe-pechene-s-temnym-shokoladom?comment=3164616" class="live__item__content">

            
            
                <div class="live__item__media">

                    
                         
                            <p class="andropov_link_mini">
                                <svg class="icon icon--ui_external" width="11" height="11" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_external"></use></svg>                                foodfriends.ru                            </p>

                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/kitchen/148984-apelsinovoe-pechene-s-temnym-shokoladom" class="live__item__title " title="Апельсиновое печенье с темным шоколадом">
            <span>Апельсиновое печенье с темным…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164615" data-hash="f4dc6dd80c67da1f6a3de5e4e8ce2cfa" data-date="1583831422">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/269156-artur-sakaev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/69410427-f5ca-cf56-b075-c837fb20ab25/"
    data-image-name=""
            style=";background-color: #423a2c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Артур Сакаев</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica?comment=3164615" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831422" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica?comment=3164615" class="live__item__content">

            
                <div class="live__item__text">Ну тогда всё ок 👍🏻</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica" class="live__item__title " title="«Сколько пальцев видишь?»: жизнь с диплопией — от первого лица">
            <span>«Сколько пальцев видишь…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164614" data-hash="ee5fd2b275703d964e7c219c07916e86" data-date="1583831345">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/164596-viktor-merzlyakov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e152b3da-54c4-86cd-22c9-3bec3a971d1a/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Виктор Мерзляков</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica?comment=3164614" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831345" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica?comment=3164614" class="live__item__content">

            
                <div class="live__item__text">С моей точки зрения я здоров, а это не болезнь а просто особенность, которая мне даже…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica" class="live__item__title " title="«Сколько пальцев видишь?»: жизнь с диплопией — от первого лица">
            <span>«Сколько пальцев видишь…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164613" data-hash="0ef92fc475a29a8e0793d74648c352ad" data-date="1583831304">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/269156-artur-sakaev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/69410427-f5ca-cf56-b075-c837fb20ab25/"
    data-image-name=""
            style=";background-color: #423a2c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Артур Сакаев</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica?comment=3164613" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831304" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica?comment=3164613" class="live__item__content">

            
                <div class="live__item__text">Надеюсь вы поправитесь.
Интервью взятое у себя самого получилось интересным.</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/stories/148932-skolko-palcev-vidish-zhizn-s-diplopiey-ot-pervogo-lica" class="live__item__title " title="«Сколько пальцев видишь?»: жизнь с диплопией — от первого лица">
            <span>«Сколько пальцев видишь…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164612" data-hash="5e8c0add5e6a07ef4c23b884f1494fc5" data-date="1583831298">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/2216-sergey-zvezda" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a497a82d-4951-a63f-24c5-cb02cf99a84d/"
    data-image-name=""
            style=";background-color: #7a6c5e;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Сергей Звезда</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/analysis/148874-na-pervom-kanale-i-rossii-1-rasskazali-ob-obvale-rublya-ni-razu-napryamuyu-ne-upomyanuv-obval-rublya?comment=3164612" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831298" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/analysis/148874-na-pervom-kanale-i-rossii-1-rasskazali-ob-obvale-rublya-ni-razu-napryamuyu-ne-upomyanuv-obval-rublya?comment=3164612" class="live__item__content">

            
                <div class="live__item__text">«Замедление темпов падения» выглядит как какой-то эзопов язык, на мой взгляд. Не знаю, я…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/analysis/148874-na-pervom-kanale-i-rossii-1-rasskazali-ob-obvale-rublya-ni-razu-napryamuyu-ne-upomyanuv-obval-rublya" class="live__item__title " title="На Первом канале и «России 1» рассказали об обвале рубля, ни разу напрямую не упомянув обвал рубля">
            <span>На Первом канале и «России 1…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164610" data-hash="7770d4486d59e33563ca60462fa73c67" data-date="1583831194">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/300005-dasdingo" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/97c96649-34e5-a8d1-3bfe-0263e2831db7/"
    data-image-name=""
            style=";background-color: #c0c1bc;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>DasDingo</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164610" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831194" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws?comment=3164610" class="live__item__content">

            
                <div class="live__item__text">Дак ему недавно пытались доставить серебряный молоток, не стал брать.</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/148972-ramzan-kadyrov-nagradil-svoyu-doch-medalyu-za-zaslugi-pered-chechenskoy-respublikoy-ona-rukovodit-domom-mody-firdaws" class="live__item__title " title="Рамзан Кадыров наградил свою дочь медалью «За заслуги перед Чеченской республикой». Она руководит домом моды Firdaws">
            <span>Рамзан Кадыров наградил свою…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3164608" data-hash="c57431d2d7c05121f289898aab2e714d" data-date="1583831167">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/128582-lc" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/893c6340-5fbd-8258-c957-68873257f17f/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>LC</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tv/148651-russkiy-serial-universalnaya-recenziya?comment=3164608" class="live__item__date"><time class="time" air-module="module.date" data-date="1583831167" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tv/148651-russkiy-serial-universalnaya-recenziya?comment=3164608" class="live__item__content">

            
                <div class="live__item__text">Что бы не говорили на госканалах об Украине, чего бы про неё не вещали, одно остаётся…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tv/148651-russkiy-serial-universalnaya-recenziya" class="live__item__title " title="Русский сериал: универсальная рецензия">
            <span>Русский сериал: универсальная…</span>
        </a>

    
    </div>

                
            </div>

        </div>

    </div>

</div>
            </div>

            <div class="layout__spacer layout__spacer--right"></div>

        </div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                [
    {
        "id": 1,
        "label": "100%×150_Branding_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox_method": "createAdaptive",
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfl"
            }
        }
    },
    {
        "id": 2,
        "label": "1200х400",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfn"
            }
        }
    },
    {
        "id": 3,
        "label": "240х200 _ТГБ_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "i",
                "ps": "cndo",
                "p2": "fizc"
            }
        }
    },
    {
        "id": 4,
        "label": "Article Branding",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cfovy",
                "p2": "glug"
            }
        }
    },
    {
        "id": 5,
        "label": "300x500_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfk"
            }
        }
    },
    {
        "id": 6,
        "disable": true,
        "label": "1180х250_Interpool_баннер над комментариями_Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "clmf",
                "p2": "ffyh"
            }
        }
    },
    {
        "id": 7,
        "label": "Article Footer 100%_desktop_mobile",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byswn",
                "p2": "fjxb"
            }
        }
    },
    {
        "id": 8,
        "label": "Fullscreen Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjoh"
            }
        }
    },
    {
        "id": 9,
        "label": "Fullscreen Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjog"
            }
        }
    },
    {
        "id": 10,
        "disable": true,
        "label": "Native Partner Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyb"
            }
        }
    },
    {
        "id": 11,
        "disable": true,
        "label": "Native Partner Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyc"
            }
        }
    },
    {
        "id": 12,
        "label": "Кнопка в шапке",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fdhx"
            }
        }
    },
    {
        "id": 13,
        "label": "DM InPage Video PartnerCode",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox_method": "createAdaptive",
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "cndo",
                "p2": "flvn"
            }
        }
    },
    {
        "id": 14,
        "label": "Yandex context video banner",
        "provider": "yandex",
        "yandex": {
            "block_id": "VI-223677-0",
            "render_to": "inpage_VI-223677-0-130073047",
            "adfox_url": "//ads.adfox.ru/228129/getCode?pp=h&ps=cndo&p2=fpjw&puid1=&puid2=&puid3=&puid4=&puid8=&puid9=&puid10=&puid21=&puid22=&puid31=&puid32=&puid33=&fmt=1&dl={REFERER}&pr="
        }
    },
    {
        "id": 15,
        "label": "Баннер в ленте на главной",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byudv",
                "p2": "ftjf"
            }
        }
    },
    {
        "id": 16,
        "label": "Кнопка в шапке мобайл",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "ccydt",
                "p2": "ftwx"
            }
        }
    },
    {
        "id": 17,
        "label": "Stratum Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvb"
            }
        }
    },
    {
        "id": 18,
        "label": "Stratum Mobile",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvc"
            }
        }
    },
    {
        "id": 20,
        "label": "Кнопка в сайдбаре",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "chfbk",
                "p2": "gnwc"
            }
        }
    }
]            </air>
        
                            <air module="module.hawk">
                <air-settings>
                    {
                        "token": "eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJwcm9qZWN0SWQiOiI1ZTRmZjUzZjYyOGE2Y2JlNTgxNWY0ZGUiLCJpYXQiOjE1ODI1MzY1MjV9.vK4ymKa66jFFXg3HS7OFY74sHAuRyrXGgasJAELhf3c",
                        "release": "6c7f979b"
                    }
                </air-settings>
            </air>
        
        
        
        
                

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        var svg = document.implementation.createHTMLDocument( '' );
                        svg.body.innerHTML = e.target.response.replace('<svg ', '<svg style="display: none"');
                        document.body.appendChild(svg.body.firstElementChild);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/symbols.6c7f979b.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);

                if (isSupportsModules && !isIe) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.6c7f979b.es6.min.js', 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.6c7f979b.es5.min.js');
        </script>

    </body>
</html>
