<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Сын Джона Леннона нарушил обещание и впервые публично спел «Imagine» — Музыка на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, viewport-fit=cover">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/587113/1649579711/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/587113/1649579711/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/587113/1649579711/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Сын Джона Леннона нарушил обещание и впервые публично спел «Imagine» — Музыка на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Раньше он говорил, что споёт культовую песню только во время конца света." />
<meta name="description" content="Раньше он говорил, что споёт культовую песню только во время конца света." />
<meta property="og:url" content="https://tjournal.ru/music/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine" />
<link rel="canonical" href="https://tjournal.ru/music/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine">
<meta name="author" content="Музыка" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2022-04-10T11:32:46+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/587113/1649579711/cover.jpg">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.faba8fd1.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>

        <!-- Google AdSense verification for RTB -->
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6401343194643834" crossorigin="anonymous"></script>
            </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--livestream-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="GB" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!-- Adfox "D 100%x150 / 100%х250" format -->
        
<div class="propaganda" data-id="1"></div>

        <div class="site-header-container">
    <vue name="site-header"></vue>
</div>

        <!-- Adfox "M 1200x400/600" format -->
        
<div class="propaganda" data-id="2"></div>

        
<div class="propaganda" data-id="17"></div>

        
<div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <vue name="sidebar"></vue>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                
<div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
    <!-- Adfox "Микроостров под шапкой DM" format -->
    
<div class="propaganda" data-id="21"></div>

    



<!-- Render special in the entry top -->
    
<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->

<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<div class="page page--entry">
    
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"\/\/tjournal.ru\/music","name":"\u041c\u0443\u0437\u044b\u043a\u0430"}}},{"@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/music\/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine"},"@id":587113,"headline":"\u0421\u044b\u043d \u0414\u0436\u043e\u043d\u0430 \u041b\u0435\u043d\u043d\u043e\u043d\u0430 \u043d\u0430\u0440\u0443\u0448\u0438\u043b \u043e\u0431\u0435\u0449\u0430\u043d\u0438\u0435 \u0438 \u0432\u043f\u0435\u0440\u0432\u044b\u0435 \u043f\u0443\u0431\u043b\u0438\u0447\u043d\u043e \u0441\u043f\u0435\u043b \u00abImagine\u00bb","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/587113\/1649579711\/cover.jpg","width":1200,"height":630},"datePublished":"2022-04-10T11:32:46+03:00","dateModified":"2022-04-10T11:35:11+03:00","text":"\u0420\u0430\u043d\u044c\u0448\u0435 \u043e\u043d \u0433\u043e\u0432\u043e\u0440\u0438\u043b, \u0447\u0442\u043e \u0441\u043f\u043e\u0451\u0442 \u043a\u0443\u043b\u044c\u0442\u043e\u0432\u0443\u044e \u043f\u0435\u0441\u043d\u044e \u0442\u043e\u043b\u044c\u043a\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043a\u043e\u043d\u0446\u0430 \u0441\u0432\u0435\u0442\u0430. ","author":[{"@type":"Person","name":"\u041c\u0443\u0437\u044b\u043a\u0430 214348"}],"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}},"about":[{"@type":"Event","name":"ArticleEditorial"},{"@type":"Event","name":"#\u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u043d\u0430\u0443\u043a\u0440\u0430\u0438\u043d\u0435"}],"url":"https:\/\/tjournal.ru\/music\/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine"}]}
</script>

    

    <!-- Custom css from subsite settings -->
    

    <div class="l-entry  l-island-bg l-island-round lm-pt-16 l-pt-24 l-pb-30 " air-module="module.entry" data-content-id="587113" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/music">
            <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/675d2d42-c6ec-8906-c746-c8835a9e68e6/-/scale_crop/64x64/')"></div>

            <div class="content-header-author__name">
                Музыка            </div>

                    </a>

                
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1649579566" data-type="default" title="10.04.2022 11:32:46 (Europe/Moscow)">46&nbsp;минут&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1649579566" data-type="medium" title="10.04.2022 11:32:46 (Europe/Moscow)">46&nbsp;мин</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
        
        </div>


    <h1 class="content-title" itemprop="headline">
                    Сын Джона Леннона нарушил обещание и впервые публично спел <span class="content-title__last-word">«Imagine» 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/music/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine">

                
<div class="content content--full ">
            
        
        
        
            <div class="l-island-a">
    
        <p>Раньше он говорил, что споёт культовую песню только во время конца света. </p>
    </div>

        
        
            
            
        
            
        
        
        
            
<figure class="figure-video">

    <div class="l-island-c">

        <div class="floating_screen_parent" air-module="module.floatingScreen"
    data-video-id="youtube_NicWjYMPDG0"
    data-entry-title="Сын Джона Леннона нарушил обещание и впервые публично спел «Imagine»"
    data-entry-url="https://tjournal.ru/music/587113"
    data-source-url="https://www.youtube.com/watch?v=NicWjYMPDG0&amp;t=0"
    data-ratio="56.2493">

    

<div
    class="andropov_video andropov_video--service-youtube  andropov_video--iframe"
    style=""
    air-module="module.andropov"
    data-andropov-type="video"
    data-video-thumbnail="https://leonardo.osnova.io/81e763d4-6944-52a4-b775-7dc1f53dd45f/"
        data-video-iframe="https://www.youtube.com/embed/NicWjYMPDG0?start=0"        data-video-id="youtube_NicWjYMPDG0"    data-video-service-id="NicWjYMPDG0"            data-video-play-mode="click"
    data-video-service="youtube">

    <div class="andropov_video__container" style="padding-top: 56.2493%;">

        <div class="andropov_video__dummy" style="background-color: #10090b;">
            <svg class="icon icon--ui_youtube" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_youtube"></use></svg>            
<span class="ui_preloader ui_preloader--big">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
        </div>

    </div>
</div>

</div>    </div>

    
</figure>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Джулиан Леннон нарушил своё давнее обещание никогда не исполнять культовую сольную песню своего отца «Imagine» во время благотворительного концерта. </p>
    </div>

        
        
            
            
        
            
        
        
        
            
<figure>
    <div class="l-island-b">

        <blockquote class="block-quote block-quote--default block-quote--text-small">
            <div class="block-quote__content">
                <svg class="icon icon--entry_quote" width="39" height="28" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg>
                <div class="block-quote__text">
                    <p>Я всегда говорил, что я спою Imagine, если наступит конец света... Но сейчас текст отражает наше коллективное стремление к миру во всем мире. Потому что в этой песне мы переносимся в пространство, где любовь и единение становятся нашей реальностью, хотя бы на мгновение… Песня отражает свет в конце туннеля, на который мы все надеемся.</p>                </div>

                
                    <div class="block-quote__author">

                        
                        <div class="block-quote__author-content">
                                                            <div class="block-quote__author-name">
                                    Джулиан Леннон                                </div>
                            
                                                            <div class="block-quote__author-job">
                                    сын Джона Леннона                                </div>
                                                    </div>
                    </div>

                            </div>

        </blockquote>

    </div>
</figure>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Леннон представил кавер-версию песни в рамках кампании Stand Up For Ukraine — благотворительного мероприятия в Варшаве. Организацией концерта занималась правозащитная организация Global Citizen, которая <a href="https://www.globalcitizen.org/en/content/stand-up-for-ukraine-impact-report/" rel="nofollow noreferrer noopener" target="_blank">направила</a> 10 миллиардов долларов украинским беженцам. </p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%BD%D0%B0%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5">#конфликтнаукраине</a>  </p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                <div class="content-info__item ">
            
<div
    class="views"

    
        air-module="module.entryViews"

    
    data-content-id="587113"
    data-value="1189"
    data-compact=""
>
    
    <span class="views__value">1189</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
        </div>

            
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587113,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/music\/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine&quot;,&quot;gtm&quot;:&quot;&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:4}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--controls">
        
<vue name="layout-repost">
    <textarea hidden>
        {"contentId":587113,"count":3,"isReposted":false,"gtm":null}    </textarea>
</vue>
    </div>

                <div class="content-footer__item">
            
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587113,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;&quot;}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587113,"gtm":null}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587113,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587113,&quot;subsite&quot;:{&quot;id&quot;:214348,&quot;name&quot;:&quot;\u041c\u0443\u0437\u044b\u043a\u0430&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/675d2d42-c6ec-8906-c746-c8835a9e68e6\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/music&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:16}}    </textarea>
</vue>
        </div>

    </div>
                
            </div>

        </div>

        <div class="l-hidden entry_data"
             data-article-info='{
                "author_name": "Музыка",
                "author_type": "editor",
                "tags": ["\u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u043d\u0430\u0443\u043a\u0440\u0430\u0438\u043d\u0435"],
                "comments": 4,
                "likes": 16,
                "favorites": 1,
                "is_advertisement": false,
                "subsite_label": "music",
                "id": 587113,
                "is_wide": true,
                "is_ugc": false,
                "date": "Sun, 10 Apr 2022 11:32:46 +0300",
                "is_special": false            }'>
        </div>

                
<div class="subsite-card-entry">
    <div class="l-island-a">
        
<vue class="subsite-card subsite-card--loading" name="subsite-card">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:214348,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/music&quot;,&quot;name&quot;:&quot;\u041c\u0443\u0437\u044b\u043a\u0430&quot;,&quot;avatar&quot;:&quot;675d2d42-c6ec-8906-c746-c8835a9e68e6&quot;,&quot;karma&quot;:null,&quot;description&quot;:&quot;\u041d\u043e\u0432\u044b\u0435 \u0430\u043b\u044c\u0431\u043e\u043c\u044b, \u043a\u043b\u0438\u043f\u044b, \u043a\u043e\u043d\u0446\u0435\u0440\u0442\u044b, \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u043e \u043c\u0443\u0437\u044b\u043a\u0430\u043d\u0442\u0430\u0445, \u0430 \u0442\u0430\u043a\u0436\u0435 \u044d\u043a\u0441\u043f\u0435\u0440\u0438\u043c\u0435\u043d\u0442\u044b \u0447\u0438\u0442\u0430\u0442\u0435\u043b\u0435\u0439 TJ.&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:false,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false,&quot;isShowSubscribe&quot;:true}    </textarea>
</vue>
    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            
<vue name="promo">
    <textarea hidden class="l-hidden">
        {
            "osnovaUnitId": null,
            "url": "https://booster.osnova.io/a/relevant?site=tj&v=2",
            "place": "entry",
            "site": "tj",
            "settings": {&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}}        }
    </textarea>
</vue>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        
<div class="propaganda" data-id="6"></div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        
<div class="propaganda" data-id="7"></div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                



            </div>

        
        <!-- Render special in the entry above comments -->
                            
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pv-32 lm-pv-20 lm-mt-20 l-mt-28">

                
<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Comments" data-analytics-events="show">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 587113,
            "author_id": 214348,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/587113\/get","add":"\/comments\/587113\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/587113"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 214348,
            "last_count_and_date": null,
            "is_enabled_donates": false,
            "rolled_up": false,
            "rolled_up_limit": 15,
            "subscription_state": -1        }
    </textarea>

    <div class="comments__body">
        <div class="comments-header l-island-a">
                        <div class="comments-header__title comments__title" data-count="4">
                4&nbsp;комментария            </div>

            <div class="comments-header__actions">
                                
                                <div
                    class="comments-header__action comments-header__action--bell "
                    data-titles="Подписаться на комментарии|Отписаться от комментариев"
                    title="Подписаться на комментарии"
                    air-click="commentsActionToggleSubscribe"
                >
                    <svg class="icon icon--v_bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_bell"></use></svg>                </div>
            </div>
        </div>

        
        
        
        
        <div class="comments__content_wrapper comments__content_wrapper--open" data-one-name="wrapper_6c6e7bc17d">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a">
<div
    class="comment"
    data-id="8053133"
    data-date="1649580551"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="307445"
    data-thread-id="b4a8fa64"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/addb805b-f8b7-1446-a722-6bf5fd6adf07/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/307445-aliftin"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/307445-aliftin"
                            >
                aliftin            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8053133"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/music/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine?comment=8053133">
                <time class="time" air-module="module.date" data-date="1649580551" data-type="medium" title="10.04.2022 11:49:11 (Europe/Moscow)">30&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>С чего все так уверены что мы сейчас не на пороге конца света?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8053133&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjQ5NTgyMzcxLCJleHAiOjE2NDk2Njg3NzF9.ypTX5eyliQ418I_6jAX-u-uA-ENJ2Q9gh1d2MrNfVM4"
                    data-type="4"
                    data-content-id="587113"
                    data-comment-id="8053133"
                    data-user-id="307445"
                    data-subsite-id="214348"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8053133,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587113,&quot;subsite&quot;:{&quot;id&quot;:214348,&quot;name&quot;:&quot;\u041c\u0443\u0437\u044b\u043a\u0430&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/675d2d42-c6ec-8906-c746-c8835a9e68e6\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/music&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b4a8fa64&parent=8053133"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8053318"
    data-date="1649581929"
    data-reply_to="8053133"
    data-rating="0"
    data-user_id="61813"
    data-thread-id="b4a8fa64"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/17d8b59f-6c5c-5173-bd42-73eeb32ecf26/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/61813-dzheyson-roland"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/61813-dzheyson-roland"
                            >
                Джейсон Роланд            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8053133"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="aliftin"
                    href="https://tjournal.ru/music/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine?comment=8053133"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8053318"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/music/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine?comment=8053318">
                <time class="time" air-module="module.date" data-date="1649581929" data-type="medium" title="10.04.2022 12:12:09 (Europe/Moscow)">7&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>И правда. Что то случилось?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8053318&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjQ5NTgyMzcxLCJleHAiOjE2NDk2Njg3NzF9.ypTX5eyliQ418I_6jAX-u-uA-ENJ2Q9gh1d2MrNfVM4"
                    data-type="4"
                    data-content-id="587113"
                    data-comment-id="8053318"
                    data-user-id="61813"
                    data-subsite-id="214348"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8053318,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587113,&quot;subsite&quot;:{&quot;id&quot;:214348,&quot;name&quot;:&quot;\u041c\u0443\u0437\u044b\u043a\u0430&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/675d2d42-c6ec-8906-c746-c8835a9e68e6\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/music&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b4a8fa64&parent=8053318"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="8053018"
    data-date="1649579656"
    data-reply_to="0"
    data-rating="0.7753812531766"
    data-user_id="-1"
    data-thread-id="63581bc6"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/6a1854ab-c1c5-b805-34e2-59615c7d7b96/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Отрицательный шмель            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8053018"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/music/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine?comment=8053018">
                <time class="time" air-module="module.date" data-date="1649579656" data-type="medium" title="10.04.2022 11:34:16 (Europe/Moscow)">45&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Честно сказать, исполнение так себе</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8053018&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjQ5NTgyMzcxLCJleHAiOjE2NDk2Njg3NzF9.ypTX5eyliQ418I_6jAX-u-uA-ENJ2Q9gh1d2MrNfVM4"
                    data-type="4"
                    data-content-id="587113"
                    data-comment-id="8053018"
                    data-user-id="-1"
                    data-subsite-id="214348"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8053018,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587113,&quot;subsite&quot;:{&quot;id&quot;:214348,&quot;name&quot;:&quot;\u041c\u0443\u0437\u044b\u043a\u0430&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/675d2d42-c6ec-8906-c746-c8835a9e68e6\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/music&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=63581bc6&parent=8053018"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8053275"
    data-date="1649581668"
    data-reply_to="8053018"
    data-rating="0.70168955271726"
    data-user_id="-1"
    data-thread-id="63581bc6"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/e0085912-eca4-29a5-4b59-fe41d5406c2b/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Уважаемый лолипоп            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8053018"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Отрицательный"
                    href="https://tjournal.ru/music/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine?comment=8053018"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8053275"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/music/587113-syn-dzhona-lennona-narushil-obeshchanie-i-vpervye-publichno-spel-imagine?comment=8053275">
                <time class="time" air-module="module.date" data-date="1649581668" data-type="medium" title="10.04.2022 12:07:48 (Europe/Moscow)">11&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Спел от души, не вымученно, ноты не теряет. Хорошее приятное исполнение.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8053275&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjQ5NTgyMzcxLCJleHAiOjE2NDk2Njg3NzF9.ypTX5eyliQ418I_6jAX-u-uA-ENJ2Q9gh1d2MrNfVM4"
                    data-type="4"
                    data-content-id="587113"
                    data-comment-id="8053275"
                    data-user-id="-1"
                    data-subsite-id="214348"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8053275,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587113,&quot;subsite&quot;:{&quot;id&quot;:214348,&quot;name&quot;:&quot;\u041c\u0443\u0437\u044b\u043a\u0430&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/675d2d42-c6ec-8906-c746-c8835a9e68e6\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/music&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=63581bc6&parent=8053275"
        >
            Развернуть ветку
        </div>
    </div>
</div>

</div>

                
                
                <div class="comments__footer l-island-a">
                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

                    </div>

    </div>

                    
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>
                </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-30">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_6c6e7bc17d:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 4&nbsp;комментария                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
        
                        <div class="lm-mt-20 l-mt-28 l-island-a recommendation-feed" data-analytics="Recommendations">
                
                
<div
class="l-mb-28 lm-mb-20 content-feed content-feed--tweets content-feed--587092 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=587092"
air-entry-type="short"
data-feed-item-id="content_587092"
data-content-id="587092"
data-publish-date="1649576421"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon    content-header--empty-title    l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/tweets" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/830d61bd-2fd7-4f7b-c480-5bef0ce1d519/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Twitter                </div>

                            </a>
        
                            <a class="content-header-author content-header-author--user content-header__item content-header-author--desktop" href="https://tjournal.ru/u/166397-kuzkin-otec" data-gtm="Feed Item — Author Name — Click">
                <div class="content-header-author__name">
                    Кузькин отец                </div>

                            </a>
        
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/tweets/587092" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649576421" data-type="medium" title="10.04.2022 10:40:21 (Europe/Moscow)">1&nbsp;час</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:232504,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
        content--notitle            ">
    <div class="content-container">
        
                    <figure>
            <div class="l-island-a">
            
<div class="andropov_tweet">

    
    <div class="andropov_tweet__header">

        <a href="https://twitter.com/aktroitsky" target="_blank" rel="noopener noreferrer" class="andropov_tweet__user">

            <div class="andropov_tweet__user__photo">
                <img src="https://leonardo.osnova.io/b693a153-56f6-5aa8-ba9e-b999949e911a/">
            </div>

            <span class="andropov_tweet__user__name">Артемий Троицкий</span>

            
            <span class="andropov_tweet__user__nickname">@aktroitsky</span>
        </a>

        <a href="https://twitter.com/aktroitsky/statuses/1513058676952739846" target="_blank" rel="noopener noreferrer" class="andropov_tweet__date">
            <time class="time" air-module="module.date" data-date="1649576274" data-type="default" title="10.04.2022 10:37:54 (Europe/Moscow)">час&nbsp;назад</time>        </a>

        <a href="https://twitter.com/aktroitsky/statuses/1513058676952739846" target="_blank" rel="noopener noreferrer" class="andropov_tweet__logo">
            <svg class="icon icon--ui_twitter" width="20" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>        </a>
    </div>

    
            <div class="andropov_tweet__text">Пост-советские деятели заняли все первые места:<br /> Владимир Зеленский - САМЫЙ ПОПУЛЯРНЫЙ ПОЛИТИК В МИРЕ. <br /> Алексей Навальный - САМЫЙ ИЗВЕСТНЫЙ В МИРЕ ПОЛИТЗАКЛЮЧЁННЫЙ. <br /> Владимир Путин - САМЫЙ НЕНАВИДИМЫЙ В МИРЕ ЧЕЛОВЕК.</div>
    
    </div>
        </div>
    
    </figure>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/tweets/587092?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587092,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/tweets\/587092&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:27}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587092,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587092,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587092,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587092,&quot;subsite&quot;:{&quot;id&quot;:232504,&quot;name&quot;:&quot;Twitter&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/830d61bd-2fd7-4f7b-c480-5bef0ce1d519\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:77}}    </textarea>
</vue>
    </div>
  
</div>
</div>


<div
class="l-mb-28 lm-mb-20 content-feed content-feed--analysis content-feed--587014 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=587014"
air-entry-type="short"
data-feed-item-id="content_587014"
data-content-id="587014"
data-publish-date="1649566372"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon        l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/analysis" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/98aa07b9-378a-08b8-c4db-f9796f86b494/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Разборы                </div>

                            </a>
        
                            <a class="content-header-author content-header-author--user content-header__item content-header-author--desktop" href="https://tjournal.ru/u/472370-sprut" data-gtm="Feed Item — Author Name — Click">
                <div class="content-header-author__name">
                    Sprut                </div>

                            </a>
        
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/analysis/587014-razvedyvatelnye-bomzhi-rossii" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649566372" data-type="medium" title="10.04.2022 07:52:52 (Europe/Moscow)">4&nbsp;часа</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:245417,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
                    ">
    <div class="content-container">
                    <div class="content-title content-title--short l-island-a">
                                    Разведывательные бомжи россии                            </div>
        
                    <div class="l-island-a">
    
        
            <p>Там и без пруфа з опознанием местного бомжа, видно на видео, что тот разведчик хорошо ориентируется только на расположении мусорных баков в Мариуполе. Кадыровцы, хватит наводить кринж на население. </p>
        
    </div>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/analysis/587014-razvedyvatelnye-bomzhi-rossii?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
      <textarea air-settings>
            {
    "lastComments": [
        {
            "photo": "https:\/\/leonardo.osnova.io\/7890efeb-f4b9-552b-a2d2-ee54f3fcf669\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/cefbb2b0-80f4-79f6-a993-4f822c29a5be\/"
        }
    ]
}        </textarea>
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587014,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/analysis\/587014-razvedyvatelnye-bomzhi-rossii&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:18}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587014,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587014,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587014,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587014,&quot;subsite&quot;:{&quot;id&quot;:245417,&quot;name&quot;:&quot;\u0420\u0430\u0437\u0431\u043e\u0440\u044b&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/98aa07b9-378a-08b8-c4db-f9796f86b494\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/analysis&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:42}}    </textarea>
</vue>
    </div>
  
</div>
</div>


                
                
<div
class="l-mb-28 lm-mb-20 content-feed content-feed--flood content-feed--587088 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=587088"
air-entry-type="short"
data-feed-item-id="content_587088"
data-content-id="587088"
data-publish-date="1649577389"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon        l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/flood" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/87e61880-a0b1-32ee-614f-49500608c2be/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Офтоп                </div>

                            </a>
        
                            <a class="content-header-author content-header-author--user content-header__item content-header-author--desktop" href="https://tjournal.ru/u/166397-kuzkin-otec" data-gtm="Feed Item — Author Name — Click">
                <div class="content-header-author__name">
                    Кузькин отец                </div>

                            </a>
        
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/flood/587088-vse-taki-dve-raznye-civilizacii-dve" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649577389" data-type="medium" title="10.04.2022 10:56:29 (Europe/Moscow)">1&nbsp;час</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:214360,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
                    content--several-text-covers">
    <div class="content-container">
                    <div class="content-title content-title--short l-island-a">
                                    всё-таки, две разные цивилизации. две                            </div>
        
                    <div class="l-island-a">
    
        
            <p>Время одно и то же. Но разные географические точки на планете Земля:</p>
        
    </div>
<div class="l-island-a">
    
        
            <p>1. Первая цивилизация <a href="https://nplus1.ru/news/2022/04/07/7sigma-W-boson" rel="nofollow noreferrer noopener" target="_blank">поймала</a> отклонение массы W-бозона от стандартной модели на целых 7 сигм. 2. Вторая <a href="https://meduza.io/feature/2022/04/10/sorok-pyatyy-den-voyny-fotografii" rel="nofollow noreferrer noopener" target="_blank">стирает</a> с лица земли Мариуполь, Бородянку, Бучу...</p>
        
    </div>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/flood/587088-vse-taki-dve-raznye-civilizacii-dve?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
      <textarea air-settings>
            {
    "lastComments": [
        {
            "photo": "https:\/\/leonardo.osnova.io\/a7f10e16-ed80-586a-b0a9-9e8a92dbc43a\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/661772ba-62d6-58b1-9ba1-3056d4519355\/"
        }
    ]
}        </textarea>
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587088,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/flood\/587088-vse-taki-dve-raznye-civilizacii-dve&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:12}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587088,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587088,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587088,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587088,&quot;subsite&quot;:{&quot;id&quot;:214360,&quot;name&quot;:&quot;\u041e\u0444\u0442\u043e\u043f&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/87e61880-a0b1-32ee-614f-49500608c2be\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/flood&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:21}}    </textarea>
</vue>
    </div>
  
</div>
</div>


<div
class="l-mb-28 lm-mb-20 content-feed content-feed--unknown content-feed--586993 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=586993"
air-entry-type="short"
data-feed-item-id="content_586993"
data-content-id="586993"
data-publish-date="1649561921"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon        l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/u/-1-krasivyy-holod" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/9ab6e579-04a0-c021-d0a6-bdfbad091d84/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Красивый холод                </div>

                            </a>
        
                
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/u/402990-bunker-pistolet-patron/586993-olga-wilson-art" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649561921" data-type="medium" title="10.04.2022 06:38:41 (Europe/Moscow)">5&nbsp;часов</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:-1,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
                    ">
    <div class="content-container">
                    <div class="content-title content-title--short l-island-a">
                                    Olga Wilson art                            </div>
        
                    
    
<figure class="figure-image">

    <div class="l-island-b">
        <div class="content-image content-image--thin_feed content-image--vertical">
            
<div
    class="andropov_image "
    style="max-height: 600px;max-width: 547px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="695"
    data-image-height="763"
    data-image-max-width="547"    data-image-max-height="600"    data-image-title="Вчера 14.03.22 появилась информация о гибели беременной женщины в Мариуполе после попадания ракеты в родильный дом. У нее было разорвано правое бедро, кесарево сечение не спасло ее ребенка."        data-image-src="https://leonardo.osnova.io/8be5bdae-e70f-587a-a4fd-d0901527a49b/">

    <div class="andropov_image__inner" style=";padding-bottom: 109.7815%;background: linear-gradient(90deg, #4e3b46, #4e3b3b);"></div>
</div>
        </div>
    </div>

            <div class="l-island-a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        Вчера 14.03.22 появилась информация о гибели беременной женщины в Мариуполе после попадания ракеты в родильный дом. У нее было разорвано правое бедро, кесарево сечение не спасло ее ребенка.                    </span>
                            </figcaption>
        </div>
    
</figure>

    
<figure class="figure-image">

    <div class="l-island-b">
        <div class="content-image content-image--thin_feed">
            
<div
    class="andropov_image "
    style="max-height: 600px;max-width: 600px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="764"
    data-image-height="764"
    data-image-max-width="600"    data-image-max-height="600"    data-image-title="28 февраля 2022 года в районе поселка Макаров российская боевая машина обстреляла бордовый Daewoo Lanos из 30-мм пушки. В машине была пожилая пара."        data-image-src="https://leonardo.osnova.io/0865e1ea-8539-5a24-b8ca-151f95671cb9/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #412432, #412724);"></div>
</div>
        </div>
    </div>

            <div class="l-island-a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        28 февраля 2022 года в районе поселка Макаров российская боевая машина обстреляла бордовый Daewoo Lanos из 30-мм пушки. В машине была пожилая пара.                    </span>
                            </figcaption>
        </div>
    
</figure>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/u/402990-bunker-pistolet-patron/586993-olga-wilson-art?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
      <textarea air-settings>
            {
    "lastComments": [
        {
            "photo": "https:\/\/leonardo.osnova.io\/055da199-76a0-520e-b944-5befb47b59c9\/"
        }
    ]
}        </textarea>
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:586993,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/u\/402990-bunker-pistolet-patron\/586993-olga-wilson-art&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:3}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:586993,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":586993,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:586993,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:586993,&quot;subsite&quot;:{&quot;id&quot;:402990,&quot;name&quot;:&quot;\u0411\u0443\u043d\u043a\u0435\u0440 \u043f\u0438\u0441\u0442\u043e\u043b\u0435\u0442 \u043f\u0430\u0442\u0440\u043e\u043d&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/ea8527c2-68c7-5a4c-b6ea-ce3dc9aae52d\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/402990-bunker-pistolet-patron&quot;,&quot;type&quot;:1},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:94}}    </textarea>
</vue>
    </div>
  
</div>
</div>


<div
class="l-mb-28 lm-mb-20 content-feed content-feed--tweets content-feed--587103 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=587103"
air-entry-type="short"
data-feed-item-id="content_587103"
data-content-id="587103"
data-publish-date="1649577606"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon    content-header--empty-title    l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/tweets" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/830d61bd-2fd7-4f7b-c480-5bef0ce1d519/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Twitter                </div>

                            </a>
        
                
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/tweets/587103" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649577606" data-type="medium" title="10.04.2022 11:00:06 (Europe/Moscow)">1&nbsp;час</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:232504,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
        content--notitle            ">
    <div class="content-container">
        
                    <figure>
            <div class="l-island-a">
            
<div class="andropov_tweet">

    
    <div class="andropov_tweet__header">

        <a href="https://twitter.com/dw_russian" target="_blank" rel="noopener noreferrer" class="andropov_tweet__user">

            <div class="andropov_tweet__user__photo">
                <img src="https://leonardo.osnova.io/11d2b2b4-838d-5d33-ac05-ed44e733e75d/">
            </div>

            <span class="andropov_tweet__user__name">DW на русском</span>

            
            <span class="andropov_tweet__user__nickname">@dw_russian</span>
        </a>

        <a href="https://twitter.com/dw_russian/statuses/1513034409410236419" target="_blank" rel="noopener noreferrer" class="andropov_tweet__date">
            <time class="time" air-module="module.date" data-date="1649570488" data-type="default" title="10.04.2022 09:01:28 (Europe/Moscow)">3&nbsp;часа&nbsp;назад</time>        </a>

        <a href="https://twitter.com/dw_russian/statuses/1513034409410236419" target="_blank" rel="noopener noreferrer" class="andropov_tweet__logo">
            <svg class="icon icon--ui_twitter" width="20" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>        </a>
    </div>

    
            <div class="andropov_tweet__text">"Для Европы заканчивается тема великого советского солдата. Подвиг солдата-освободителя был перечеркнут вторжением в Украину", - пишет Виктор Ерофеев <a href="https://p.dw.com/p/49XVl?maca=rus-tco-dw" rel="nofollow noreferrer noopener" target="_blank">https://p.dw.com/p/49XVl?maca=rus-tco-dw</a></div>
    
    
        <div class="andropov_tweet__media andropov_tweet__media--photo andropov_tweet__media--center">

            
<div
    class="andropov_image "
    style="max-height: 600px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="680"
    data-image-height="383"
        data-image-max-height="600"            data-image-src="https://leonardo.osnova.io/665052a4-cd8a-54dc-8d54-9198f7f1c299/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.3222%;background: linear-gradient(90deg, #e0e0e0, #ffffff);"></div>
</div>

        </div>

    </div>
        </div>
    
    </figure>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/tweets/587103?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
      <textarea air-settings>
            {
    "lastComments": [
        {
            "photo": "https:\/\/leonardo.osnova.io\/9b57cfdc-2924-e3a6-179b-90c06d65b518\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/442a2a09-b5ef-70d7-fe8c-898054aef2ee\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/547d7cd1-c66a-9cab-c006-00d13f005c72\/"
        }
    ]
}        </textarea>
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587103,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/tweets\/587103&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:9}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587103,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587103,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587103,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587103,&quot;subsite&quot;:{&quot;id&quot;:232504,&quot;name&quot;:&quot;Twitter&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/830d61bd-2fd7-4f7b-c480-5bef0ce1d519\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:25}}    </textarea>
</vue>
    </div>
  
</div>
</div>


<div
class="l-mb-28 lm-mb-20 content-feed content-feed--flood content-feed--587098 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=587098"
air-entry-type="short"
data-feed-item-id="content_587098"
data-content-id="587098"
data-publish-date="1649576974"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon    content-header--empty-title    l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/flood" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/87e61880-a0b1-32ee-614f-49500608c2be/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Офтоп                </div>

                            </a>
        
                            <a class="content-header-author content-header-author--user content-header__item content-header-author--desktop" href="https://tjournal.ru/u/166397-kuzkin-otec" data-gtm="Feed Item — Author Name — Click">
                <div class="content-header-author__name">
                    Кузькин отец                </div>

                            </a>
        
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/flood/587098" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649576974" data-type="medium" title="10.04.2022 10:49:34 (Europe/Moscow)">1&nbsp;час</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:214360,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
        content--notitle            ">
    <div class="content-container">
        
                    
    
<figure class="figure-image">

    <div class="l-island-b">
        <div class="content-image content-image--thin_feed">
            
<div
    class="andropov_image "
    style="max-height: 600px;max-width: 626px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1200"
    data-image-height="1150"
    data-image-max-width="626"    data-image-max-height="600"            data-image-src="https://leonardo.osnova.io/b379e013-c335-5ab7-823d-46dddee018c4/">

    <div class="andropov_image__inner" style=";padding-bottom: 95.8313%;background: linear-gradient(90deg, #14191c, #13141c);"></div>
</div>
        </div>
    </div>

    
</figure>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/flood/587098?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
      <textarea air-settings>
            {
    "lastComments": [
        {
            "photo": "https:\/\/leonardo.osnova.io\/f1dd054a-f792-47bb-df03-5b8249ffa598\/"
        }
    ]
}        </textarea>
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587098,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/flood\/587098&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:40}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587098,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587098,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587098,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587098,&quot;subsite&quot;:{&quot;id&quot;:214360,&quot;name&quot;:&quot;\u041e\u0444\u0442\u043e\u043f&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/87e61880-a0b1-32ee-614f-49500608c2be\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/flood&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:39}}    </textarea>
</vue>
    </div>
  
</div>
</div>


<div
class="l-mb-28 lm-mb-20 content-feed content-feed--tweets content-feed--587017 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=587017"
air-entry-type="short"
data-feed-item-id="content_587017"
data-content-id="587017"
data-publish-date="1649566804"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon    content-header--empty-title    l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/tweets" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/830d61bd-2fd7-4f7b-c480-5bef0ce1d519/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Twitter                </div>

                            </a>
        
                
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/tweets/587017" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649566804" data-type="medium" title="10.04.2022 08:00:04 (Europe/Moscow)">4&nbsp;часа</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:232504,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
        content--notitle            ">
    <div class="content-container">
        
                    <figure>
            <div class="l-island-a">
            
<div class="andropov_tweet">

    
    <div class="andropov_tweet__header">

        <a href="https://twitter.com/watermelonONK" target="_blank" rel="noopener noreferrer" class="andropov_tweet__user">

            <div class="andropov_tweet__user__photo">
                <img src="https://leonardo.osnova.io/bcecda54-191c-5a72-88de-a47fa8760068/">
            </div>

            <span class="andropov_tweet__user__name">Олег Кавун</span>

            
            <span class="andropov_tweet__user__nickname">@watermelonONK</span>
        </a>

        <a href="https://twitter.com/watermelonONK/statuses/1512731640392556544" target="_blank" rel="noopener noreferrer" class="andropov_tweet__date">
            <time class="time" air-module="module.date" data-date="1649498302" data-type="default" title="09.04.2022 12:58:22 (Europe/Moscow)">вчера&nbsp;в&nbsp;12:58</time>        </a>

        <a href="https://twitter.com/watermelonONK/statuses/1512731640392556544" target="_blank" rel="noopener noreferrer" class="andropov_tweet__logo">
            <svg class="icon icon--ui_twitter" width="20" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>        </a>
    </div>

    
            <div class="andropov_tweet__text">В Москве подняли на уши МПГУ и РГГУ. Сотрудники службы безопасности разыскивают студентов, которые оставляют в метро книги Оруэлла, Хемингуэя и Ремарка. Найдены уже 23 книги, а сколько ещё пассажиры взяли почитать. Крутейшая партизанская акция! Бомбежка культурой.<br /> Анна Монгайт</div>
    
    </div>
        </div>
    
    </figure>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/tweets/587017?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
      <textarea air-settings>
            {
    "lastComments": [
        {
            "photo": "https:\/\/leonardo.osnova.io\/072a1e72-e994-5482-9a48-ffc4f067979c\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/682c4a36-bcde-5df3-8ec7-1f6186ac37e3\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/00931a97-aa12-5eb6-a36d-72f12bc4ca47\/"
        }
    ]
}        </textarea>
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587017,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/tweets\/587017&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:19}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587017,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587017,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587017,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587017,&quot;subsite&quot;:{&quot;id&quot;:232504,&quot;name&quot;:&quot;Twitter&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/830d61bd-2fd7-4f7b-c480-5bef0ce1d519\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:136}}    </textarea>
</vue>
    </div>
  
</div>
</div>


<div
class="l-mb-28 lm-mb-20 content-feed content-feed--unknown content-feed--587112 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=587112"
air-entry-type="short"
data-feed-item-id="content_587112"
data-content-id="587112"
data-publish-date="1649579092"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon        l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/u/471830-maks-karr" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/5c94322b-f7d1-5e52-aaf1-e77c6c0b0377/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Макс Карр                </div>

                            </a>
        
                
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/u/471830-maks-karr/587112-riski-poteryat-krym-u-rossii-seychas-bolshe-chem-do-24-fevralya" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649579092" data-type="medium" title="10.04.2022 11:24:52 (Europe/Moscow)">54&nbsp;мин</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:471830,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
                    ">
    <div class="content-container">
                    <div class="content-title content-title--short l-island-a">
                                    Риски потерять Крым у России сейчас больше, чем до 24 февраля                            </div>
        
                    <div class="l-island-a">
    
        
            <p>Я слежу за Россией и думаю, что она долго не продержится не только из-за западных санкций, но и из-за собственного, извините, маразма. Это теперь такой государственный стиль управления. </p>
        
    </div>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/u/471830-maks-karr/587112-riski-poteryat-krym-u-rossii-seychas-bolshe-chem-do-24-fevralya?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
      <textarea air-settings>
            {
    "lastComments": [
        {
            "photo": "https:\/\/leonardo.osnova.io\/feb6e68e-2963-5f11-9cfd-80097d069c2c\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/5341de94-0728-5a89-a26b-3046dad3bf17\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/fea9f494-8290-5705-8ef0-78bbe0d93d7a\/"
        }
    ]
}        </textarea>
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587112,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/u\/471830-maks-karr\/587112-riski-poteryat-krym-u-rossii-seychas-bolshe-chem-do-24-fevralya&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:47}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587112,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587112,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587112,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587112,&quot;subsite&quot;:{&quot;id&quot;:471830,&quot;name&quot;:&quot;\u041c\u0430\u043a\u0441 \u041a\u0430\u0440\u0440&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/5c94322b-f7d1-5e52-aaf1-e77c6c0b0377\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/471830-maks-karr&quot;,&quot;type&quot;:1},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:25}}    </textarea>
</vue>
    </div>
  
</div>
</div>


<div
class="l-mb-28 lm-mb-20 content-feed content-feed--unknown content-feed--587078 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=587078"
air-entry-type="short"
data-feed-item-id="content_587078"
data-content-id="587078"
data-publish-date="1649574746"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon        l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/u/125975-sasha" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://gif.cmtt.space/3/user-userpic/74/13/03/9253ccfbf3fefd.jpg')"></div>

                <div class="content-header-author__name">
                    Саша                </div>

                            </a>
        
                
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/u/125975-sasha/587078-o-seriynom-nomere-rakety" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649574746" data-type="medium" title="10.04.2022 10:12:26 (Europe/Moscow)">2&nbsp;часа</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:125975,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
                    ">
    <div class="content-container">
                    <div class="content-title content-title--short l-island-a">
                                    О серийном номере ракеты                            </div>
        
                    <figure>
            <div class="l-island-a">
            <div class="andropov_telegram">
    <div class="andropov_telegram__header">
        <a href="https://t.me/adbestias" target="_blank" rel="noopener noreferrer" class="andropov_telegram__user">
            <div class="andropov_telegram__user__photo">
                <img src="https://leonardo.osnova.io/03757f91-62dd-533f-8616-a0fdebc533f6/">
            </div>
            <span class="andropov_telegram__user__name">
                Vae Victis            </span>
        </a>
        <a href="https://t.me/adbestias/5482" target="_blank" rel="noopener noreferrer" class="andropov_telegram__date">
            <time><time class="time" air-module="module.date" data-date="1649534229" data-type="default" title="09.04.2022 22:57:09 (Europe/Moscow)">вчера&nbsp;в&nbsp;22:57</time></time>
        </a>
        <a href="https://t.me/adbestias/5482" target="_blank" rel="noopener noreferrer" class="andropov_telegram__logo">
            <svg class="icon icon--ui_telegram_round" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram_round"></use></svg>        </a>
    </div>
    
    
            
                    <div class="andropov_telegram__text" air-module="module.andropov" data-andropov-type="tweet">
                Россияне начали таскать тот факт, что на Точке-У, которая прилетела в Краматорск, был указан серийный номер Ш91579, а ВСУ до этого использовали ракеты из серии Ш915ХХ.<br /><br />Я вообще не люблю тягать каждый российский бред, уж больно лживая порода, но серийные номера ракет это интерес...
                                    <div class="andropov_telegram__text__full l-hidden">Россияне начали таскать тот факт, что на Точке-У, которая прилетела в Краматорск, был указан серийный номер Ш91579, а ВСУ до этого использовали ракеты из серии Ш915ХХ.<br /><br />Я вообще не люблю тягать каждый российский бред, уж больно лживая порода, но серийные номера ракет это интересная тема и мне уже написало несколько человек по поводу неё.<br /><br />Могу заверить – по серийному номеру ракеты невозможно установить принадлежность к современной стране. Эти ракеты делались на Воткинском машиностроительном и оттуда поставлялись в разные уголки Союза, сохраняя сквозную нумерацию – наличие даже соседних номеров на балансе одной бригады далеко не гарантировано, надёжней на кавовой гуще погадать.<br /><br />Для примера хаоса в серийных номерах прикладываю два фото: украинская 9М79-1 (СН: ВГ910840) в Снежном за 2014-ый и сирийская 9М79-1 (СН: ВГ910865) у Идлиба в 2018-ом году, которая, скорее всего,<a href="https://www.gazeta.ru/army/2017/02/09/10517183.shtml" rel="nofollow noreferrer noopener" target="_blank"> была поставлена из РФ</a>.<br /><br />Короче, не морочьте себе голову очередными диспетчерами Карлосами.</div>
                            </div>
                            <div class="photos andropov_telegram__media andropov_telegram__media--photo andropov_telegram__media--center">
                                    

<div class="gall gall--2 l-clear" air-module="module.gallery">
    <textarea hidden class="l-hidden" name="gallery-data-holder">[{"image":{"data":{"uuid":"https:\/\/leonardo.osnova.io\/06c3e21b-60cc-51c8-968f-fa82093c2021\/","width":800,"height":483}}},{"image":{"data":{"uuid":"https:\/\/leonardo.osnova.io\/584f67b0-1548-5823-bd3e-29f7b87fb352\/","width":800,"height":518}}}]</textarea>

                    <div class="gall__item gall__item--0"  data-index="0" style="background-image: url(https://leonardo.osnova.io/06c3e21b-60cc-51c8-968f-fa82093c2021/); background-color: #DEDEDE;"></div>
                            <div class="gall__item gall__item--1"  data-index="1" style="background-image: url(https://leonardo.osnova.io/584f67b0-1548-5823-bd3e-29f7b87fb352/); background-color: #DEDEDE;"></div>
            </div>                            </div>
                    </div>
        </div>
    
    </figure>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/u/125975-sasha/587078-o-seriynom-nomere-rakety?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
      <textarea air-settings>
            {
    "lastComments": [
        {
            "photo": "https:\/\/leonardo.osnova.io\/072a1e72-e994-5482-9a48-ffc4f067979c\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/682c4a36-bcde-5df3-8ec7-1f6186ac37e3\/"
        },
        {
            "photo": "https:\/\/leonardo.osnova.io\/3cad7790-fa47-56e6-84c2-2c1ef56e7bb2\/"
        }
    ]
}        </textarea>
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587078,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/u\/125975-sasha\/587078-o-seriynom-nomere-rakety&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:37}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587078,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587078,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587078,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587078,&quot;subsite&quot;:{&quot;id&quot;:125975,&quot;name&quot;:&quot;\u0421\u0430\u0448\u0430&quot;,&quot;avatar&quot;:&quot;https:\/\/gif.cmtt.space\/3\/user-userpic\/74\/13\/03\/9253ccfbf3fefd.jpg&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/125975-sasha&quot;,&quot;type&quot;:1},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:138}}    </textarea>
</vue>
    </div>
  
</div>
</div>


<div
class="l-mb-28 lm-mb-20 content-feed content-feed--tweets content-feed--587005 l-island-bg l-island-round"
air-module="module.entry"
air-click="feed_item_clicked?content_id=587005"
air-entry-type="short"
data-feed-item-id="content_587005"
data-content-id="587005"
data-publish-date="1649563203"
data-location="my-feed"
>
    




<div class="
    content-header
    content-header--short
        content-header--anon    content-header--empty-title    l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item content-header-author--shrink" href="https://tjournal.ru/tweets" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/830d61bd-2fd7-4f7b-c480-5bef0ce1d519/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Twitter                </div>

                            </a>
        
                
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/tweets/587005" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649563203" data-type="medium" title="10.04.2022 07:00:03 (Europe/Moscow)">5&nbsp;часов</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--subscribe content-header__subscribe">
                        

<vue name="layout-subscribe-button">
  <textarea hidden class="l-hidden">
      {&quot;isShowSubscribedButtonLabels&quot;:true,&quot;subsiteId&quot;:232504,&quot;isShowNotificationsButton&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;type&quot;:&quot;full&quot;,&quot;buttonType&quot;:&quot;inline&quot;,&quot;size&quot;:&quot;tiny&quot;,&quot;mobileSize&quot;:&quot;&quot;,&quot;subscribeButtonIcon&quot;:&quot;v_follow&quot;,&quot;isShortOnMobile&quot;:false,&quot;gtm&quot;:&quot;Subscribe suggestion \u2014 Anon feed item&quot;,&quot;subscribeGtmClicks&quot;:[&quot;Subscribe suggestion \u2014 Anon feed item \u2014 Clicked&quot;,&quot;Feed Item \u2014 Subscribe Button \u2014 Click&quot;]}  </textarea>
</vue>
        </div>
    
        
</div>


<div class="
    content
    content--short
        content--notitle            ">
    <div class="content-container">
        
                    <figure>
            <div class="l-island-a">
            
<div class="andropov_tweet">

    
    <div class="andropov_tweet__header">

        <a href="https://twitter.com/UkrainianLife" target="_blank" rel="noopener noreferrer" class="andropov_tweet__user">

            <div class="andropov_tweet__user__photo">
                <img src="https://leonardo.osnova.io/c87db079-d25c-51b6-abe5-2b836e410e47/">
            </div>

            <span class="andropov_tweet__user__name">Ukrainian Life</span>

            
            <span class="andropov_tweet__user__nickname">@UkrainianLife</span>
        </a>

        <a href="https://twitter.com/UkrainianLife/statuses/1512704305660321799" target="_blank" rel="noopener noreferrer" class="andropov_tweet__date">
            <time class="time" air-module="module.date" data-date="1649491785" data-type="default" title="09.04.2022 11:09:45 (Europe/Moscow)">вчера&nbsp;в&nbsp;11:09</time>        </a>

        <a href="https://twitter.com/UkrainianLife/statuses/1512704305660321799" target="_blank" rel="noopener noreferrer" class="andropov_tweet__logo">
            <svg class="icon icon--ui_twitter" width="20" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>        </a>
    </div>

    
            <div class="andropov_tweet__text">Google начал оцифровку пострадавших украинских городов. Начали с Ирпеня. Теперь любой сможет виртуально "пройти" по улицам и увидеть последствия российской оккупации</div>
    
    </div>
        </div>
    
    </figure>
        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/tweets/587005?ref=recommended" data-analytics="Feed Item"></a>
</div>




<div class="content-footer content-footer--short l-island-a" air-module="module.liveAnswers">

  
      <textarea air-settings>
            {
    "lastComments": [
        {
            "photo": "https:\/\/leonardo.osnova.io\/00931a97-aa12-5eb6-a36d-72f12bc4ca47\/"
        }
    ]
}        </textarea>
  
        <div class="content-footer__item">
      
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587005,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/tweets\/587005&quot;,&quot;gtm&quot;:&quot;Feed Item \u2014 Comments \u2014 Click&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:11}    </textarea>
</vue>
    </div>
  
    
        <div class="content-footer__item content-footer__item--shrink">
      
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:587005,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;Feed Item \u2014 Add To Favorites \u2014 Click&quot;}    </textarea>
</vue>
    </div>
  
        <div class="content-footer__item content-footer__item--share ">
      
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":587005,"gtm":"Feed Item \u2014 Share \u2014 Click"}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>
  
        <div class="content-footer__item content-footer__item--right">
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:587005,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:587005,&quot;subsite&quot;:{&quot;id&quot;:232504,&quot;name&quot;:&quot;Twitter&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/830d61bd-2fd7-4f7b-c480-5bef0ce1d519\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;feed&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:93}}    </textarea>
</vue>
    </div>
  
</div>
</div>


                <div class="l-mb-60 l-ta-center">
                    <a href="/" class="ui-button ui-button--1" data-gtm="Recommendations — More Button — Click">
                        Больше статей                    </a>
                </div>

            </div>
        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live">
    <textarea hidden class="l-hidden">
        {&quot;items&quot;:[]}    </textarea>
</div>
            </div>
        </div>

        <vue name="mobile-site-footer"></vue>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [{"id":1,"label":"Header, 100%x250: D","provider":"adfox","adaptive":["desktop"],"adfox_method":"createAdaptive","auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfl"}},"distribution":"top-desktop"},{"id":2,"label":"Header, 1200x400\/600: M","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfn"}},"distribution":"top-mobile"},{"id":4,"label":"Article Branding top","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cfovy","p2":"glug"}}},{"id":5,"label":"300x600: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfk"}},"distribution":"right-sidebar"},{"id":6,"label":"Above the Comments: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"ffyh"}},"distribution":"before-comments-desktop"},{"id":7,"label":"Above the Comments: M","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byswn","p2":"fjxb"}},"distribution":"before-comments-mobile"},{"id":12,"label":"Topbar button: D","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fdhx"}}},{"id":13,"label":"In Article: M","provider":"adfox","adaptive":["phone"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"flvn"}}},{"id":15,"label":"In-Feed Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byudv","p2":"ftjf"}}},{"id":16,"label":"Topbar button: M","provider":"adfox","adaptive":["tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"ccydt","p2":"ftwx"}}},{"id":17,"label":"Stratum: D","provider":"adfox","adaptive":["desktop"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvb"}}},{"id":18,"label":"Stratum: M","provider":"adfox","adaptive":["tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvc"}}},{"id":19,"label":"Under the News Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"p1":"cmtwf","p2":"gazs"}}},{"id":20,"label":"Leftbar button: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"chfbk","p2":"gnwc"}}},{"id":21,"label":"Header Microteaser: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"gtjk"}}},{"id":23,"label":"In Article: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"hiig"}}}]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJpbnRlZ3JhdGlvbklkIjoiOWMxODhjZGQtMWM4NS00YmYzLWJmNmQtNDk5ZDE4NjdmOGNmIiwic2VjcmV0IjoiYzUwNzE4ZmEtZDUwMC00OTA1LWIzZDYtY2RlYmNhMzU3YjY0In0=","release":"faba8fd1"}                </textarea>
            </air>
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/symbols.faba8fd1.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);
                var isSafari13 = typeof BigInt !== 'function'; // Detect Safari 13 through the feature it does not support, e.g. BigInt (related to issue INT-1004)

                if (isSupportsModules && isSupportsFeatures && !isIe && !isSafari13) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.faba8fd1.es6.min.js', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.faba8fd1.es5.min.js');
        </script>

    </body>
</html>
