<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">
        <script>
            ( function() {
                var time_start = Date.now(),
                    time_last = time_start;

                var round = function(value, n) {
                    let k = Math.pow(10, n || 0);
                    return Math.round(value * k) / k;
                };

                var M = function(a) {
                    return a.reduce(function(prev, val){return prev+val;},0)/a.length;
                };

                var D = function(a) {
                    var m = M(a);

                    return Math.sqrt(M(a.map(function(val){
                        return Math.pow(val - m,2);
                    })));
                };

                var MED = function(a) {
                    var length = a.length,
                        length_2 = Math.floor(length / 2);

                    a.sort();

                    return a[length_2];
                };

                window.__CHRONOLOGY = function(title) {
                    var now = Date.now();

                    console.log('%c@ %dms (waited %dms): %s%c', 'color: #8A2BE2;', now - time_start, now - time_last, title.toUpperCase(), 'color: #000;');

                    time_last = now;
                };

                window.__STAT = function(data, unit) {
                    unit = unit || '';

                    var m = round(M(data), 0);
                    var d = round(Math.sqrt(D(data)), 0);
                    var med = round(MED(data), 0);

                    return m + unit + ' ± ' + d + unit + ', median: ' + med + unit;
                };
            } )();

            __CHRONOLOGY('big bang');
        </script>

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на переработку — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/132840/1577272873/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/132840/1577272873/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/132840/1577272873/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на переработку — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Чтобы передать курьеру посуду на переработку, её надо помыть и заплатить 9 рублей." />
<meta name="description" content="Чтобы передать курьеру посуду на переработку, её надо помыть и заплатить 9 рублей." />
<meta property="og:url" content="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" />
<link rel="canonical" href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku">
<meta name="author" content="Arthur Khamzin" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2019-12-25T13:57:07+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/132840/1577272873/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/132840">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/all.e3b60f77.min.css">
        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

            <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>

        <script>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</script>

        <script rel="preload" as="script" crossorigin="crossorigin" src="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.e3b60f77.min.js" defer></script>

        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="layout layout--content layout--column-left-on layout--column-right-on layout--propaganda-on layout--banner-priority layout--live-auto" data-country-code="US" data-one-name="body">
        <script>
            __CHRONOLOGY('parsing body...');

            /** Deal with adblock class */
            function getCookie(name) {return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];}
            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('layout--ad-blocked');
            }
        </script>

        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div class="propaganda" data-id="1"></div>

        
<div class="main_menu layout" air-module="module.main_menu">

    <div class="layout__spacer layout__spacer--left"></div>

    <div class="layout__column layout__column--left layout__column--unique">

        <div class="l-flex l-fa-center">
            <a class="main_menu__logo l-ml-20 lm-ml-15 l-mr-20 lm-mr-10" href="/" data-gtm="Menu — Logo – Clicked"><svg class="icon icon--site_logo" width="32" height="50" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#site_logo"></use></svg></a>

            <div class="main_menu__title lm-hidden l-fs-15"></div>

            <div class="sidebar__show-button ui-button ui-button--11">
                <svg class="icon icon--ui_arrow_down" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>                <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>            </div>

            <a class="main_menu__item main_menu__item--new l-hidden lm-block lm-fs-14 lm-ml-15" href="/new">Свежее</a>
        </div>

    </div>

    <div class="layout__column layout__column--center l-flex">

        <!-- Adfox button mobile -->
        <div class="lm-flex lm-fa-center lm-ml-15 l-hidden">
            <div class="propaganda" data-id="16"></div>
        </div>

        
<div class="lm-ml-auto" air-module="module.search"></div>
        <!-- Adfox button -->
        <div class="l-flex l-fa-center l-ml-15 lm-hidden">
            <div class="propaganda" data-id="12"></div>
        </div>

        <div class="main_menu__right-side l-ml-auto lm-ml-0 l-flex l-fa-center">

            <a class="main_menu__write-button ui-button ui-button--12 ui-button--small l-mr-50 lm-hidden" href="/writing">Новая запись</a>

            
            <div class="head-notifies l-hidden" air-module="module.notifiesPanel" name="js-notifications-panel">

    <!-- Bell icon -->
    <div class="head-notifies__toggler main_menu__item main_menu__item--notifications l-inline-block t-no_select" name="js-notifications-toggler">
        <svg class="icon icon--bell" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>        <!-- Badge -->
        <span class="head-notifies__badge head-notifies__badge--hidden" name="js-notifications-badge"></span>
    </div>


    <!-- Dropdown panel -->
    <div class="head-notifies__panel t-ff-1-400 t-fs-13" air-module="module.notifiesList" name="js-notifies-list-container">

        <!-- Panel header -->
        <header class="head-notifies__header">
            <span class="head-notifies__header-title t-ff-1-500 lm-hidden">Уведомления</span>
            <span class="head-notifies__header-link t-link-inline l-hidden" name="js-notify-mark-all-as-read" data-gtm="Notifications — Mark-all-as-read Clicked">
                Пометить все как прочитанные
            </span>
        </header>

        <div class="psb-parent"></div>

        <!-- Panel items -->
        <div class="head-notifies__items-wrapper" name="js-notifications">

            <!-- Empty -->
            <div class="empty-notification-wrapper">
                <span class="empty-notification-wrapper__smile"></span>
                <div class="empty-notification-wrapper__title t-ff-1-500 t-fs-15">Уведомлений пока нет</div>
                Пишите хорошие статьи, комментируйте, <br /> и здесь станет не так пусто
            </div>

            <!-- List -->
            <div class="head-notifies__items" name="js-notifications-items"></div>

            <!-- Loader -->
            <div class="head-notifies__loader">
                
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
            </div>
        </div>

        <!-- Panel footer -->
        <footer class="head-notifies__footer t-ff-1-500" name="js-notifications-footer">
            <a class="head-notifies__footer-link t-link-inline" name="js-notifications-url" data-gtm="Notifications — All Notifications Clicked" href="/u/me/updates">Все уведомления</a>
        </footer>
    </div>

</div>

            <div class="main_menu__auth l-ml-10 lm-ml-10 l-mr-40 lm-mr-0" air-module="module.auth_possession" data-ignore-outside-click>

                <div class="main_menu__auth__login l-fs-15 lm-mr-15" air-click="show_auth?need_reload" air-module="module.auth_user" data-logged-out-mod="shown">

                    <svg class="icon icon--signin" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#signin"></use></svg>
                    <span class="l-ml-10 lm-hidden">Войти</span>

                </div>

                <a href="/u/me" class="main_menu__auth__logged_in l-size-30" data-gtm="Menu — Avatar — Clicked" air-module="module.auth_user" data-logged-in-mod="shown" data-link="1">
                    <img class="l-block l-size-full" air-module="module.auth_user" data-avatar="1">
                </a>

            </div>

        </div>

    </div>

    <div class="layout__column layout__column--right">

        <div class="live_head l-flex l-fa-center" air-module="module.liveCollapser">

    <div class="live_head__signal l-radius-circle"></div>

    <p class="live_head__title l-fs-15 l-fw-600 l-ml-12">Прямой эфир</p>

    <div class="live_head__button live_head__button--small l-ml-auto" air-click="toggle_live_collapsing_small">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

    <div class="live_head__button live_head__button--big l-ml-auto" air-click="toggle_live_collapsing_big">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

</div>
    </div>

    <div class="layout__spacer layout__spacer--right"></div>

    <div class="main_progressbar" air-module="module.progressbar">

    <div class="main_progressbar__runner"></div>

</div>

<div class="main_progressbar_overlay"></div>    
<div class="push_offer" air-module="module.push_offer">

    <xmp class="push_offer__titles" hidden>
        ["\u0414\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432\u0430\u0436\u043d\u044b\u0435 push-\u0443\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f","\u041d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0435 \u0441\u0430\u043c\u043e\u0435 \u0432\u0430\u0436\u043d\u043e\u0435,<br>\u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435","\u041e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0441\u043e \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430","\u0423\u0437\u043d\u0430\u0432\u0430\u0439\u0442\u0435 \u0432\u0430\u0436\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u043f\u0435\u0440\u0432\u044b\u043c\u0438"]    </xmp>

    <div class="push_offer__content">

        
            <div class="push_offer__image">
                
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cff80f78-5eed-0ff5-2b5b-ef0234da075f/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </div>

        
        <div class="push_offer__title t-no_select">Действительно важные push-уведомления</div>

        <div class="push_offer__close">
            <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>        </div>

    </div>

    <div class="push_offer__button">
        <div class="push_offer__button__icon"><svg class="icon icon--bell_solid" width="22" height="22" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell_solid"></use></svg></div>
        <div class="push_offer__button__text">
            <span class="push_offer__button__strong">Подписаться</span> на push-уведомления
        </div>
    </div>

</div>
    <div id="notify"></div>
</div>

        <div class="propaganda" data-id="2"></div>

        <div class="propaganda" data-id="8"></div>

        <div class="propaganda" data-id="9"></div>

        <div class="propaganda" data-id="17"></div>

        <div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icon">
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__spacer layout__spacer--left"></div>

            <div class="layout__column layout__column--left layout__column--sticky">
                <div class="sidebar_place"></div>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__column layout__column--center l-relative">

                <!-- Adfox branding -->
                <div class="b-adv-branding-shifter" id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                <div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
<!-- #gamescom2019 branding -->

<!-- #deathstranding branding -->

<!-- Native branding from subsite settings -->

<div class="page page--entry">

    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku"
        },
        "headline": "Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на переработку",
        "image": {
            "@type": "ImageObject",
            "url": "https://tjournal.ru/cover/fb/c/132840/1577272873/cover.jpg",
            "width": 1200,
            "height": 630
        },
        "datePublished": "2019-12-25T13:57:07+03:00",
        "dateModified": "2019-12-25T14:21:13+03:00",
        "author": {
            "@type": "Person",
            "name": "Arthur Khamzin"
        },
        "publisher": {
            "@type": "Organization",
            "name": "TJ",
            "logo": {
                "@type": "ImageObject",
                "url": "https://tjournal.ru/static/build/tjournal.ru/images/amp_logo.png",
                "width": 60,
                "height": 60            }
        }
    }
</script>

    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <style>

        /**
         * Comments
         */
        .comments__item__self--author .comments__item__user__name .user_name {
            background-color: #F9EDD9;
        }

        .comments__item__space--pinned,
        .comments__item__space--new,
        .comments__item__space--highlighted {
            background-color: #FFFAF1;
        }

        /**
         * Quiz
         */
        .entry-wrapper .quiz{
            background-color: #FFFAF1;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button {
            border: 2px solid #c7beae;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button:hover {
            border: 2px solid #a29a8d;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button--checked {
            background-color: #c7beae;
        }

        .entry-wrapper .quiz__items-progress {
            background-color: #ffd533;
        }

        .entry-wrapper .quiz__items-progress-bar {
            background-color: #E8A427;
        }

        /**
         * Marked text
         */
        .entry-wrapper .marked-text {
            background: #FFFAF1;
        }

        /**
         * Entry elements
         */
        .entry-wrapper .content-image--with_background,
        .entry-wrapper .block-number,
        .entry-wrapper .entry-quote--small,
        .entry-wrapper .entry-quote--centered,
        .entry-wrapper .entry-incut {
            background-color: #FFFAF1;
        }

        .entry_content--full .content__thanks {
            background-color: #F9EDD9;
        }

        /**
         * UI
         */
         .ui_navigation__item--active {
             color: #E8A427;
             background-color: #FFFAF1;
         }

         .ui_navigation__item--active .ui_navigation__counter {
             color: #E8A427;
         }

         .ui_navigation__item--active:after,
         .ui_navigation__item--active:before {
             background-color: #FFFAF1;
         }

         .ui_etc__sign:hover,
         .ui_etc__sign--active {
             color: #E8A427;
         }

         /**
          * Hashtags
          */
         .island__hashtags__item {
             background-color: #FFFAF1;
         }

         .island__hashtags__item:hover {
             background-color: #E8A427;
         }

    </style>



    <div class="layout--entry  layout--bg l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="132840" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="layout--entry__header layout--a">
                
<!-- Помощник в вакансиях -->

<div class="content-header" >

    
    <div class="content-header__info">

        <div class="content-header__left">

            <!-- Подсайт, в котором опубликована статья -->
            <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
                <div class="content-header-author__avatar">
                    
<img
    class="andropov_image  andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>

                <div class="content-header-author__name">
                    Новости                </div>

                            </a>

            <!-- Автор -->
                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/252535-arthur-khamzin">
                    <div class="content-header-author__name">
                        Arthur Khamzin                    </div>

                                    </a>
            
            <div class="content-header__break l-hidden lm-block"></div>

            <!-- Время публикации -->
            <div class="content-header-number content-header__item">
                                    <time class="time" title="25.12.2019 13:57:07 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577271427" >31&nbsp;минуту&nbsp;назад</time>                            </div>

            <!-- Счетчик просмотров -->
                            <div class="content-header-number content-header__item">
                    
<div class="views" air-module="module.views" data-content-id="132840" data-value="1068">
    <svg class="icon icon--ui_eye" width="16" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_eye"></use></svg>    <span class="views__value">1068</span>
</div>
                </div>
            
        </div>

        <div class="content-header__right">
            <!-- Бейдж черновика -->
            
            <!-- Управление статьей -->
                            
<div class="etc_control"
     air-module="module.etc_controls"
     data-parent-selector=".feed__item"
     data-permissions="complain_content=1"
     data-subsite-id="245416"
     data-content-id="132840"
     data-user-id="252535"
     data-remove_entry-state="0"
     data-unpublish_entry-state="0"
     data-pin_content-state="0"
     data-author-name="Arthur Khamzin"
     data-subsite-name="Новости"
     data-ignore_user-state="0"
     data-unforce_entry-state="0">
    <svg class="icon icon--ui_etc" width="18" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg></div>                    </div>

    </div>

    <!-- Заголовок -->
    <h1 class="content-header__title" itemprop="headline">
                    Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на <span class="l-no-wrap">переработку 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Материал редакции</span>
        <svg class="icon icon--ui_check" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>    </span>
</a></span>            </h1>
</div>
            </div>
        
        <div class="layout--entry__content">

            <div data-io-article-url="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku">

                
<div class="content content--full ">

    
    
        
        
            <div class="layout--a">
    
        <p>Чтобы передать курьеру посуду на переработку, её надо помыть и заплатить 9 рублей.</p>
    </div>

        
        
        
                            <div class="layout--a l-flex l-fa-center l-mv-20">
                                            <!-- Comments -->
                        <div class="l-mr-30 lm-mr-20">
                            
<div air-module="module.comments_counter" data-comments_counter-id="132840" data-comments_counter-type="full" data-comments_counter-url-add="/comments/132840/add" class="comments_counter comments_counter--nonzero comments_counter--full l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">17</span>

        
            <span class="comments_counter__count__unit l-inline-block l-va-middle l-ml-5">комментариев</span>

            </a>
</div>                        </div>
                    
                    <!-- Favorite -->
                    
<div class="favorite_marker favorite_marker--with_title favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="132840" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
            <div class="favorite_marker__title">В закладки</div>
    
    <div class="favorite_marker__action"></div>
</div>

                    <!-- Listen button -->
                    
                    <!-- Desktop shares -->
                    <div class="l-ml-auto">
                        
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_29b25785f6">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku%26title%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku%26text%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku%26text%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_29b25785f6:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_29b25785f6:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>                    </div>
                </div>
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--b">
        <div class="content-image content-image--with_background content-image--vertical">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 900px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="900"
    data-image-height="1200"
    data-image-max-width="900"    data-image-max-height="1500"    data-image-title="​Пакет «Кухни на районе»"    data-image-author="Фото из твиттера @scherbakovx"    data-image-src="https://leonardo.osnova.io/5e1228a8-2331-ef8b-21e8-d9ece5f52af8/">

    <div class="andropov_image__inner" style=";padding-bottom: 133.3333%;background-color: #917d61;"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        ​Пакет «Кухни на районе»                    </span>
                                                    <span class="content-image-caption__author">
                        Фото из твиттера @scherbakovx                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Сервис по доставке еды «Кухня на районе» стал собирать у клиентов упаковки, одноразовую посуду и приборы от предыдущих заказов для переработки. Система действует в тестовом режиме с 25 декабря. Об этом TJ сообщили представители компании. </p>
    </div>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Как передать упаковку и прочие предметы на переработку:</p>
    </div>

        
                    <div class="layout--a">
                <!-- Container, used to place ads between entry blocks -->
                <div class="inline_video_banner"></div>

                <!-- Adfox "Yandex context video banner" format-->
                <div class="propaganda" data-id="14"></div>
            </div>
        
        
            
        
        
    
        
        
            
<div class="layout--a">
    <ul>

        
            <li>Предварительно помыть всё и сложить в пакет «Кухни»;</li>

        
            <li>При следующем заказе в приложении нажать «Вернуть упаковку»;</li>

        
            <li>Передать упаковку курьеру.<br /></li>

        
    </ul>
</div>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Курьер отвезёт пакет обратно на кухню и положит в специальный мусорный контейнер. Всю упаковку отправят на сортировочную линию в Троицк (входит в состав Москвы), где её распределят по фракциям (бумага, пластик и так далее). Затем всё отправят на переработку.</p>
    </div>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>За услугу придётся дополнительно заплатить девять рублей. Три рубля отправятся в фонд WWF, три — курьеру, а ещё три рубля компания возьмёт за оплату сортировки. В «Кухне на районе» назвали плату за возврат символической: она не покрывает расходы, но «не обесценивает весь процесс».</p>
    </div>

        
        
        
            
        
        
    
        
        
            
<figure>
    <div class="layout--b">

        <blockquote class="block-quote block-quote--default block-quote--text-small">
            <div class="block-quote__content">
                <svg class="icon icon--entry_quote" width="39" height="28" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg>
                <div class="block-quote__text">
                    <p>С момента запуска к нам поступало огромное количество запросов, а мы всё это время изучали возможные варианты: от альтернативной упаковки до ресайкла. Благодаря тому, что на рынке уже появились технологичные сортировочные линии, такие как наш партнёр этой кампании MGS Group, а также производители со спросом на вторичные гранулы пластика, нам удалось собрать весь пазл.</p>                </div>

                
                    <div class="block-quote__author">

                        
                        <div class="block-quote__author-content">
                                                            <div class="block-quote__author-name">
                                    Кирилл Родин                                </div>
                            
                                                            <div class="block-quote__author-job">
                                    сооснователь «Кухни на районе»                                </div>
                                                    </div>
                    </div>

                            </div>

        </blockquote>

    </div>
</figure>
        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Сервис также сохранит функцию доставки еды без приборов. По данным компании, за последние 30 дней около 26% заказов (около 100 тысяч штук) были сделаны с этой пометкой. Сколько таких заказов было раньше, не уточнялось.</p>
    </div>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Тестирование продлится до середины января. После этого компания планирует выявить все проблемы в работе и запустить полноценную программу по утилизации упаковок. «Кухня на районе» работает только в Москве, её точки находятся в 26 районах города.</p>
    </div>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a> <a href="https://tjournal.ru/tag/%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81%D1%8B">#сервисы</a></p>
    </div>

        
        
        
            
        
        
    
    <!-- Guides special on vc.ru -->
    
    
        <div class="layout--a">
            
                    </div>

    
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full layout--a l-mt-30">

    
        
<div class="subsite_card_short_with_content">

    <div class="subsite_card_short_with_content__main l-ph-15 l-pv-11">

        
<div class="subsite_card_short ">

    <div class="l-pv-10 l-hidden"></div>

    <div class="subsite_card_short__left">

        <a href="https://tjournal.ru/news" class="subsite_card_short__avatar l-block l-s-18 l-mins-18">
            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>        </a>

        <a href="https://tjournal.ru/news" class="subsite_card_short__title l-block l-fw-500 l-fs-14 l-ml-10">

            <span>Новости</span>

            
        </a>

    </div>

    
        <div class="subsite_card_short__controls l-ml-auto">

            
<div class="subsite_subscribe_button subsite_subscribe_button--size-small subsite_subscribe_button--state-inactive subsite_subscribe_button--theme-default subsite_subscribe_button--active_short subsite_subscribe_button--mobile_short subsite_subscribe_button--active_hidden subsite_subscribe_button--was_inactive l-no_select " air-module="module.subsite_subscribe" data-subsite-id="245416"  data-plumbus>

    
        <div class="subsite_subscribe_button__inner subsite_subscribe_button__inner--inactive">

            <svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg>
            <span class="subsite_subscribe_button__inner__label">Подписаться</span>

        </div>

    
        <div class="subsite_subscribe_button__inner subsite_subscribe_button__inner--active">

            <svg class="icon icon--ui_check" width="14" height="11" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>
            <span class="subsite_subscribe_button__inner__label">Подписан</span>

        </div>

    
        <div class="subsite_subscribe_button__inner subsite_subscribe_button__inner--deactivate">

            <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>
            <span class="subsite_subscribe_button__inner__label">Отписаться</span>

        </div>

    
</div>
        </div>

    </div>

    </div>

    
        <a href="https://tjournal.ru/news/132827-amerikanec-ograbil-bank-i-razbrosal-dengi-po-ulice-s-pozhelaniem-schastlivogo-rozhdestva" class="subsite_card_short_with_content__content l-pt-13 l-pb-17 l-ph-15">

            <div class="subsite_card_short_with_content__content__title l-fs-22 lm-fs-20 l-lh-28 lm-lh-26 l-fw-500">
                Американец ограбил банк и разбросал деньги по улице с пожеланием «счастливого Рождества»            </div>

            <div class="subsite_card_short_with_content__content__description l-fs-16 l-lh-24 l-mt-3">
                А затем отправился в кофейню и стал ждать ареста.            </div>

        </a>

    
</div>

    
    <div class="content-footer__left">

        <div class="content-footer__item">
            <!-- Desktop shares -->
            
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_c76927041e">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku%26title%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku%26text%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku%26text%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_c76927041e:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_c76927041e:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>
            <!-- Mobile shares -->
            
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_4e6ccfc774">

    <div class="shares__items">

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku%26text%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--whatsapp" air-click="share?url=whatsapp%3A%2F%2Fsend%3Ftext%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83%250Ahttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — WA — Clicked">

                <svg class="icon icon--ui_whatsapp" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_whatsapp"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku%26text%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku%26title%3D%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81+%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D0%B5%D0%B4%D1%8B+%C2%AB%D0%9A%D1%83%D1%85%D0%BD%D1%8F+%D0%BD%D0%B0+%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%C2%BB+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB+%D0%B7%D0%B0%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D1%8C+%D1%83%D0%BF%D0%B0%D0%BA%D0%BE%D0%B2%D0%BA%D1%83%2C+%D0%BE%D0%B4%D0%BD%D0%BE%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D1%83%D1%8E+%D0%BF%D0%BE%D1%81%D1%83%D0%B4%D1%83+%D0%B8+%D0%BF%D1%80%D0%B8%D0%B1%D0%BE%D1%80%D1%8B+%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D1%83" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_4e6ccfc774:open" data-gtm="Share button — More — Clicked">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_4e6ccfc774:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>        </div>

        <div class="content-footer__item">
            <!-- Favorite -->
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="132840" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
            <div class="favorite_marker__count">0</div>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>

    </div>

    <div class="content-footer__right">

        
                            <!-- Vote -->
                <div class="content-footer__item">
                    
<div class="vote vote--content vote--sum-positive"
     air-module="module.votes"
     data-id="132840"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-count="6"     data-state="0"
     data-with-users="0"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">6</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
            </div>

</div>
                </div>
            
        
    </div>
</div>
                
            </div>

            <!-- Adfox "DM InPage Video PartnerCode" format -->
            <div class="propaganda" data-id="13"></div>

        </div>

                    <div class="layout--entry__banner" air-module="module.entry_banners">

                <div class="content-banners">

                    <div class="content-banners__sticky" data-id="5">
                        <div class="content-banners__item">
                            <!-- Adfox "300x500_desktop" format -->
                            <div class="propaganda" data-id="5"></div>
                            <div class="content-banners__link"><a href="/ad">Реклама на TJ</a></div>
                        </div>
                    </div>

                    <div class="content-banners__sticky" data-id="3">
                        <div class="content-banners__item">
                            <!-- Adfox "240х200 _ТГБ_desktop" format -->
                            <div class="propaganda" data-id="3"></div>
                        </div>
                    </div>

                </div>

            </div>
        
        <div class="l-hidden entry_data">
            {
                "author_name": "Arthur Khamzin",
                "author_type": "editor",
                "tags": ["\u0441\u0435\u0440\u0432\u0438\u0441\u044b","\u043d\u043e\u0432\u043e\u0441\u0442\u0438"],
                "comments": 17,
                "likes": 6,
                "favorites": 0,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 132840,
                "is_wide": false,
                "is_ugc": false,
                "date": "Wed, 25 Dec 2019 13:57:07 +0300",
                "is_special": false            }
        </div>

    </div>

    
        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        <div class="propaganda" data-id="7"></div>

        <!-- #gamescom2019 branding -->
        
        <!-- #deathstranding branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
    
        
            <div class="l-mt-15"></div>
            
<style>
    #views_promo_2702eb7579 {
        background-color: #FDFCF1;
        border-color: #E7E4CA;
    }

    #views_promo_2702eb7579 .daily-promo-unit__label {
        color: #C1B86A;
    }

    #views_promo_2702eb7579 .daily-promo-unit__label:hover {
        color: #BFB55C;
    }

    #views_promo_2702eb7579 .daily-promo-unit__button {
        border-color: #E7E4CA;
    }
</style>

<div id="views_promo_2702eb7579" class="daily-promo-unit daily-promo-unit--mode-link daily-promo-unit--wide" air-module="module.dailyPromoUnits" data-mode="link" data-type="entry" data-id="228" data-booster-type="views">

    <div class="daily-promo-unit__container layout--a">

        <a class="daily-promo-unit__label" href="https://tjournal.ru/booster/views/new" target="_blank" data-gtm="Booster – Create unit – Click">Создать объявление на TJ</a>

        
            
            <a class="daily-promo-unit__overlay" href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly90am91cm5hbC5ydS9ib29zdGVyL3ZpZXdzL25ldw==&amp;mode=link" target="_blank"></a>

            <div class="daily-promo-unit__inner">

                
<img
    class="andropov_image daily-promo-unit__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cee4de49-901d-2170-4366-826cf7793bea/"
    data-image-name=""
            style=";background-color: #f3f3f3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                <div class="daily-promo-unit__info">

                    <div class="daily-promo-unit__title">Объявления на TJ</div>

                    <div class="daily-promo-unit__description">Теперь продаём по показам от 3500 ₽</div>

                </div>

                <div class="daily-promo-unit__buttons">

                    <a href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly90am91cm5hbC5ydS9ib29zdGVyL3ZpZXdzL25ldw==&amp;mode=link" target="_blank" class="daily-promo-unit__button daily-promo-unit__button--link">Попробовать</a>

                </div>

            </div>

        
    </div>

</div>
            <div class="l-mt-15"></div>
            

<div class="vacancies_widget" air-module="module.vacancy_widget" data-external="1">

    <div class="layout--a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать еще</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>
        
        
        
            <!-- Native teaser before comments -->
            <div class="l-mt-15">
                
<!-- Tele2 exchange teaser -->





    <div id="open-bank-quiz"></div>

<air script>
    (function(d, ver) {
        var s = d.createElement('script');
        s.src = 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/specials/BankOpenQuiz/js/all.min.js?' + ver;
        s.async = true;

        var container = d.getElementById('open-bank-quiz');

        if (container) {
          s.onload = function() {
            new BankOpenQuiz.Special({
              container: container,
              isFeed: document.querySelector('[air-module="module.feed"], [air-module="module.page_search"]') ? true : false,
              share: {
                url: '',
                title: 'Проверяем финансовую грамотность пользователей TJ',
              }
            });
          };
        }
        d.body.appendChild(s);
    })(document, 18);
</air>

            </div>

        
        
            <!-- Comments -->
            <div class="layout--bg l-pv-30 lm-pv-15 l-mt-15">

                
<style>
    @font-face {
        font-family: 'LetteraTrentadue';
        font-style: normal;
        font-weight: normal;
        src: url('/static/build/tjournal.ru/fonts/letteratrentadue.woff') format('woff');
    }
</style>

<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <air-settings>
        {
            "id": 132840,
            "author_id": 252535,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/132840\/get","add":"\/comments\/132840\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/132840"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null        }
    </air-settings>

    <div class="comments__body">
        <div class="comments__title layout--a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="17">
            <span class="comments__title__long">17&nbsp;комментариев</span>
        </div>

        <div class="comments__navigation layout--bg ui-border--bottom l-mb-15">

            <div class="layout--a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding layout--bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные                        </span>
                    
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" data-gtm="Comments — Sort Recent — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку                        </span>
                    
                    
                                    </div>
                
            
        </div>

    </div>

</div>
                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="132840" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии, Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

            </div>

        </div>

        
            <div class="comments__header layout--a l-clear">

                
<div class="comments_pseudo_form l-clear" air-click="place_form?to=before_me" data-inversion="-1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

            </div>

        
        
        
        <div class="comments__content layout--a l-mb-30">

<div data-id="2941077" data-date="1577272374" data-reply_to="0" data-rating="3.4346697198541" data-user_id="7338" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/7338-kirill-vselenskiy">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/s3/tj-avatars/128/Kirbase.png"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Кирилл Вселенский</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941077" class="comments__item__date t-link" data-id="2941077"><time class="time" title="25.12.2019 14:12:54 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272374" >15&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="2941077"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="4"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">4</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Заказываю доставку еды чтобы не мыть посуду, а тут предлагают ее помыть и еще денег за это накинуть </p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941077&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941077" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941077" data-user-id="7338" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941077&state=1"></div>
        
            </div>

</div>



<div data-id="2941061" data-date="1577271915" data-reply_to="0" data-rating="1.5648743873614" data-user_id="256603" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/256603-gender-giik">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/710b1778-0693-becc-6e39-af1e19ef25b3/"
    data-image-name=""
            style=";background-color: #eceb0d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Гендер Гиик</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                        <!-- Device -->
                        

    <a href="https://play.google.com/store/apps/details?id=ru.kraynov.app.tjournal" target="_blank" class="comments__item__ico comments__item__ico--device t-link" title="Отправлено через приложение для Android">
        <svg class="icon icon--ui_android" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_android"></use></svg>    </a>


                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941061" class="comments__item__date t-link" data-id="2941061"><time class="time" title="25.12.2019 14:05:15 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577271915" >23&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="2941061"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="2"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">2</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>&quot;Всю посуду, предварительно помыв, можно будет за 9 рублей передать курьеру.&quot; Кто-кому 9 рублей должен?</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941061&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941061" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941061" data-user-id="256603" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="2941063" data-date="1577271949" data-reply_to="2941061" data-rating="0" data-user_id="2216" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/2216-sergey-zvezda">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a497a82d-4951-a63f-24c5-cb02cf99a84d/"
    data-image-name=""
            style=";background-color: #7a6c5e;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Сергей Звезда</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941061" class="comments__item__replied_to t-link" data-id="2941061" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Гендер</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941063" class="comments__item__date t-link" data-id="2941063"><time class="time" title="25.12.2019 14:05:49 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577271949" >22&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941063"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>мы им</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941063&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941063" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941063" data-user-id="2216" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941063&state=1"></div>
        
            </div>

</div>


<div data-id="2941073" data-date="1577272224" data-reply_to="2941061" data-rating="0" data-user_id="263053" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/263053-maxim-kshishtovski">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/65d16195-062e-ba26-e4f8-8c90ce133b5d/"
    data-image-name=""
            style=";background-color: #1e1e1a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Maxim Kshishtovski</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941061" class="comments__item__replied_to t-link" data-id="2941061" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Гендер</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941073" class="comments__item__date t-link" data-id="2941073"><time class="time" title="25.12.2019 14:10:24 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272224" >18&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941073"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>&quot;За услугу придётся дополнительно заплатить девять рублей. Три рубля отправятся в фонд WWF, три — курьеру, а ещё три рубля компания возьмёт за оплату сортировки.&quot;</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941073&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941073" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941073" data-user-id="263053" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941073&state=1"></div>
        
            </div>

</div>


<div data-id="2941078" data-date="1577272399" data-reply_to="2941061" data-rating="0" data-user_id="113547" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/113547-ilya-korotkov">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/95125c29-ab53-a1e5-0a16-8d47b9a02c36/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Ilya Korotkov</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941061" class="comments__item__replied_to t-link" data-id="2941061" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Гендер</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941078" class="comments__item__date t-link" data-id="2941078"><time class="time" title="25.12.2019 14:13:19 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272399" >15&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941078"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>никто ничего никому не должен. Это дело добровольное. </p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941078&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941078" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941078" data-user-id="113547" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941078&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941061&state=1"></div>
        
            </div>

</div>



<div data-id="2941081" data-date="1577272483" data-reply_to="0" data-rating="1.2343039286702" data-user_id="176863" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/176863-alex-macher">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/69a6f369-ab14-a0c6-8b98-29989df12027/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Alex Macher</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941081" class="comments__item__date t-link" data-id="2941081"><time class="time" title="25.12.2019 14:14:43 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272483" >13&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="2941081"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="1"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Как всегда пеар походу, а по факту будут прессовать максимум.</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941081&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941081" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941081" data-user-id="176863" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="2941085" data-date="1577272578" data-reply_to="2941081" data-rating="1.7753812531766" data-user_id="233383" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/233383-unylyy-los">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/84421a61-c5c8-80e3-59ff-912a81f93ee1/"
    data-image-name=""
            style=";background-color: #b9b9b9;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Унылый Лось</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941081" class="comments__item__replied_to t-link" data-id="2941081" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Alex</a>

                        
                    </div>

                    
                        <!-- Device -->
                        

    <a href="https://play.google.com/store/apps/details?id=ru.kraynov.app.tjournal" target="_blank" class="comments__item__ico comments__item__ico--device t-link" title="Отправлено через приложение для Android">
        <svg class="icon icon--ui_android" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_android"></use></svg>    </a>


                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941085" class="comments__item__date t-link" data-id="2941085"><time class="time" title="25.12.2019 14:16:18 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272578" >12&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="2941085"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="2"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">2</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Та скорее эту помытую посуду будут засовывать в следующие заказы.</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941085&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941085" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941085" data-user-id="233383" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="2941109" data-date="1577273040" data-reply_to="2941085" data-rating="0.70168955271726" data-user_id="111689" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/111689-anna-glass">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d6985ecc-372d-be07-7067-7443a0d8abfe/"
    data-image-name=""
            style=";background-color: #796f67;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Анна Гласс</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941085" class="comments__item__replied_to t-link" data-id="2941085" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Унылый</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941109" class="comments__item__date t-link" data-id="2941109"><time class="time" title="25.12.2019 14:24:00 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273040" >4&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="2941109"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="1"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>лол, да (еще и за твои деньги)</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941109&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941109" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941109" data-user-id="111689" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941109&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941085&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941081&state=1"></div>
        
            </div>

</div>



<div data-id="2941092" data-date="1577272671" data-reply_to="0" data-rating="0.46946231620843" data-user_id="3228" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/3228-sergey-vasilev">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d2d66e27-df36-5f97-e7d7-751148b371da/"
    data-image-name=""
            style=";background-color: #bba897;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Сергей Васильев</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941092" class="comments__item__date t-link" data-id="2941092"><time class="time" title="25.12.2019 14:17:51 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272671" >10&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941092"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Как получить 9 рублей из нихуя.</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941092&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941092" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941092" data-user-id="3228" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="2941113" data-date="1577273076" data-reply_to="2941092" data-rating="1.5648743873614" data-user_id="111689" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/111689-anna-glass">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d6985ecc-372d-be07-7067-7443a0d8abfe/"
    data-image-name=""
            style=";background-color: #796f67;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Анна Гласс</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941092" class="comments__item__replied_to t-link" data-id="2941092" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Сергей</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941113" class="comments__item__date t-link" data-id="2941113"><time class="time" title="25.12.2019 14:24:36 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273076" >3&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="2941113"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="2"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">2</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>И сэкономить на мытье одноразовой посуды для следующих заказов</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941113&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941113" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941113" data-user-id="111689" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="2941116" data-date="1577273093" data-reply_to="2941113" data-rating="0" data-user_id="3228" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/3228-sergey-vasilev">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d2d66e27-df36-5f97-e7d7-751148b371da/"
    data-image-name=""
            style=";background-color: #bba897;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Сергей Васильев</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941113" class="comments__item__replied_to t-link" data-id="2941113" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Анна</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941116" class="comments__item__date t-link" data-id="2941116"><time class="time" title="25.12.2019 14:24:53 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273093" >3&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941116"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Кек!</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941116&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941116" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941116" data-user-id="3228" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941116&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941113&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941092&state=1"></div>
        
            </div>

</div>



<div data-id="2941070" data-date="1577272158" data-reply_to="0" data-rating="0.35109931258367" data-user_id="34248" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/34248-gleb-eltsov">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/c3660a28-5751-7a42-18e6-7aa61ded17c2/"
    data-image-name=""
            style=";background-color: #0a104b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Gleb Eltsov</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941070" class="comments__item__date t-link" data-id="2941070"><time class="time" title="25.12.2019 14:09:18 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272158" >19&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-negative"
     air-module="module.votes"
     data-id="2941070"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="-1"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">–1</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"></div>

                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 372px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1034"
    data-image-height="834"
    data-image-max-width="372"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/d282be17-7918-4dc1-2d38-775df9a90de8/">

    <div class="andropov_image__inner" style=";padding-bottom: 80.6582%;background-color: #be9f90;"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941070&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941070" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941070" data-user-id="34248" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941070&state=1"></div>
        
            </div>

</div>



<div data-id="2941060" data-date="1577271827" data-reply_to="0" data-rating="0" data-user_id="47859" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/47859-n-a">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f0b52dc3-f43d-e2a4-7cfe-ec46897be9de/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">N/a</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                        <!-- Device -->
                        

    <a href="https://play.google.com/store/apps/details?id=ru.kraynov.app.tjournal" target="_blank" class="comments__item__ico comments__item__ico--device t-link" title="Отправлено через приложение для Android">
        <svg class="icon icon--ui_android" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_android"></use></svg>    </a>


                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941060" class="comments__item__date t-link" data-id="2941060"><time class="time" title="25.12.2019 14:03:47 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577271827" >24&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941060"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>А почему весь пластик из всех этих контейнеров раздельного сбора просто струей воды не помыть?</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941060&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941060" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941060" data-user-id="47859" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="2941076" data-date="1577272355" data-reply_to="2941060" data-rating="0" data-user_id="113547" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/113547-ilya-korotkov">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/95125c29-ab53-a1e5-0a16-8d47b9a02c36/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Ilya Korotkov</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941060" class="comments__item__replied_to t-link" data-id="2941060" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>N/a</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941076" class="comments__item__date t-link" data-id="2941076"><time class="time" title="25.12.2019 14:12:35 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272355" >15&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941076"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>потому что отмывка общей кучи гавна удорожает процесс переработки ( плюс один этап, соответствующее оборудование необходимо, а не обычные раковины). </p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941076&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941076" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941076" data-user-id="113547" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941076&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941060&state=1"></div>
        
            </div>

</div>



<div data-id="2941110" data-date="1577273050" data-reply_to="0" data-rating="0" data-user_id="4052" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/4052-dmitriy-shchelokov">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/df/01/06/290982f465b938.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Дмитрий Щёлоков</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941110" class="comments__item__date t-link" data-id="2941110"><time class="time" title="25.12.2019 14:24:10 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273050" >4&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941110"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Два соображения:</p><p>
1. Том Сойер вами гордиться;<br>
2. Грех не навариться на идиотах.</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941110&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941110" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941110" data-user-id="4052" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941110&state=1"></div>
        
            </div>

</div>



<div data-id="2941120" data-date="1577273132" data-reply_to="0" data-rating="0" data-user_id="228099" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/228099-george-weiller">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/53437408-5ae7-ff35-7094-420b3b85aca1/"
    data-image-name=""
            style=";background-color: #08a13d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">George Weiller</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941120" class="comments__item__date t-link" data-id="2941120"><time class="time" title="25.12.2019 14:25:32 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273132" >3&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941120"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Доставщики, помимо того, что нужно еще заказы разносить, теперь собирают достаточно громоздкую одноразовую посуду</p></div>

                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 533px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="640"
    data-image-height="360"
    data-image-max-width="533"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/07ec381c-0b48-ba54-0de3-371e8c603dbb/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2493%;background-color: #474e33;"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941120&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941120" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941120" data-user-id="228099" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941120&state=1"></div>
        
            </div>

</div>



<div data-id="2941124" data-date="1577273305" data-reply_to="0" data-rating="0" data-user_id="279279" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/279279-anna-luben">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/55c23ab1-055c-3f38-7ff4-9437afdf33fd/"
    data-image-name=""
            style=";background-color: #deb391;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Anna Luben</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941124" class="comments__item__date t-link" data-id="2941124"><time class="time" title="25.12.2019 14:28:25 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273305" >только&nbsp;что</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="2941124"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-count="0"     data-state="0"
     data-with-users="1"
     data-content-id="132840"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
>

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 t-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Одно раздражает в этом всём: нужно где-то хранить этот пластик до того как сдашь его в переработку.</p><p>
И в итоге месяц где-то в квартире мотается пара пластиковых ПЛОШЕК и ты аж спать не можешь как хочешь их выкинуть</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=2941124&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="2941124" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="132840" data-comment-id="2941124" data-user-id="279279" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=2941124&state=1"></div>
        
            </div>

</div>
</div>

        
        <div class="comments__footer layout--a l-clear">

            
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>

            
<div class="comments_pseudo_form l-clear" air-click="place_form?to=before_me" data-inversion="1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

        </div>
    </div>

</div>

            </div>

        
        
            
                <!-- Discussed -->
                <div class="l-mt-15"></div>
                

    <div class="widget_wrapper widget_wrapper--type-yellow l-pt-20" data-analytics="Widget – Yellow">

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Обсуждаемое
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/131780-memnyy-oskar-2019-otkrytoe-golosovanie-za-luchshie-memy-goda" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/dc2cb0fa-eaf8-b80a-25c8-5405c9e179b9/"
    data-image-name=""
            style=";background-color: #b58426;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет и мемы
            </div>

        </a>

        
            <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

                
                    «Мемный Оскар-2019»: открытое голосование за лучшие мемы года
                
            </div>

        
        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Отдаём выбор в руки пользователей <span class="l-no-wrap">TJ. 
<div air-module="module.comments_counter" data-comments_counter-id="131780" data-comments_counter-type="small" data-comments_counter-url-add="/comments/131780/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/internet/131780-memnyy-oskar-2019-otkrytoe-golosovanie-za-luchshie-memy-goda?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">105</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ea5bfcdf-fe5e-3e54-1cb5-552215b28344/"
    data-image-name=""
            style=";background-color: #c8b5a5;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/132501-palkoy-snizu-bey-na-urale-specnaz-fsin-vystupil-pered-shkolnikami" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        
            <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

                
                    «Палкой снизу, бей!»: на Урале спецназ ФСИН выступил перед школьниками
                
            </div>

        
        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                На посвящении детей в кадеты силовики показали несколько приёмов сдерживания <span class="l-no-wrap">протестующих. 
<div air-module="module.comments_counter" data-comments_counter-id="132501" data-comments_counter-type="small" data-comments_counter-url-add="/comments/132501/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/news/132501-palkoy-snizu-bey-na-urale-specnaz-fsin-vystupil-pered-shkolnikami?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">142</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4d41c6d1-47ab-f844-4e68-582656d9de9f/"
    data-image-name=""
            style=";background-color: #bcb3a9;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/132761-the-insider-yota-ustanovila-osobyy-status-dlya-sotrudnika-fbk-ruslana-shaveddinova-kotoryy-ne-mog-svyazatsya-s-advokatom" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        
            <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

                
                    The Insider: Yota установила особый статус для сотрудника ФБК Руслана Шаведдинова, который не мог связаться с адвокатом
                
            </div>

        
        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                В базе оператора появилось указание «сообщать в PR» обо всех действиях по <span class="l-no-wrap">номеру. 
<div air-module="module.comments_counter" data-comments_counter-id="132761" data-comments_counter-type="small" data-comments_counter-url-add="/comments/132761/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/news/132761-the-insider-yota-ustanovila-osobyy-status-dlya-sotrudnika-fbk-ruslana-shaveddinova-kotoryy-ne-mog-svyazatsya-s-advokatom?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">157</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6fc8f514-3930-9128-f92c-791b698b96dd/"
    data-image-name=""
            style=";background-color: #a89397;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                <!-- Best comments -->
                <div class="l-mt-15"></div>
                

    <div class="widget_wrapper widget_wrapper--type-yellow l-pt-20" data-analytics="Widget – Yellow">

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Популярное за три дня
                
                    <svg class="icon icon--ui_cup" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_cup"></use></svg>
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/132728-fbk-sotrudnika-fonda-ruslana-shaveddinova-uvezli-na-arhipelag-novaya-zemlya-v-arktike" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        
            <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

                
                    ФБК: сотрудника фонда Руслана Шаведдинова увезли на архипелаг Новая Земля в Арктике
                
            </div>

        
        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Его доставили в воинскую часть на закрытой территории, куда не могут попасть <span class="l-no-wrap">адвокаты. 
<div air-module="module.comments_counter" data-comments_counter-id="132728" data-comments_counter-type="small" data-comments_counter-url-add="/comments/132728/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/news/132728-fbk-sotrudnika-fonda-ruslana-shaveddinova-uvezli-na-arhipelag-novaya-zemlya-v-arktike?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">418</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e65dcfb9-9120-cef0-9b7c-80feb756e3e5/"
    data-image-name=""
            style=";background-color: #b8af9d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/132607-v-moskve-proshel-obysk-u-sotrudnika-fbk-ruslana-shaveddinova" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        
            <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

                
                    В Москве прошёл обыск у сотрудника ФБК Руслана Шаведдинова
                
            </div>

        
        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                В 17:30 силовики ворвались домой к сотруднику ФБК Руслану Шаведдинову и увезли его в неизвестном направлении. О местонахождении Руслана по-прежнему ничего не известно. Ранее сообщалось, что после обыска его повезли на допрос в Следственный комитет. Однако адвокат Андрей Скрипниченко, который выехал на следственные действия с <span class="l-no-wrap">Шаведдиновым,… 
<div air-module="module.comments_counter" data-comments_counter-id="132607" data-comments_counter-type="small" data-comments_counter-url-add="/comments/132607/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/news/132607-v-moskve-proshel-obysk-u-sotrudnika-fbk-ruslana-shaveddinova?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">83</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d62c4fe3-df9e-3045-cba1-56594c6c04e7/"
    data-image-name=""
            style=";background-color: #332b22;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/132509-chto-stalo-s-kotom-na-kotorogo-krichala-zhenshchina-dramaticheskiy-komiks-po-motivam-odnogo-iz-glavnyh-memov-goda" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/dc2cb0fa-eaf8-b80a-25c8-5405c9e179b9/"
    data-image-name=""
            style=";background-color: #b58426;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет и мемы
            </div>

        </a>

        
            <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

                
                    Что стало с котом, на которого кричала женщина: драматический комикс по мотивам одного из главных мемов года
                
            </div>

        
        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Пользователь Твиттера в четырёх частях рассказал историю про пропажу кота-мема с неожиданными сюжетными <span class="l-no-wrap">поворотами. 
<div air-module="module.comments_counter" data-comments_counter-id="132509" data-comments_counter-type="small" data-comments_counter-url-add="/comments/132509/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block t-fs-0 t-link">
    <a href="https://tjournal.ru/internet/132509-chto-stalo-s-kotom-na-kotorogo-krichala-zhenshchina-dramaticheskiy-komiks-po-motivam-odnogo-iz-glavnyh-memov-goda?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle t-lh-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">35</span>

            </a>
</div></span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b170277c-9f0d-c5fb-6bba-cfce90c910ea/"
    data-image-name=""
            style=";background-color: #d1c0c3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


            
        
        
            <!-- Discussed -->
            <div class="l-mt-15"></div>
            
<div class="email_subscribe" air-module="module.email_subscribe" data-email-subscribe-name="entry">

    <div class="email_subscribe__wrap email_subscribe__wrap--shown l-pv-25 l-ph-15">

        <div class="email_subscribe__title l-fs-18 l-lh-26 l-fw-500">Еженедельная рассылка</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Одно письмо с лучшим за неделю</div>

        <div class="email_subscribe_form l-mt-15">

            <div class="email_subscribe_form__inner l-pl-15">

                <svg class="icon icon--ui_email_2" width="26" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email_2"></use></svg>
                <input type="email" class="email_subscribe_form__input l-p-0 l-ml-15" placeholder="Почтовый адрес"  autocomplete="email">

                <div class="email_subscribe_form__submit l-w-60 t-no-select"><svg class="icon icon--ui_arrow_line_right" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_line_right"></use></svg></div>

            </div>

        </div>

    </div>

    <div class="email_subscribe__done l-pv-25 l-ph-15">

        <svg class="icon icon--ui_check" width="32" height="25" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>
        <div class="email_subscribe__title l-fs-16 l-lh-24 l-fw-500 l-mt-15">Проверьте почту</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Отправили письмо для&nbsp;подтверждения</div>

    </div>

</div>
        
        
    
</div>

                </div>

            </div>

            <div class="layout__column layout__column--right layout__column--sticky">

                <div class="live l-h-full" air-module="module.live">

    <div class="live__caption l-fa-center">

        <div class="live__signal l-radius-circle"></div>

        <p class="live__title l-fs-14 l-fw-600 l-ml-12">Прямой эфир</p>

    </div>

    <div class="live__content l-h-full">

        <div class="live__scrollable_parent">

            <div class="live__scrollable">

                
                    
<div class="live__item live__item--comment" data-hash="0a5cd507bbe447f958c599a5eb23f873" data-date="1577273305">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/279279-anna-luben" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/55c23ab1-055c-3f38-7ff4-9437afdf33fd/"
    data-image-name=""
            style=";background-color: #deb391;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Anna Luben</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941124" class="live__item__date"><time class="time" title="25.12.2019 14:28:25 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273305" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941124" class="live__item__content">

            
                <div class="live__item__text">Одно раздражает в этом всём: нужно где-то хранить этот пластик до того как сдашь его в…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" class="live__item__title " title="Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на переработку">
            <span>Сервис доставки еды «Кухня на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="5ad8f1d58348fea7951b99e3148083c4" data-date="1577273190">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/185598-vitaliy-vitaliev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/21cf351d-5e4c-fece-4a54-179803b3df78/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Vitaliy Vitaliev</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132851-razrabotchik-iz-niderlandov-zaprogrammiroval-girlyandu-chtoby-sygrat-v-zmeyku-na-rozhdestvenskoy-elke?comment=2941123" class="live__item__date"><time class="time" title="25.12.2019 14:26:30 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273190" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132851-razrabotchik-iz-niderlandov-zaprogrammiroval-girlyandu-chtoby-sygrat-v-zmeyku-na-rozhdestvenskoy-elke?comment=2941123" class="live__item__content">

            
                <div class="live__item__text">Коту вообще похер</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132851-razrabotchik-iz-niderlandov-zaprogrammiroval-girlyandu-chtoby-sygrat-v-zmeyku-na-rozhdestvenskoy-elke" class="live__item__title " title="Разработчик из Нидерландов запрограммировал гирлянду, чтобы сыграть в «Змейку» на рождественской ёлке">
            <span>Разработчик из Нидерландов…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="ca25a4f1ca6465d3353264a7ff93c0a7" data-date="1577273175">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/69927-georgiy-batalov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bc344234-cc78-d91f-9c4c-cbd9670b564e/"
    data-image-name=""
            style=";background-color: #71684c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Georgiy Batalov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941122" class="live__item__date"><time class="time" title="25.12.2019 14:26:15 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273175" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941122" class="live__item__content">

            
                <div class="live__item__text">С ПС проблемы в этом плане да. У хуящика завезена обратная совместимость</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk" class="live__item__title " title="RDR2 на ПК">
            <span>RDR2 на ПК</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="9f0385508df6f2f5d3679aa4eb09c82e" data-date="1577273136">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/9420-pasha-krasnikov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/3f2cac26-41ec-9b70-6acd-05da34a45d12/"
    data-image-name=""
            style=";background-color: #cc262c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Паша Красников</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941121" class="live__item__date"><time class="time" title="25.12.2019 14:25:36 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273136" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941121" class="live__item__content">

            
                <div class="live__item__text">Хм... как на PS4 запустить игры с PS1 или Xbox360?</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk" class="live__item__title " title="RDR2 на ПК">
            <span>RDR2 на ПК</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="4e4ee2908ad78c620e45f07369e97a6b" data-date="1577273132">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/228099-george-weiller" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/53437408-5ae7-ff35-7094-420b3b85aca1/"
    data-image-name=""
            style=";background-color: #08a13d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>George Weiller</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941120" class="live__item__date"><time class="time" title="25.12.2019 14:25:32 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273132" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941120" class="live__item__content">

            
                <div class="live__item__text">Доставщики, помимо того, что нужно еще заказы разносить, теперь собирают достаточно…</div>

            
            
                <div class="live__item__media">

                    
                         
                            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/07ec381c-0b48-ba54-0de3-371e8c603dbb/"
    data-image-name=""
            style=";background-color: #474e33;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" class="live__item__title " title="Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на переработку">
            <span>Сервис доставки еды «Кухня на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="9dc52f9d53586c2c53d1f0b2cd5dd314" data-date="1577273128">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/8657-that-cat" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f049908a-f3a9-289a-d5b7-a76aa2f150ec/"
    data-image-name=""
            style=";background-color: #2b373a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>That cat</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941119" class="live__item__date"><time class="time" title="25.12.2019 14:25:28 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273128" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941119" class="live__item__content">

            
                <div class="live__item__text">)))</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk" class="live__item__title " title="RDR2 на ПК">
            <span>RDR2 на ПК</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="84ed8774bc82e4337016453e0d4abdbb" data-date="1577273113">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/69927-georgiy-batalov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bc344234-cc78-d91f-9c4c-cbd9670b564e/"
    data-image-name=""
            style=";background-color: #71684c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Georgiy Batalov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941118" class="live__item__date"><time class="time" title="25.12.2019 14:25:13 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273113" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941118" class="live__item__content">

            
                <div class="live__item__text">Игровая импотенция*</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk" class="live__item__title " title="RDR2 на ПК">
            <span>RDR2 на ПК</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="20c5dd53eaea977ebba9d164010ae4a1" data-date="1577273109">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/266771-dragan-velimirovic" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8ee3174a-6a09-9196-4445-5b3878b5a51e/"
    data-image-name=""
            style=";background-color: #3d3d3d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Dragan Velimirovic</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941117" class="live__item__date"><time class="time" title="25.12.2019 14:25:09 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273109" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941117" class="live__item__content">

            
                <div class="live__item__text">4К - переоценено и не нужно.
Обычный способ вытягивания денег из потребителей.
Full HD…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk" class="live__item__title " title="RDR2 на ПК">
            <span>RDR2 на ПК</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="46bda458efbb2db977373168aee9fa03" data-date="1577273093">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/3228-sergey-vasilev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d2d66e27-df36-5f97-e7d7-751148b371da/"
    data-image-name=""
            style=";background-color: #bba897;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Сергей Васильев</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941116" class="live__item__date"><time class="time" title="25.12.2019 14:24:53 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273093" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941116" class="live__item__content">

            
                <div class="live__item__text">Кек!</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" class="live__item__title " title="Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на переработку">
            <span>Сервис доставки еды «Кухня на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="601170fbb8269128a0702eb7181011d2" data-date="1577273092">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/8657-that-cat" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f049908a-f3a9-289a-d5b7-a76aa2f150ec/"
    data-image-name=""
            style=";background-color: #2b373a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>That cat</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941115" class="live__item__date"><time class="time" title="25.12.2019 14:24:52 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273092" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941115" class="live__item__content">

            
                <div class="live__item__text">Игровая апатия, бывает</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk" class="live__item__title " title="RDR2 на ПК">
            <span>RDR2 на ПК</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="e1ae95c2df6166590e20ed1b9c996ec2" data-date="1577273086">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/69927-georgiy-batalov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bc344234-cc78-d91f-9c4c-cbd9670b564e/"
    data-image-name=""
            style=";background-color: #71684c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Georgiy Batalov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941114" class="live__item__date"><time class="time" title="25.12.2019 14:24:46 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273086" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941114" class="live__item__content">

            
                <div class="live__item__text">Обратная совместимость. Не, не слышал</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk" class="live__item__title " title="RDR2 на ПК">
            <span>RDR2 на ПК</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="88e573b712b1cdb553c82750f817ef90" data-date="1577273076">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/111689-anna-glass" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d6985ecc-372d-be07-7067-7443a0d8abfe/"
    data-image-name=""
            style=";background-color: #796f67;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Анна Гласс</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941113" class="live__item__date"><time class="time" title="25.12.2019 14:24:36 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273076" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941113" class="live__item__content">

            
                <div class="live__item__text">И сэкономить на мытье одноразовой посуды для следующих заказов</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" class="live__item__title " title="Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на переработку">
            <span>Сервис доставки еды «Кухня на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="0be90afbc5fa761126577672538cfa6f" data-date="1577273063">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/118978-karina-mirzaeva" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e19938af-cf58-a2fa-44cf-8542a9c6b03b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Карина Мирзаева</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/132849-prokuratura-na-uchebnom-razgone-akcii-v-tatarstane-shkolniki-igrali-narushiteley-a-ne-prosto-nablyudateley?comment=2941112" class="live__item__date"><time class="time" title="25.12.2019 14:24:23 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273063" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/132849-prokuratura-na-uchebnom-razgone-akcii-v-tatarstane-shkolniki-igrali-narushiteley-a-ne-prosto-nablyudateley?comment=2941112" class="live__item__content">

            
                <div class="live__item__text">Я вот на эту ситуацию смотрю так. В факте подобных &quot;учений&quot; нет прям ужаса, но…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/132849-prokuratura-na-uchebnom-razgone-akcii-v-tatarstane-shkolniki-igrali-narushiteley-a-ne-prosto-nablyudateley" class="live__item__title " title="Прокуратура: на учебном разгоне акции в Татарстане школьники играли «нарушителей», а не просто наблюдателей">
            <span>Прокуратура: на учебном разгоне…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="bb895e6cbc5a2deb52c56446f3b945f5" data-date="1577273055">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/8657-that-cat" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f049908a-f3a9-289a-d5b7-a76aa2f150ec/"
    data-image-name=""
            style=";background-color: #2b373a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>That cat</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941111" class="live__item__date"><time class="time" title="25.12.2019 14:24:15 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273055" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941111" class="live__item__content">

            
                <div class="live__item__text">Консольщики на это отвечают &quot;Да&quot;.</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk" class="live__item__title " title="RDR2 на ПК">
            <span>RDR2 на ПК</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="7609710f4776a848e43026dc4ad15bca" data-date="1577273050">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/4052-dmitriy-shchelokov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/df/01/06/290982f465b938.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Дмитрий Щёлоков</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941110" class="live__item__date"><time class="time" title="25.12.2019 14:24:10 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273050" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941110" class="live__item__content">

            
                <div class="live__item__text">Два соображения:
1. Том Сойер вами гордиться;
2. Грех не навариться на идиотах.</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" class="live__item__title " title="Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на переработку">
            <span>Сервис доставки еды «Кухня на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="1fc554386ed8e75df54dd9adfa13de92" data-date="1577273040">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/111689-anna-glass" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d6985ecc-372d-be07-7067-7443a0d8abfe/"
    data-image-name=""
            style=";background-color: #796f67;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Анна Гласс</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941109" class="live__item__date"><time class="time" title="25.12.2019 14:24:00 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577273040" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku?comment=2941109" class="live__item__content">

            
                <div class="live__item__text">лол, да (еще и за твои деньги)</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/132840-servis-dostavki-edy-kuhnya-na-rayone-nachal-zabirat-upakovku-odnorazovuyu-posudu-i-pribory-na-pererabotku" class="live__item__title " title="Сервис доставки еды «Кухня на районе» начал забирать упаковку, одноразовую посуду и приборы на переработку">
            <span>Сервис доставки еды «Кухня на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="391fe0bc2bbed1f0afb08377d607a242" data-date="1577272987">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/9420-pasha-krasnikov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/3f2cac26-41ec-9b70-6acd-05da34a45d12/"
    data-image-name=""
            style=";background-color: #cc262c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Паша Красников</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941108" class="live__item__date"><time class="time" title="25.12.2019 14:23:07 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272987" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk?comment=2941108" class="live__item__content">

            
                <div class="live__item__text">Выйдет новое поколение консоли - ты на ней в игры от предыдущих не поиграешь. Или…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/132782-rdr2-na-pk" class="live__item__title " title="RDR2 на ПК">
            <span>RDR2 на ПК</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="5bedb8cfe7b42e5bdb63e763bbd5a777" data-date="1577272929">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/256603-gender-giik" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/710b1778-0693-becc-6e39-af1e19ef25b3/"
    data-image-name=""
            style=";background-color: #eceb0d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Гендер Гиик</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/stories/132825-ot-tech-deck-do-rossiyskogo-turbo-chto-proishodit-na-rynke-fingerbordov?comment=2941106" class="live__item__date"><time class="time" title="25.12.2019 14:22:09 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272929" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/stories/132825-ot-tech-deck-do-rossiyskogo-turbo-chto-proishodit-na-rynke-fingerbordov?comment=2941106" class="live__item__content">

            
                <div class="live__item__text">Порой поражает настойчивость таких предпринимателей, поражает в хорошем смысле. Удачи…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/stories/132825-ot-tech-deck-do-rossiyskogo-turbo-chto-proishodit-na-rynke-fingerbordov" class="live__item__title " title="От Tech Deck до российского «Турбо»: что происходит на рынке фингербордов">
            <span>От Tech Deck до российского…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="57b25928cab77f08f8edacc7d1cd5d2b" data-date="1577272871">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/169139-prawysektor-lvivukraine1212" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/273ae14b-e2c4-6709-d1eb-1fd92a941d15/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>PrawySektor…</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/132713-huligany-tolpoy-izbili-boyca-mma-dmitriya-kuznecova-v-bibirevo?comment=2941104" class="live__item__date"><time class="time" title="25.12.2019 14:21:11 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272871" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/132713-huligany-tolpoy-izbili-boyca-mma-dmitriya-kuznecova-v-bibirevo?comment=2941104" class="live__item__content">

            
                <div class="live__item__text">Да и + их легче простое выловить по одному каждого и приложить\снять деньги.</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/132713-huligany-tolpoy-izbili-boyca-mma-dmitriya-kuznecova-v-bibirevo" class="live__item__title " title="Хулиганы толпой избили бойца ММА Дмитрия Кузнецова в Бибирево">
            <span>Хулиганы толпой избили бойца…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-hash="d88d399cd9315717924a0fcbf92171d8" data-date="1577272857">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/286353-kefir" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/0310ecc3-220a-e9a4-36aa-7e04ebedcc98/"
    data-image-name=""
            style=";background-color: #132b25;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Кефир</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/132831-v-novyh-biletah-rzhd-nashli-razreshenie-passazhiram-verhnih-polok-sidet-na-nizhnih-ranshe-mozhno-bylo-ih-ne-puskat?comment=2941103" class="live__item__date"><time class="time" title="25.12.2019 14:20:57 (Europe/Moscow)" air-module="module.date" air-date-timestamp="1577272857" air-date-supershort="true"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/132831-v-novyh-biletah-rzhd-nashli-razreshenie-passazhiram-verhnih-polok-sidet-na-nizhnih-ranshe-mozhno-bylo-ih-ne-puskat?comment=2941103" class="live__item__content">

            
                <div class="live__item__text">Челик, у которого все несогласные = бомбящие что-то говорит про нетерпимость.
Неплохо…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/132831-v-novyh-biletah-rzhd-nashli-razreshenie-passazhiram-verhnih-polok-sidet-na-nizhnih-ranshe-mozhno-bylo-ih-ne-puskat" class="live__item__title " title="В новых билетах РЖД нашли разрешение пассажирам верхних полок сидеть на нижних. Раньше можно было их не пускать">
            <span>В новых билетах РЖД нашли…</span>
        </a>

    
    </div>

                
            </div>

        </div>

    </div>

</div>
            </div>

            <div class="layout__spacer layout__spacer--right"></div>

        </div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

        <air module="module.propaganda">
            [
    {
        "id": 1,
        "label": "100%×150_Branding_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox_method": "createAdaptive",
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfl"
            }
        }
    },
    {
        "id": 2,
        "label": "1200х400",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfn"
            }
        }
    },
    {
        "id": 3,
        "label": "240х200 _ТГБ_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "i",
                "ps": "cndo",
                "p2": "fizc"
            }
        }
    },
    {
        "id": 4,
        "label": "Article Branding",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cfovy",
                "p2": "glug"
            }
        }
    },
    {
        "id": 5,
        "label": "300x500_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfk"
            }
        }
    },
    {
        "id": 6,
        "disable": true,
        "label": "1180х250_Interpool_баннер над комментариями_Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "clmf",
                "p2": "ffyh"
            }
        }
    },
    {
        "id": 7,
        "label": "Article Footer 100%_desktop_mobile",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byswn",
                "p2": "fjxb"
            }
        }
    },
    {
        "id": 8,
        "label": "Fullscreen Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjoh"
            }
        }
    },
    {
        "id": 9,
        "label": "Fullscreen Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjog"
            }
        }
    },
    {
        "id": 10,
        "disable": true,
        "label": "Native Partner Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyb"
            }
        }
    },
    {
        "id": 11,
        "disable": true,
        "label": "Native Partner Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyc"
            }
        }
    },
    {
        "id": 12,
        "label": "Кнопка в шапке",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fdhx"
            }
        }
    },
    {
        "id": 13,
        "label": "DM InPage Video PartnerCode",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox_method": "createAdaptive",
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "cndo",
                "p2": "flvn"
            }
        }
    },
    {
        "id": 14,
        "label": "Yandex context video banner",
        "provider": "yandex",
        "yandex": {
            "block_id": "VI-223677-0",
            "render_to": "inpage_VI-223677-0-130073047",
            "adfox_url": "//ads.adfox.ru/228129/getCode?pp=h&ps=cndo&p2=fpjw&puid1=&puid2=&puid3=&puid4=&puid8=&puid9=&puid10=&puid21=&puid22=&puid31=&puid32=&puid33=&fmt=1&dl={REFERER}&pr="
        }
    },
    {
        "id": 15,
        "label": "Баннер в ленте на главной",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byudv",
                "p2": "ftjf"
            }
        }
    },
    {
        "id": 16,
        "label": "Кнопка в шапке мобайл",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "ccydt",
                "p2": "ftwx"
            }
        }
    },
    {
        "id": 17,
        "label": "Stratum Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvb"
            }
        }
    },
    {
        "id": 18,
        "label": "Stratum Mobile",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvc"
            }
        }
    },
    {
        "id": 20,
        "label": "Кнопка в сайдбаре",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "chfbk",
                "p2": "gnwc"
            }
        }
    }
]        </air>

                            <script src="https://cdn.rawgit.com/codex-team/hawk.javascript/94498f65/hawk.js" onload="window.hawk && window.hawk.init({
                    token: 'e5a62068-8615-4489-a1cb-ba6c920a94ad',
                    revision: 'e3b60f77'
            })" async></script>
        
        
        
        <script>
            __CHRONOLOGY('body parsed');
        </script>

        <!-- DTF cheats console special -->
        
        <!-- Video stratum -->
        

        
    </body>
</html>
