<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Теннисистка Мария Шарапова объявила о завершении карьеры — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/146202/1582724246/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/146202/1582724246/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/146202/1582724246/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Теннисистка Мария Шарапова объявила о завершении карьеры — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Она становилась победительницей пяти турниров серии Большого шлема." />
<meta name="description" content="Она становилась победительницей пяти турниров серии Большого шлема." />
<meta property="og:url" content="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" />
<link rel="canonical" href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery">
<meta name="author" content="Алексей Боржонов" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2020-02-26T16:19:03+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/146202/1582724246/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/146202">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/all.35e7e021.min.css">
        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

            <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>

        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="layout layout--content layout--column-left-on layout--column-right-on layout--propaganda-on layout--entry-wide layout--banner-priority layout--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /** Deal with adblock class */
            function getCookie(name) {return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];}
            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('layout--ad-blocked');
            }
        </script>

        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div class="propaganda" data-id="1"></div>

        
<div class="main_menu layout">

    <div class="layout__spacer layout__spacer--left"></div>

    <div class="layout__column layout__column--left layout__column--unique">

        <div class="l-flex l-fa-center">
            <a class="main_menu__logo l-ml-20 lm-ml-15 l-mr-20 lm-mr-10" href="/" data-gtm="Menu — Logo – Clicked"><svg class="icon icon--site_logo" width="32" height="50" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#site_logo"></use></svg></a>

            <div class="main_menu__title lm-hidden l-fs-15"></div>

            <div class="sidebar__show-button ui-button ui-button--11">
                <svg class="icon icon--ui_arrow_down" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>                <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>            </div>

            <a class="main_menu__item main_menu__item--new l-hidden lm-block lm-fs-14 lm-ml-15" href="/new">
                <span>Свежее</span>
                <svg class="icon icon--recent" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#recent"></use></svg>            </a>
        </div>

    </div>

    <div class="layout__column layout__column--center l-flex">

        <!-- Adfox button mobile -->
        <div class="lm-flex lm-fa-center lm-ml-15 l-hidden">
            <div class="propaganda" data-id="16"></div>
        </div>

        
<div class="lm-ml-auto" air-module="module.search"></div>
        <!-- Adfox button -->
        <div class="l-flex l-fa-center l-ml-15 lm-hidden">
            <div class="propaganda" data-id="12"></div>
        </div>

        <div class="main_menu__right-side l-ml-auto lm-ml-0 l-flex l-fa-center">

            <a class="main_menu__write-button ui-button ui-button--12 ui-button--small l-mr-50 lm-hidden" href="/writing">Новая запись</a>

            
            <div class="head-notifies l-hidden" air-module="module.notifiesPanel" name="js-notifications-panel">

    <!-- Bell icon -->
    <div class="head-notifies__toggler main_menu__item main_menu__item--notifications l-inline-block t-no_select" name="js-notifications-toggler">
        <svg class="icon icon--bell" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>        <!-- Badge -->
        <span class="head-notifies__badge head-notifies__badge--hidden" name="js-notifications-badge"></span>
    </div>


    <!-- Dropdown panel -->
    <div class="head-notifies__panel t-ff-1-400 l-fs-13" air-module="module.notifiesList" name="js-notifies-list-container">

        <!-- Panel header -->
        <header class="head-notifies__header">
            <span class="head-notifies__header-title t-ff-1-500 lm-hidden">Уведомления</span>
            <span class="head-notifies__header-link t-link-inline l-hidden" name="js-notify-mark-all-as-read" data-gtm="Notifications — Mark-all-as-read Clicked">
                Пометить все как прочитанные
            </span>
        </header>

        <div class="psb-parent"></div>

        <!-- Panel items -->
        <div class="head-notifies__items-wrapper" name="js-notifications">

            <!-- Empty -->
            <div class="empty-notification-wrapper">
                <span class="empty-notification-wrapper__smile"></span>
                <div class="empty-notification-wrapper__title t-ff-1-500 l-fs-15">Уведомлений пока нет</div>
                Пишите хорошие статьи, комментируйте, <br /> и здесь станет не так пусто
            </div>

            <!-- List -->
            <div class="head-notifies__items" name="js-notifications-items"></div>

            <!-- Loader -->
            <div class="head-notifies__loader">
                
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
            </div>
        </div>

        <!-- Panel footer -->
        <footer class="head-notifies__footer t-ff-1-500" name="js-notifications-footer">
            <a class="head-notifies__footer-link t-link-inline" name="js-notifications-url" data-gtm="Notifications — All Notifications Clicked" href="/u/me/updates">Все уведомления</a>
        </footer>
    </div>

</div>

            <div class="main_menu__auth l-ml-10 lm-ml-10 l-mr-40 lm-mr-0" air-module="module.auth_possession" data-ignore-outside-click>

                <div class="main_menu__auth__login l-fs-15 lm-mr-15" air-click="show_auth?need_reload" air-module="module.auth_user" data-logged-out-mod="shown">

                    <svg class="icon icon--signin" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#signin"></use></svg>
                    <span class="l-ml-10 lm-hidden">Войти</span>

                </div>

                <a href="/u/me" class="main_menu__auth__logged_in l-size-30" data-gtm="Menu — Avatar — Clicked" air-module="module.auth_user" data-logged-in-mod="shown" data-link="1">
                    <img class="l-block l-size-full" air-module="module.auth_user" data-avatar="1">
                </a>

            </div>

        </div>

    </div>

    <div class="layout__column layout__column--right">

        <div class="live_head l-flex l-fa-center" air-module="module.liveCollapser">

    <div class="live_head__signal l-radius-circle"></div>

    <p class="live_head__title l-fs-15 l-fw-600 l-ml-12">Прямой эфир</p>

    <div class="live_head__button live_head__button--small l-ml-auto" air-click="toggle_live_collapsing_small">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

    <div class="live_head__button live_head__button--big l-ml-auto" air-click="toggle_live_collapsing_big">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

</div>
    </div>

    <div class="layout__spacer layout__spacer--right"></div>

    <div class="main_progressbar" air-module="module.progressbar">

    <div class="main_progressbar__runner"></div>

</div>

<div class="main_progressbar_overlay"></div>    
<div class="push_offer" air-module="module.push_offer">

    <xmp class="push_offer__titles" hidden>
        ["\u041d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0435 \u0441\u0430\u043c\u043e\u0435 \u0432\u0430\u0436\u043d\u043e\u0435,<br>\u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435","\u0414\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432\u0430\u0436\u043d\u044b\u0435 push-\u0443\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f","\u0423\u0437\u043d\u0430\u0432\u0430\u0439\u0442\u0435 \u0432\u0430\u0436\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u043f\u0435\u0440\u0432\u044b\u043c\u0438","\u041e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0441\u043e \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430"]    </xmp>

    <div class="push_offer__content">

        
            <div class="push_offer__image">
                
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cff80f78-5eed-0ff5-2b5b-ef0234da075f/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </div>

        
        <div class="push_offer__title t-no_select">Не пропустите самое важное,<br>что происходит в интернете</div>

        <div class="push_offer__close">
            <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>        </div>

    </div>

    <div class="push_offer__button">
        <div class="push_offer__button__icon"><svg class="icon icon--bell_solid" width="22" height="22" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell_solid"></use></svg></div>
        <div class="push_offer__button__text">
            <span class="push_offer__button__strong">Подписаться</span> на push-уведомления
        </div>
    </div>

</div>
    <div id="notify"></div>
</div>

        <div class="propaganda" data-id="2"></div>

        <div class="propaganda" data-id="8"></div>

        <div class="propaganda" data-id="9"></div>

        <div class="propaganda" data-id="17"></div>

        <div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__spacer layout__spacer--left"></div>

            <div class="layout__column layout__column--left layout__column--sticky">
                <div class="sidebar_place"></div>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__column layout__column--center l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                <div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
<!-- #gamescom2019 branding -->

<!-- #deathstranding branding -->

<!-- Native branding from subsite settings -->

<div class="page page--entry">

    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery"},"headline":"\u0422\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442\u043a\u0430 \u041c\u0430\u0440\u0438\u044f \u0428\u0430\u0440\u0430\u043f\u043e\u0432\u0430 \u043e\u0431\u044a\u044f\u0432\u0438\u043b\u0430 \u043e \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u0438 \u043a\u0430\u0440\u044c\u0435\u0440\u044b","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/146202\/1582724246\/cover.jpg","width":1200,"height":630},"datePublished":"2020-02-26T16:19:03+03:00","dateModified":"2020-02-26T16:37:26+03:00","author":{"@type":"Person","name":"\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0411\u043e\u0440\u0436\u043e\u043d\u043e\u0432"},"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}}}</script>



    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <style>

        /**
         * Comments
         */
        .comments__item__self--author .comments__item__user__name .user_name {
            background-color: #F9EDD9;
        }

        .comments__item__space--pinned,
        .comments__item__space--new,
        .comments__item__space--highlighted {
            background-color: #FFFAF1;
        }

        /**
         * Quiz
         */
        .entry-wrapper .quiz{
            background-color: #FFFAF1;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button {
            border: 2px solid #c7beae;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button:hover {
            border: 2px solid #a29a8d;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button--checked {
            background-color: #c7beae;
        }

        .entry-wrapper .quiz__items-progress {
            background-color: #ffd533;
        }

        .entry-wrapper .quiz__items-progress-bar {
            background-color: #E8A427;
        }

        /**
         * Marked text
         */
        .entry-wrapper .marked-text {
            background: #FFFAF1;
        }

        /**
         * Entry elements
         */
        .entry-wrapper .content-image--with_background,
        .entry-wrapper .block-number,
        .entry-wrapper .entry-quote--small,
        .entry-wrapper .entry-quote--centered,
        .entry-wrapper .entry-incut {
            background-color: #FFFAF1;
        }

        .entry_content--full .content__thanks {
            background-color: #F9EDD9;
        }

        /**
         * UI
         */
         .ui_navigation__item--active {
             color: #E8A427;
             background-color: #FFFAF1;
         }

         .ui_navigation__item--active .ui_navigation__counter {
             color: #E8A427;
         }

         .ui_navigation__item--active:after,
         .ui_navigation__item--active:before {
             background-color: #FFFAF1;
         }

         /**
          * Hashtags
          */
         .island__hashtags__item {
             background-color: #FFFAF1;
         }

         .island__hashtags__item:hover {
             background-color: #E8A427;
         }

    </style>



    <div class="layout--entry  layout--bg l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="146202" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="layout--entry__header layout--a">
                
<!-- Помощник в вакансиях -->

<div class="
content-header
"
>

    
    <div class="content-header__info">

        <div class="content-header__left">

            <!-- Подсайт, в котором опубликована статья -->
            <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
                <div class="content-header-author__avatar">
                    
<img
    class="andropov_image  andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>

                <div class="content-header-author__name">
                    Новости                </div>

                            </a>

            <!-- Автор -->
                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/230943-aleksey-borzhonov">
                    <div class="content-header-author__name">
                        Алексей Боржонов                    </div>

                                    </a>
            
            <div class="content-header__break l-hidden lm-block"></div>

            <!-- Время публикации -->
            <div class="content-header-number content-header__item">
                                    <time class="time" air-module="module.date" data-date="1582723143" data-type="default">18&nbsp;минут&nbsp;назад</time>                            </div>

            <!-- Счетчик просмотров -->
                            <div class="content-header-number content-header__item">
                    
<div class="views" air-module="module.views" data-content-id="146202" data-value="962">
    <svg class="icon icon--ui_eye" width="16" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_eye"></use></svg>    <span class="views__value">962</span>
</div>
                </div>
            
        </div>

        <div class="content-header__right">
            <!-- Бейдж черновика -->
            
            <!-- Управление статьей -->
                            
<div class="etc_control"
     air-module="module.etc_controls"
     data-parent-selector=".feed__item"
     data-permissions="complain_content=1"
     data-subsite-id="245416"
     data-content-id="146202"
     data-user-id="230943"
     data-remove_entry-state="0"
     data-unpublish_entry-state="0"
     data-pin_content-state="0"
     data-author-name="Алексей Боржонов"
     data-subsite-name="Новости"
     data-ignore_user-state="0"
     data-unforce_entry-state="0">
    <svg class="icon icon--ui_etc" width="18" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg></div>                    </div>

    </div>

    <!-- Заголовок -->
            <h1 class="content-header__title" itemprop="headline">
                            Теннисистка Мария Шарапова объявила о завершении <span class="l-no-wrap">карьеры 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Материал редакции</span>
        <svg class="icon icon--ui_check" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>    </span>
</a></span>                    </h1>
    </div>
            </div>
        
        <div class="layout--entry__content">

            <div data-io-article-url="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery">

                
<div class="content content--full ">

    
    
        
        
            <div class="layout--a">
    
        <p>Она становилась победительницей пяти турниров серии Большого шлема.</p>
    </div>

        
        
        
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--b">
        <div class="content-image">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1450px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1450"
    data-image-height="815"
    data-image-max-width="1450"    data-image-max-height="1500"            data-image-src="https://leonardo.osnova.io/c7fffc2a-6182-dc98-06c3-e531e0627d2f/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2082%;background: linear-gradient(90deg, #c9bdb0, #c6c9b0);"></div>
</div>
        </div>
    </div>

    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Мария Шарапова объявила о завершении карьеры. Об этом 32-летняя теннисистка <a href="https://www.vanityfair.com/style/2020/02/maria-sharapova-steps-away-from-the-game" rel="nofollow noreferrer noopener" target="_blank">рассказала</a> в колонке для Vanity Fair.</p>
    </div>

        
        
        
            
        
        
    
        
        
            
<figure>
    <div class="layout--b">

        <blockquote class="block-quote block-quote--default block-quote--text-small block-quote--without-subline2">
            <div class="block-quote__content">
                <svg class="icon icon--entry_quote" width="39" height="28" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg>
                <div class="block-quote__text">
                    <p>Как можно оставить позади себя единственную жизнь, которую знаешь? Как можно уйти с кортов, на которых ты тренировалась с детства, из игры, которую любишь, которая подарила тебе слезы и невыразимую радость. Из спорта, в котором ты нашла семью, а также болельщиков, которые поддерживали тебя более 28 лет? <br /><br />Для меня это в новинку, так что, пожалуйста, простите меня. Теннис, я говорю до свидания.</p>                </div>

                
                    <div class="block-quote__author">

                        
                        <div class="block-quote__author-content">
                                                            <div class="block-quote__author-name">
                                    Мария Шарапова                                </div>
                            
                                                    </div>
                    </div>

                            </div>

        </blockquote>

    </div>
</figure>
        
                    <div class="layout--a">
                <!-- Container, used to place ads between entry blocks -->
                <div class="inline_video_banner"></div>

                <!-- Adfox "Yandex context video banner" format-->
                <div class="propaganda" data-id="14"></div>
            </div>
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Шарапова дебютировала на взрослых турнирах, проводимых под эгидой Международной федерации тенниса, в 2001 году. </p>
    </div>

        
        
        
            
        
        
    
        
        
            
<div class="layout--a">
    <ul>

        
            <li>Пять титулов на турнирах Большого шлема;</li>

        
            <li>Серебряная медаль на Олимпиаде в Лондоне в 2012 года;<br /></li>

        
            <li>Победа в 36 турнирах WTA в одиночном разряде и в трёх турнирах WTA в парном разряде;<br /></li>

        
    </ul>
</div>

        
        
        
            
        
        
    
    <!-- Guides special on vc.ru -->
    
    
        <div class="layout--a">
                            <div class="content__updating">
                    <svg class="icon icon--ui_pencil" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_pencil"></use></svg>                    Статья дополняется
                </div>
            
                    </div>

    
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full layout--a l-mt-30">

    
        
<div class="subsite_card_short_with_content">

    <div class="subsite_card_short_with_content__main l-ph-15 l-pv-11">

        
<div class="subsite_card_short ">

    <div class="l-pv-10 l-hidden"></div>

    <div class="subsite_card_short__left">

        <a href="https://tjournal.ru/news" class="subsite_card_short__avatar l-block l-s-18 l-mins-18">
            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>        </a>

        <a href="https://tjournal.ru/news" class="subsite_card_short__title l-block l-fw-500 l-fs-14 l-ml-10">

            <span>Новости</span>

            
        </a>

    </div>

    
        <div class="subsite_card_short__controls l-ml-auto">

            
<div
class="subsite_subscribe_button subsite_subscribe_button--size-small subsite_subscribe_button--state-inactive subsite_subscribe_button--notifications-disabled subsite_subscribe_button--active-short subsite_subscribe_button--mobile-short subsite_subscribe_button--active-hidden l-ml-12 "
air-module="module.subsite_subscribe"
data-subsite-id="245416"
data-plumbus
>

    <div class="subsite_subscribe_button__main"  data-button="subscribe">

                    
            <div class="ui-button ui-button--subscribe ui-button--5 ui-button--wide ui-button--small">
                <svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg>                <span>Подписаться</span>
            </div>

                    
            <div class="ui-button ui-button--subscribed ui-button--5 ui-button--wide ui-button--only-icon ui-button--small">
                <svg class="icon icon--ui_check" width="14" height="11" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>                <span>Подписан</span>
            </div>

                    
            <div class="ui-button ui-button--unsubscribe ui-button--5 ui-button--wide ui-button--only-icon ui-button--small">
                <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>                <span>Отписаться</span>
            </div>

        
    </div>

    
</div>
        </div>

    </div>

    </div>

    
        <a href="https://tjournal.ru/news/146118-fsb-zaderzhala-v-saratove-dvuh-podrostkov-po-podozreniyu-v-podgotovke-napadeniya-na-shkolu" class="subsite_card_short_with_content__content l-pt-13 l-pb-17 l-ph-15">

            <div class="subsite_card_short_with_content__content__title l-fs-22 lm-fs-20 l-lh-28 lm-lh-26 l-fw-500">
                ФСБ задержала в Саратове двух подростков по подозрению в подготовке нападения на школу            </div>

            <div class="subsite_card_short_with_content__content__description l-fs-16 l-lh-24 l-mt-3">
                Один из задержанных заявил, что они планировали атаку на май 2020 года.            </div>

        </a>

    
</div>

    
    <div class="content-footer__left">

        <div class="content-footer__item">
            <!-- Desktop shares -->
            
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_8ade087e30">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery%26title%3D%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery%26text%3D%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery%26text%3D%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_8ade087e30:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_8ade087e30:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>
            <!-- Mobile shares -->
            
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_cf7e75c6d9">

    <div class="shares__items">

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery%26text%3D%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--whatsapp" air-click="share?url=whatsapp%3A%2F%2Fsend%3Ftext%3D%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B%250Ahttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" data-gtm="Share button — WA — Clicked">

                <svg class="icon icon--ui_whatsapp" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_whatsapp"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery%26text%3D%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery%26title%3D%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%9C%D0%B0%D1%80%D0%B8%D1%8F+%D0%A8%D0%B0%D1%80%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0+%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BE+%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_cf7e75c6d9:open" data-gtm="Share button — More — Clicked">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_cf7e75c6d9:open" data-gtm="Share button — Close — Clicked"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>        </div>

        <div class="content-footer__item">
            <!-- Favorite -->
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="146202" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
            <div class="favorite_marker__count">0</div>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>

    </div>

    <div class="content-footer__right">

        
                            <!-- Vote -->
                <div class="content-footer__item">
                                        
<div class="vote vote--content vote--hidden"
     air-module="module.votes"
     data-id="146202"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-state="0"
     data-with-users="0"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
                data-floating-popup="default"
    >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">—</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
            </div>

</div>
                </div>
            
        
    </div>
</div>
                
            </div>

            
        </div>

        
        <div class="l-hidden entry_data">
            {
                "author_name": "Алексей Боржонов",
                "author_type": "editor",
                "tags": [],
                "comments": 10,
                "likes": 7,
                "favorites": 0,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 146202,
                "is_wide": true,
                "is_ugc": false,
                "date": "Wed, 26 Feb 2020 16:19:03 +0300",
                "is_special": false            }
        </div>

    </div>

    
        
        <!-- #gamescom2019 branding -->
        
        <!-- #deathstranding branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
    
        
            <div class="l-mt-15"></div>
            
<style>
    #views_promo_72a336c14b {
        background-color: #F5FCFF;
        border-color: #D5E2EB;
    }

    #views_promo_72a336c14b .daily-promo-unit__label {
        color: #88B3CC;
    }

    #views_promo_72a336c14b .daily-promo-unit__label:hover {
        color: #7EB0CC;
    }

    #views_promo_72a336c14b .daily-promo-unit__button {
        border-color: #D5E2EB;
    }
</style>

<div id="views_promo_72a336c14b" class="daily-promo-unit daily-promo-unit--mode-link daily-promo-unit--wide" air-module="module.dailyPromoUnits" data-mode="link" data-type="entry" data-id="228" data-booster-type="views">

    <div class="daily-promo-unit__container layout--a">

        <a class="daily-promo-unit__label" href="https://tjournal.ru/booster/views/new" target="_blank" data-gtm="Booster — Create in Entry — Click">Создать объявление на TJ</a>

        
            
            <a class="daily-promo-unit__overlay" href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly92Yy5ydS9qb2I/dXRtX3NvdXJjZT10aiZ1dG1fbWVkaXVtPXNpdGUmdXRtX2NhbXBhaWduPXBsYWNlaG9sZGVy&amp;mode=link" target="_blank"></a>

            <div class="daily-promo-unit__inner">

                
<img
    class="andropov_image daily-promo-unit__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/931a062e-cf95-e467-f202-fab7aa99e10d/"
    data-image-name=""
            style=";background-color: #ebf3fb;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                <div class="daily-promo-unit__info">

                    <div class="daily-promo-unit__title">Работа в ИТ</div>

                    <div class="daily-promo-unit__description">для разработчиков, маркетологов, аналитиков, менеджеров и других специалистов</div>

                </div>

                <div class="daily-promo-unit__buttons">

                    <a href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly92Yy5ydS9qb2I/dXRtX3NvdXJjZT10aiZ1dG1fbWVkaXVtPXNpdGUmdXRtX2NhbXBhaWduPXBsYWNlaG9sZGVy&amp;mode=link" target="_blank" class="daily-promo-unit__button daily-promo-unit__button--link">Перейти</a>

                </div>

            </div>

        
    </div>

</div>

            <div class="l-mt-15"></div>
            

<div class="vacancies_widget" air-module="module.vacancy_widget" data-external="1">

    <div class="layout--a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать еще</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>
        
        
        
            <!-- Native teaser before comments -->
            <div class="l-mt-15">
                
            </div>

        
        
            <!-- Comments -->
            <div class="layout--bg l-pv-30 lm-pv-15 l-mt-15">

                
<style>
    @font-face {
        font-family: 'LetteraTrentadue';
        font-style: normal;
        font-weight: normal;
        src: url('/static/build/tjournal.ru/fonts/letteratrentadue.woff') format('woff');
    }
</style>

<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <air-settings>
        {
            "id": 146202,
            "author_id": 230943,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/146202\/get","add":"\/comments\/146202\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/146202"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null        }
    </air-settings>

    <div class="comments__body">
        <div class="comments__title layout--a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="10">
            <span class="comments__title__long">10&nbsp;комментариев</span>
        </div>

        <div class="comments__navigation layout--bg ui-border--bottom l-mb-15">

            <div class="layout--a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding layout--bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные                        </span>
                    
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" data-gtm="Comments — Sort Recent — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку                        </span>
                    
                    
                                    </div>
                
            
        </div>

    </div>

</div>
                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="146202" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии, Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

            </div>

        </div>

        
            <div class="comments__header layout--a l-clear">

                
<div class="comments_pseudo_form l-clear " air-click="place_form?to=before_me" data-inversion="-1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

            </div>

        
        
        
        <div class="comments__content layout--a l-mb-30">

<div data-id="3123914" data-date="1582723150" data-reply_to="0" data-rating="5.3717654432039" data-user_id="299689" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/299689-porval-bayanov">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a3e1e5b1-ecbd-7561-26a8-03280b52e1a0/"
    data-image-name=""
            style=";background-color: #cecbbb;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Порвал Баянов</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                        <!-- Device -->
                        

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123914" class="comments__item__date t-link" data-id="3123914"><time class="time" air-module="module.date" data-date="1582723150" data-type="default">18&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="3123914"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="6"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">6</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Баян: <a href="http://i.eurosport.com/2020/01/28/2764181-57105630-2560-1440.jpg" target="_blank">http://i.eurosport.com/2020/01/28/2764181-57105630-2560-1440.jpg</a>, файл загружен 29 дней назад</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123914&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123914" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123914" data-user-id="299689" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123914&state=1"></div>
        
            </div>

</div>



<div data-id="3123925" data-date="1582723283" data-reply_to="0" data-rating="2.4860188942222" data-user_id="184838" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/184838-rudolf-cunningham">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/69a6f369-ab14-a0c6-8b98-29989df12027/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Rudolf Cunningham</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123925" class="comments__item__date t-link" data-id="3123925"><time class="time" air-module="module.date" data-date="1582723283" data-type="default">16&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="3123925"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="3"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">3</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">32-летняя <br></span></span></p><p>
Думал ей под 40 уже, а оно вот как оказывается.</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123925&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123925" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123925" data-user-id="184838" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123925&state=1"></div>
        
            </div>

</div>



<div data-id="3123939" data-date="1582723709" data-reply_to="0" data-rating="2.4860188942222" data-user_id="-1" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/-1-nepravilnyy-klub">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/9ae55c2f-ce07-6143-0a7a-a63986829252/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Неправильный клуб</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123939" class="comments__item__date t-link" data-id="3123939"><time class="time" air-module="module.date" data-date="1582723709" data-type="default">9&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="3123939"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="3"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">3</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>В 32 года на пенсию</p></div>

                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 266px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="318"
    data-image-height="358"
    data-image-max-width="266"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/1290fa12-e1df-a374-34f3-e16c6ea84118/">

    <div class="andropov_image__inner" style=";padding-bottom: 112.5746%;background: linear-gradient(90deg, #f4f5f5, #f4f4f5);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123939&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123939" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123939" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="3123957" data-date="1582724026" data-reply_to="3123939" data-rating="0" data-user_id="8811" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/8811-konstantin-kurasov">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/fd43d0ad-f539-7719-ad79-0f074e614895/"
    data-image-name=""
            style=";background-color: #100e09;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Константин Курасов</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123939" class="comments__item__replied_to t-link" data-id="3123939" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Неправильный</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123957" class="comments__item__date t-link" data-id="3123957"><time class="time" air-module="module.date" data-date="1582724026" data-type="default">4&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3123957"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>c 4х лет работала</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123957&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123957" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123957" data-user-id="8811" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123957&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123939&state=1"></div>
        
            </div>

</div>



<div data-id="3123921" data-date="1582723206" data-reply_to="0" data-rating="1.5648743873614" data-user_id="101633" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/101633-valera-pevnev">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6fd4425c-4fa1-7200-837f-7e464216c80a/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Валера Певнев</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                        <!-- Device -->
                        

    <a href="https://itunes.apple.com/ru/app/id683103523" target="_blank" class="comments__item__ico comments__item__ico--device t-link" title="Отправлено через приложение для iOS">
        <svg class="icon icon--ui_apple" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_apple"></use></svg>    </a>


                    
                    
                        <!-- Edited -->
                        <div class="comments__item__ico" title="Отредактирован 26.02.2020 16:20:28 (Europe/Moscow)"><svg class="icon icon--ui_pencil" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_pencil"></use></svg></div>

                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123921" class="comments__item__date t-link" data-id="3123921"><time class="time" air-module="module.date" data-date="1582723206" data-type="default">17&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="3123921"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="2"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">2</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">Теннисистка Мария Шарапова объявила о завершении карьеры<br></span></span><br>
И теперь будет играть в мультиплеер</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123921&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123921" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123921" data-user-id="101633" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="3123924" data-date="1582723276" data-reply_to="3123921" data-rating="0" data-user_id="-1" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/-1-starshiy-tomagavk-dva">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/12face26-81be-4b0b-6240-8af0746741eb/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Старший томагавк_два</span>
                                                            </p>
                        </a>

                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123921" class="comments__item__replied_to t-link" data-id="3123921" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Валера</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123924" class="comments__item__date t-link" data-id="3123924"><time class="time" air-module="module.date" data-date="1582723276" data-type="default">16&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3123924"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>У неё в сетевой уже все престижи открыты, там же написано.</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123924&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123924" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123924" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123924&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123921&state=1"></div>
        
            </div>

</div>



<div data-id="3123944" data-date="1582723790" data-reply_to="0" data-rating="1.5648743873614" data-user_id="-1" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/-1-psihicheskiy-denis">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/7ad9552e-22b3-f1e8-5bda-fbfcbd6b53ef/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Психический Денис</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123944" class="comments__item__date t-link" data-id="3123944"><time class="time" air-module="module.date" data-date="1582723790" data-type="default">8&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="3123944"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="2"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">2</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>День спорта на ТЖ</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123944&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123944" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123944" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123944&state=1"></div>
        
            </div>

</div>



<div data-id="3123936" data-date="1582723666" data-reply_to="0" data-rating="0" data-user_id="228874" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/228874-sirop-ot-shchekotki">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5253d16d-a19a-4a54-ed9f-501225a626c0/"
    data-image-name=""
            style=";background-color: #bf9273;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">сироп от щекотки</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123936" class="comments__item__date t-link" data-id="3123936"><time class="time" air-module="module.date" data-date="1582723666" data-type="default">10&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3123936"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>В рекламе дезиков перестанет сниматься, или о какой карьере речь?</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123936&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123936" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123936" data-user-id="228874" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123936&state=1"></div>
        
            </div>

</div>



<div data-id="3123974" data-date="1582724247" data-reply_to="0" data-rating="0" data-user_id="82328" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/82328-andre-macareno">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/a3/2a/8e/5a7f3771c15d5c.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Andre Macareno</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123974" class="comments__item__date t-link" data-id="3123974"><time class="time" air-module="module.date" data-date="1582724247" data-type="default">только&nbsp;что</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3123974"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">поддерживали тебя более 28 лет<br></span></span><br>
<span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">дебютировала на взрослых турнирах в 2001 году<br></span></span></p><p>
Так 18 или она играла с 4 лет и всего 28? Контрол-энтер сломался, да.</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123974&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123974" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123974" data-user-id="82328" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123974&state=1"></div>
        
            </div>

</div>



<div data-id="3123943" data-date="1582723787" data-reply_to="0" data-rating="-0.08909537244426" data-user_id="-1" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                        <a class="comments__item__user t-link" href="https://tjournal.ru/u/-1-polovyy-maks">
                            
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/133d39cc-fe54-8af6-a298-7e3d9368cb8e/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Половый Макс</span>
                                                            </p>
                        </a>

                        
                    </div>

                    
                        <!-- Device -->
                        

    <a href="https://play.google.com/store/apps/details?id=ru.kraynov.app.tjournal" target="_blank" class="comments__item__ico comments__item__ico--device t-link" title="Отправлено через приложение для Android">
        <svg class="icon icon--ui_android" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_android"></use></svg>    </a>


                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123943" class="comments__item__date t-link" data-id="3123943"><time class="time" air-module="module.date" data-date="1582723787" data-type="default">8&nbsp;минут&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-negative"
     air-module="module.votes"
     data-id="3123943"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="146202"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="-4"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">–4</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Доказать, что может достойно играть без мельдония не смогла, к сожалению</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3123943&mode=reply" data-gtm="Comments — Reply — Click">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3123943" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="complain_comment=1&ignore_user_toggle=1" data-content-id="146202" data-comment-id="3123943" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3123943&state=1"></div>
        
            </div>

</div>
</div>

        
        <div class="comments__footer layout--a l-clear">

            
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>

            
<div class="comments_pseudo_form l-clear " air-click="place_form?to=before_me" data-inversion="1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

        </div>
    </div>

</div>

            </div>

        
        
            
                <!-- Discussed -->
                <div class="l-mt-15"></div>
                

    <div class="widget_wrapper widget_wrapper--type-yellow l-pt-20" data-analytics="Widget – Yellow">

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Обсуждаемое
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/146033-meduza-edinaya-rossiya-provedet-rebrending-partiya-obedinitsya-s-obshcherossiyskim-narodnym-frontom-i-smenit-nazvanie" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                «Медуза»: «Единая Россия» проведёт ребрендинг. Партия объединится с Общероссийским народным фронтом и сменит название
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Партия хочет избавиться от негативного образа, который сформировался у <span class="l-no-wrap">россиян. 
<div air-module="module.comments_counter" data-comments_counter-id="146033" data-comments_counter-type="small" data-comments_counter-url-add="/comments/146033/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/news/146033-meduza-edinaya-rossiya-provedet-rebrending-partiya-obedinitsya-s-obshcherossiyskim-narodnym-frontom-i-smenit-nazvanie?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">161</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/779bbe29-c790-3784-fb09-3a7c252e30f9/"
    data-image-name=""
            style=";background-color: #33388a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/145793-sud-prisyazhnyh-priznal-harvi-vaynshteyna-vinovnym-v-iznasilovanii" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Суд присяжных признал Харви Вайнштейна виновным в изнасиловании
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Ему грозит до 29 лет <span class="l-no-wrap">тюрьмы. 
<div air-module="module.comments_counter" data-comments_counter-id="145793" data-comments_counter-type="small" data-comments_counter-url-add="/comments/145793/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/news/145793-sud-prisyazhnyh-priznal-harvi-vaynshteyna-vinovnym-v-iznasilovanii?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">179</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/145899-nemeckaya-blogersha-boretsya-s-ideyami-grety-tunberg-ee-prodvigaet-konservativnyy-centr-kotoryy-smi-svyazali-s-trampom" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/dc2cb0fa-eaf8-b80a-25c8-5405c9e179b9/"
    data-image-name=""
            style=";background-color: #b58426;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Немецкая блогерша борется с идеями Греты Тунберг. Её продвигает консервативный центр, который СМИ связали с Трампом
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Наоми Зайбт призывает не преувеличивать последствия глобального потепления, в то время как Германия всё активнее включается в борьбу с <span class="l-no-wrap">ним. 
<div air-module="module.comments_counter" data-comments_counter-id="145899" data-comments_counter-type="small" data-comments_counter-url-add="/comments/145899/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/internet/145899-nemeckaya-blogersha-boretsya-s-ideyami-grety-tunberg-ee-prodvigaet-konservativnyy-centr-kotoryy-smi-svyazali-s-trampom?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">112</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/1d7a988f-518c-cf46-fbc5-959ff193b9d0/"
    data-image-name=""
            style=";background-color: #beac9d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                <!-- Best comments -->
                <div class="l-mt-15"></div>
                

    <div class="widget_wrapper widget_wrapper--type-yellow l-pt-20" data-analytics="Widget – Yellow">

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Популярное за три дня
                
                    <svg class="icon icon--ui_cup" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_cup"></use></svg>
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/145478-nakonec-to-dodelala-domashku-youtube-prerval-populyarnyy-strim-s-devushkoy-i-muzykoy-dlya-ucheby-on-dlilsya-poltora-goda" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/dc2cb0fa-eaf8-b80a-25c8-5405c9e179b9/"
    data-image-name=""
            style=";background-color: #b58426;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                «Наконец-то доделала домашку»: YouTube прервал популярный стрим с девушкой и музыкой для учёбы — он длился полтора года
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                548 дней, 13 тысяч часов, 218 миллионов просмотров — и один бан от YouTube. Канал восстановили, но в соцсетях успели <span class="l-no-wrap">перепугаться. 
<div air-module="module.comments_counter" data-comments_counter-id="145478" data-comments_counter-type="small" data-comments_counter-url-add="/comments/145478/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/internet/145478-nakonec-to-dodelala-domashku-youtube-prerval-populyarnyy-strim-s-devushkoy-i-muzykoy-dlya-ucheby-on-dlilsya-poltora-goda?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">60</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d8f57719-e964-39d9-0e71-029c82ff7f1b/"
    data-image-name=""
            style=";background-color: #27241c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/146086-v-moskve-policeyskie-izyali-samodelnyy-betmobil-voditel-ezdil-na-nem-po-gorodu" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                В Москве полицейские изъяли самодельный «бэтмобиль». Водитель ездил на нём по городу
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Габариты машины превышают допустимые <span class="l-no-wrap">нормы. 
<div air-module="module.comments_counter" data-comments_counter-id="146086" data-comments_counter-type="small" data-comments_counter-url-add="/comments/146086/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/news/146086-v-moskve-policeyskie-izyali-samodelnyy-betmobil-voditel-ezdil-na-nem-po-gorodu?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">51</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ef2b7a03-7d94-3dd4-36b0-df04ec602f3a/"
    data-image-name=""
            style=";background-color: #3a2420;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/tech/145932-prilozhenie-dlya-zhalob-na-nepravilnuyu-parkovku-v-lyubom-gorode-rf" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/tech" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6b3d55b6-65a0-129c-18da-09ee4d987819/"
    data-image-name=""
            style=";background-color: #1e60d9;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Технологии
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Приложение для жалоб на неправильную парковку в любом городе РФ
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Всем привет! Сделали приложение (пока только iOS) для жалоб на неправильно припаркованные автомобили, которое работает в любом <span class="l-no-wrap">городе. 
<div air-module="module.comments_counter" data-comments_counter-id="145932" data-comments_counter-type="small" data-comments_counter-url-add="/comments/145932/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0 t-link">
    <a href="https://tjournal.ru/tech/145932-prilozhenie-dlya-zhalob-na-nepravilnuyu-parkovku-v-lyubom-gorode-rf?comments" class="comments_counter__count">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">181</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/7d256ef6-f6d6-233c-dfdb-ba05dd861f58/"
    data-image-name=""
            style=";background-color: #111113;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


            
        
        
            <!-- Discussed -->
            <div class="l-mt-15"></div>
            
<div class="email_subscribe" air-module="module.email_subscribe" data-email-subscribe-name="entry">

    <div class="email_subscribe__wrap email_subscribe__wrap--shown l-pv-25 l-ph-15">

        <div class="email_subscribe__title l-fs-18 l-lh-26 l-fw-500">Еженедельная рассылка</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Одно письмо с лучшим за неделю</div>

        <div class="email_subscribe_form l-mt-15">

            <div class="email_subscribe_form__inner l-pl-15">

                <svg class="icon icon--ui_email_2" width="26" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email_2"></use></svg>
                <input type="email" class="email_subscribe_form__input l-p-0 l-ml-15" placeholder="Почтовый адрес"  autocomplete="email">

                <div class="email_subscribe_form__submit l-w-60 t-no-select"><svg class="icon icon--ui_arrow_line_right" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_line_right"></use></svg></div>

            </div>

        </div>

    </div>

    <div class="email_subscribe__done l-pv-25 l-ph-15">

        <svg class="icon icon--ui_check" width="32" height="25" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>
        <div class="email_subscribe__title l-fs-16 l-lh-24 l-fw-500 l-mt-15">Проверьте почту</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Отправили письмо для&nbsp;подтверждения</div>

    </div>

</div>
        
        
    
</div>

                </div>

            </div>

            <div class="layout__column layout__column--right layout__column--sticky">

                <div class="live l-h-full" air-module="module.live">

    <div class="live__caption l-fa-center">

        <div class="live__signal l-radius-circle"></div>

        <p class="live__title l-fs-14 l-fw-600 l-ml-12">Прямой эфир</p>

    </div>

    <div class="live__content l-h-full">

        <div class="live__scrollable_parent">

            <div class="live__scrollable">

                
                    
<div class="live__item live__item--comment" data-comment_id="3123974" data-hash="6363f3d664ecedf686bcb9ec32506b2f" data-date="1582724247">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/82328-andre-macareno" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/a3/2a/8e/5a7f3771c15d5c.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Andre Macareno</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123974" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724247" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123974" class="live__item__content">

            
                <div class="live__item__text">поддерживали тебя более 28 лет
дебютировала на взрослых турнирах в 2001 году
Так 18 или…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" class="live__item__title " title="Теннисистка Мария Шарапова объявила о завершении карьеры">
            <span>Теннисистка Мария Шарапова…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123973" data-hash="b6f708dd5680f929d86fab217c1066d3" data-date="1582724214">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/123033-ignat-sinicyn" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2eb7708e-7c44-b6c2-4e7d-d70d28063ce1/"
    data-image-name=""
            style=";background-color: #3c3723;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Игнат Синицын</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146199-v-permskom-detskom-sadu-na-prazdnike-maslenicy-vklyuchili-pesnyu-pro-vodku-pivo-i-vino?comment=3123973" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724214" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146199-v-permskom-detskom-sadu-na-prazdnike-maslenicy-vklyuchili-pesnyu-pro-vodku-pivo-i-vino?comment=3123973" class="live__item__content">

            
                <div class="live__item__text">Сука щас столько долбоёбов изза которых к чему угодно можно приебаться.
Все начали типа…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146199-v-permskom-detskom-sadu-na-prazdnike-maslenicy-vklyuchili-pesnyu-pro-vodku-pivo-i-vino" class="live__item__title " title="В пермском детском саду на празднике Масленицы включили песню про водку, пиво и вино">
            <span>В пермском детском саду на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123970" data-hash="e0751ab2a12f0cd919867f866e9bae93" data-date="1582724194">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/47859-n-a" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f0b52dc3-f43d-e2a4-7cfe-ec46897be9de/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>N/a</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123970" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724194" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123970" class="live__item__content">

            
                <div class="live__item__text">Сможет ли он подбросить наркотики еще раз? Если нет, какие вопросы?</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest" class="live__item__title " title="Экс-полицейского Дениса Коновалова, который признался в подбросе наркотиков Голунову, перевели под домашний арест">
            <span>Экс-полицейского Дениса…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123969" data-hash="cebd6e1f7ba5af4fc8a1b9dcc430c5e8" data-date="1582724184">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/79502-mihail-bocharov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cefbb2b0-80f4-79f6-a993-4f822c29a5be/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Михаил Бочаров</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146086-v-moskve-policeyskie-izyali-samodelnyy-betmobil-voditel-ezdil-na-nem-po-gorodu?comment=3123969" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724184" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146086-v-moskve-policeyskie-izyali-samodelnyy-betmobil-voditel-ezdil-na-nem-po-gorodu?comment=3123969" class="live__item__content">

            
                <div class="live__item__text">Зарегистрировать он его вряд ли сможет, выше же написано, что автомобиль превышает по…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146086-v-moskve-policeyskie-izyali-samodelnyy-betmobil-voditel-ezdil-na-nem-po-gorodu" class="live__item__title " title="В Москве полицейские изъяли самодельный «бэтмобиль». Водитель ездил на нём по городу">
            <span>В Москве полицейские изъяли…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123968" data-hash="9a7328dfb66b80044ab20029a1a6e234" data-date="1582724168">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/128407-sergey-prede" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/d3/c1/0e/6ddf02ddf65402.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Сергей Предэ</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146200-tinkoff-oficialno-stal-titulnym-partnerom-rossiyskoy-premer-ligi?comment=3123968" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724168" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146200-tinkoff-oficialno-stal-titulnym-partnerom-rossiyskoy-premer-ligi?comment=3123968" class="live__item__content">

            
                <div class="live__item__text">Пора снова выпускать своё пиво </div>

            
            
                <div class="live__item__media">

                    
                         
                            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f48358a4-6d4b-6678-cb3b-9c83845aa1da/"
    data-image-name=""
            style=";background-color: #beb597;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146200-tinkoff-oficialno-stal-titulnym-partnerom-rossiyskoy-premer-ligi" class="live__item__title " title="«Тинькофф» официально стал титульным партнёром Российской Премьер-лиги">
            <span>«Тинькофф» официально стал…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123967" data-hash="a211eaa55a1fa3a4f60e7178edbca388" data-date="1582724137">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/47859-n-a" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f0b52dc3-f43d-e2a4-7cfe-ec46897be9de/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>N/a</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123967" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724137" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123967" class="live__item__content">

            
                <div class="live__item__text">Ну или потому что этот дал показания на начальника, хуй знает даже, давление, связи, а…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest" class="live__item__title " title="Экс-полицейского Дениса Коновалова, который признался в подбросе наркотиков Голунову, перевели под домашний арест">
            <span>Экс-полицейского Дениса…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123966" data-hash="164126ff56e610f865dc9b7acbb60111" data-date="1582724113">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/292612-pavel-petrovich" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/20c9e531-f91d-0b20-bbe2-0acd791f6c91/"
    data-image-name=""
            style=";background-color: #d3d4d4;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Павел Петрович</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/analysis/146119-putin-rasskazal-tass-o-mitingah-oppozicii-i-rezonansnyh-delah-vot-k-kakim-ego-otvetam-ostalis-voprosy?comment=3123966" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724113" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/analysis/146119-putin-rasskazal-tass-o-mitingah-oppozicii-i-rezonansnyh-delah-vot-k-kakim-ego-otvetam-ostalis-voprosy?comment=3123966" class="live__item__content">

            
                <div class="live__item__text">Неа. Потому что тогда придётся признать, что майские указы Путина…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/analysis/146119-putin-rasskazal-tass-o-mitingah-oppozicii-i-rezonansnyh-delah-vot-k-kakim-ego-otvetam-ostalis-voprosy" class="live__item__title " title="Путин рассказал ТАСС о митингах, оппозиции и резонансных делах. Вот к каким его ответам остались вопросы">
            <span>Путин рассказал ТАСС о…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123959" data-hash="8d124559280b83a5011a42c9e6eb0fe1" data-date="1582724043">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/277284-dmitry-shiryaev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/71e79c2e-1786-fa4d-e1ea-e011337c32c4/"
    data-image-name=""
            style=";background-color: #0494a4;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Dmitry Shiryaev</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123959" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724043" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123959" class="live__item__content">

            
                <div class="live__item__text">Сам то что нихуя не рубишь? Раз уж все</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest" class="live__item__title " title="Экс-полицейского Дениса Коновалова, который признался в подбросе наркотиков Голунову, перевели под домашний арест">
            <span>Экс-полицейского Дениса…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123957" data-hash="129f09bb4c863e2e1eebb57152f3aeb2" data-date="1582724026">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/8811-konstantin-kurasov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/fd43d0ad-f539-7719-ad79-0f074e614895/"
    data-image-name=""
            style=";background-color: #100e09;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Константин Курасов</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123957" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724026" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123957" class="live__item__content">

            
                <div class="live__item__text">c 4х лет работала</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" class="live__item__title " title="Теннисистка Мария Шарапова объявила о завершении карьеры">
            <span>Теннисистка Мария Шарапова…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123956" data-hash="86005df0465ed38c484a666c9534c26e" data-date="1582724006">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/277284-dmitry-shiryaev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/71e79c2e-1786-fa4d-e1ea-e011337c32c4/"
    data-image-name=""
            style=";background-color: #0494a4;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Dmitry Shiryaev</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123956" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724006" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123956" class="live__item__content">

            
                <div class="live__item__text">Несомненно, сажать под домашний арест того, кто подбрасывает наркотики vs сажать в СИЗО…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest" class="live__item__title " title="Экс-полицейского Дениса Коновалова, который признался в подбросе наркотиков Голунову, перевели под домашний арест">
            <span>Экс-полицейского Дениса…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123955" data-hash="547ec972dc375468f3b30c0da6676fff" data-date="1582724005">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/64631-anton-samohin" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/3aaa3c37-ca1d-7d9a-d882-2e9bb3d6d798/"
    data-image-name=""
            style=";background-color: #a9754f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Антон Самохин</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146200-tinkoff-oficialno-stal-titulnym-partnerom-rossiyskoy-premer-ligi?comment=3123955" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724005" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146200-tinkoff-oficialno-stal-titulnym-partnerom-rossiyskoy-premer-ligi?comment=3123955" class="live__item__content">

            
                <div class="live__item__text">Вообще то Тиньков, первый в России кто начал спонсировать Российскию Премьер-лигу</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146200-tinkoff-oficialno-stal-titulnym-partnerom-rossiyskoy-premer-ligi" class="live__item__title " title="«Тинькофф» официально стал титульным партнёром Российской Премьер-лиги">
            <span>«Тинькофф» официально стал…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123954" data-hash="5db65bdbdebce3e6b836a53e0c0eb752" data-date="1582724001">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/26215-vladimir-medvedev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/564ebd49-0c79-2006-65a9-1e86436b1a58/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Vladimir Medvedev</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123954" class="live__item__date"><time class="time" air-module="module.date" data-date="1582724001" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123954" class="live__item__content">

            
                <div class="live__item__text">А литреева за экстази закрыли. Хотя понятно, что у мента и связи и давление оказывать…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest" class="live__item__title " title="Экс-полицейского Дениса Коновалова, который признался в подбросе наркотиков Голунову, перевели под домашний арест">
            <span>Экс-полицейского Дениса…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123953" data-hash="e510b7afafec73958cd4e7127b9a5acd" data-date="1582723987">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/150180-nuke-iron" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/828efdc4-0792-b9a1-ddfe-706a6db4550e/"
    data-image-name=""
            style=";background-color: #1c231e;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Nuke Iron</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146188-rostelekom-vystavil-orenburgskim-pensioneram-scheta-za-porno?comment=3123953" class="live__item__date"><time class="time" air-module="module.date" data-date="1582723987" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146188-rostelekom-vystavil-orenburgskim-pensioneram-scheta-za-porno?comment=3123953" class="live__item__content">

            
                <div class="live__item__text"> пожилой чете отключили «восьмерку» на домашнем стационарном телефоне
В смысле, они одну…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146188-rostelekom-vystavil-orenburgskim-pensioneram-scheta-za-porno" class="live__item__title " title="«Ростелеком» выставил оренбургским пенсионерам счета за порно">
            <span>«Ростелеком» выставил…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123951" data-hash="fb449c7f2b3e9e44a264f10d40f0f3ba" data-date="1582723952">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/295628-evsey-dmitriev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/07286595-6160-51fb-4d85-63ffd0ebc99a/"
    data-image-name=""
            style=";background-color: #b59b98;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Евсей Дмитриев</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/analysis/146119-putin-rasskazal-tass-o-mitingah-oppozicii-i-rezonansnyh-delah-vot-k-kakim-ego-otvetam-ostalis-voprosy?comment=3123951" class="live__item__date"><time class="time" air-module="module.date" data-date="1582723952" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/analysis/146119-putin-rasskazal-tass-o-mitingah-oppozicii-i-rezonansnyh-delah-vot-k-kakim-ego-otvetam-ostalis-voprosy?comment=3123951" class="live__item__content">

            
                <div class="live__item__text">Гениально! Соболь придумала создать группу из депутатов!
реальные предложения о которых…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/analysis/146119-putin-rasskazal-tass-o-mitingah-oppozicii-i-rezonansnyh-delah-vot-k-kakim-ego-otvetam-ostalis-voprosy" class="live__item__title " title="Путин рассказал ТАСС о митингах, оппозиции и резонансных делах. Вот к каким его ответам остались вопросы">
            <span>Путин рассказал ТАСС о…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123950" data-hash="c78353bf0c30291a74bed267d9b80cb4" data-date="1582723939">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/242356-aleksandra-utenkova" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/1346ec43-c041-0cb6-1baa-0932fadfbefc/"
    data-image-name=""
            style=";background-color: #1f201b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Александра Утёнкова</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146199-v-permskom-detskom-sadu-na-prazdnike-maslenicy-vklyuchili-pesnyu-pro-vodku-pivo-i-vino?comment=3123950" class="live__item__date"><time class="time" air-module="module.date" data-date="1582723939" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146199-v-permskom-detskom-sadu-na-prazdnike-maslenicy-vklyuchili-pesnyu-pro-vodku-pivo-i-vino?comment=3123950" class="live__item__content">

            
                <div class="live__item__text">Нууу... Бывает. В такой стране живём </div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146199-v-permskom-detskom-sadu-na-prazdnike-maslenicy-vklyuchili-pesnyu-pro-vodku-pivo-i-vino" class="live__item__title " title="В пермском детском саду на празднике Масленицы включили песню про водку, пиво и вино">
            <span>В пермском детском саду на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123947" data-hash="15b1ec4c98c2955dcfb779c5320b54d6" data-date="1582723900">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/179949-stas-kartuzov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/c15451af-f867-172b-fdad-cd3817b6e375/"
    data-image-name=""
            style=";background-color: #f5e4e4;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Stas Kartuzov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123947" class="live__item__date"><time class="time" air-module="module.date" data-date="1582723900" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest?comment=3123947" class="live__item__content">

            
                <div class="live__item__text">Пф, восстановление! Повышение</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146201-eks-policeyskogo-denisa-konovalova-kotoryy-priznalsya-v-podbrose-narkotikov-golunovu-pereveli-pod-domashniy-arest" class="live__item__title " title="Экс-полицейского Дениса Коновалова, который признался в подбросе наркотиков Голунову, перевели под домашний арест">
            <span>Экс-полицейского Дениса…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123946" data-hash="9623aab6ee77317539947bb3deb500cb" data-date="1582723879">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/12389-andre" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/10903ab1-682c-2cd7-e8f1-456f97d3f1ef/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Andre</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/kitchen/146177-myatnoe-pechene-s-shokoladom-i-solyu?comment=3123946" class="live__item__date"><time class="time" air-module="module.date" data-date="1582723879" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/kitchen/146177-myatnoe-pechene-s-shokoladom-i-solyu?comment=3123946" class="live__item__content">

            
                <div class="live__item__text">Дмитрий Махов - 3 статьи и все - ебучая паста, даже фоточки. Ни одного слова от себя, ну…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/kitchen/146177-myatnoe-pechene-s-shokoladom-i-solyu" class="live__item__title " title="Мятное печенье с шоколадом и солью">
            <span>Мятное печенье с шоколадом и…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123945" data-hash="2eb10d085447febf1b1d887ce83b9968" data-date="1582723853">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/14457-ilya-baryshnikov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a4541842-175d-6e3b-3209-834d10f73c0e/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Илья Барышников</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146100-bilayn-razrabotal-beeline-ai-poisk-lyudey-dlya-liza-alert?comment=3123945" class="live__item__date"><time class="time" air-module="module.date" data-date="1582723853" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146100-bilayn-razrabotal-beeline-ai-poisk-lyudey-dlya-liza-alert?comment=3123945" class="live__item__content">

            
                <div class="live__item__text">Ты написал, что рад поддержке инициатив Liza Alert. Но при этом, не хочешь даже…</div>

            
            
                <div class="live__item__media">

                    
                         
                            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e3f5a511-8b62-c572-cc8d-13a509e53532/"
    data-image-name=""
            style=";background-color: #f9faf9;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146100-bilayn-razrabotal-beeline-ai-poisk-lyudey-dlya-liza-alert" class="live__item__title " title="Билайн разработал «Beeline AI — Поиск людей» для Liza Alert">
            <span>Билайн разработал «Beeline AI…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3123944" data-hash="a3543d0b2416a865542aa960e81dddfc" data-date="1582723790">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/150180-nuke-iron" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/828efdc4-0792-b9a1-ddfe-706a6db4550e/"
    data-image-name=""
            style=";background-color: #1c231e;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Nuke Iron</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123944" class="live__item__date"><time class="time" air-module="module.date" data-date="1582723790" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery?comment=3123944" class="live__item__content">

            
                <div class="live__item__text">День спорта на ТЖ</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/146202-tennisistka-mariya-sharapova-obyavila-o-zavershenii-karery" class="live__item__title " title="Теннисистка Мария Шарапова объявила о завершении карьеры">
            <span>Теннисистка Мария Шарапова…</span>
        </a>

    
    </div>

                
            </div>

        </div>

    </div>

</div>
            </div>

            <div class="layout__spacer layout__spacer--right"></div>

        </div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                [
    {
        "id": 1,
        "label": "100%×150_Branding_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox_method": "createAdaptive",
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfl"
            }
        }
    },
    {
        "id": 2,
        "label": "1200х400",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfn"
            }
        }
    },
    {
        "id": 3,
        "label": "240х200 _ТГБ_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "i",
                "ps": "cndo",
                "p2": "fizc"
            }
        }
    },
    {
        "id": 4,
        "label": "Article Branding",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cfovy",
                "p2": "glug"
            }
        }
    },
    {
        "id": 5,
        "label": "300x500_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfk"
            }
        }
    },
    {
        "id": 6,
        "disable": true,
        "label": "1180х250_Interpool_баннер над комментариями_Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "clmf",
                "p2": "ffyh"
            }
        }
    },
    {
        "id": 7,
        "label": "Article Footer 100%_desktop_mobile",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byswn",
                "p2": "fjxb"
            }
        }
    },
    {
        "id": 8,
        "label": "Fullscreen Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjoh"
            }
        }
    },
    {
        "id": 9,
        "label": "Fullscreen Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjog"
            }
        }
    },
    {
        "id": 10,
        "disable": true,
        "label": "Native Partner Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyb"
            }
        }
    },
    {
        "id": 11,
        "disable": true,
        "label": "Native Partner Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyc"
            }
        }
    },
    {
        "id": 12,
        "label": "Кнопка в шапке",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fdhx"
            }
        }
    },
    {
        "id": 13,
        "label": "DM InPage Video PartnerCode",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox_method": "createAdaptive",
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "cndo",
                "p2": "flvn"
            }
        }
    },
    {
        "id": 14,
        "label": "Yandex context video banner",
        "provider": "yandex",
        "yandex": {
            "block_id": "VI-223677-0",
            "render_to": "inpage_VI-223677-0-130073047",
            "adfox_url": "//ads.adfox.ru/228129/getCode?pp=h&ps=cndo&p2=fpjw&puid1=&puid2=&puid3=&puid4=&puid8=&puid9=&puid10=&puid21=&puid22=&puid31=&puid32=&puid33=&fmt=1&dl={REFERER}&pr="
        }
    },
    {
        "id": 15,
        "label": "Баннер в ленте на главной",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byudv",
                "p2": "ftjf"
            }
        }
    },
    {
        "id": 16,
        "label": "Кнопка в шапке мобайл",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "ccydt",
                "p2": "ftwx"
            }
        }
    },
    {
        "id": 17,
        "label": "Stratum Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvb"
            }
        }
    },
    {
        "id": 18,
        "label": "Stratum Mobile",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvc"
            }
        }
    },
    {
        "id": 20,
        "label": "Кнопка в сайдбаре",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "chfbk",
                "p2": "gnwc"
            }
        }
    }
]            </air>
        
                            <air module="module.hawk">
                <air-settings>
                    {
                        "token": "eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJwcm9qZWN0SWQiOiI1ZTRmZjUzZjYyOGE2Y2JlNTgxNWY0ZGUiLCJpYXQiOjE1ODI1MzY1MjV9.vK4ymKa66jFFXg3HS7OFY74sHAuRyrXGgasJAELhf3c",
                        "release": "35e7e021"
                    }
                </air-settings>
            </air>
        
        
        
        
                

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        var svg = document.implementation.createHTMLDocument( '' );
                        svg.body.innerHTML = e.target.response.replace('<svg ', '<svg style="display: none"');
                        document.body.appendChild(svg.body.firstElementChild);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/symbols.35e7e021.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);

                if (isSupportsModules && !isIe) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.35e7e021.es6.min.js', 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.35e7e021.es5.min.js');
        </script>

    </body>
</html>
