<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>«Москва живёт благодаря врачам»: The Village запустил наружную рекламу в поддержку медиков — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/172339/1590410099/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/172339/1590410099/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/172339/1590410099/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="«Москва живёт благодаря врачам»: The Village запустил наружную рекламу в поддержку медиков — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Издание The Village запустило в Москве кампанию #героигорожан в поддержку врачей. В городе на медиаэкранах разместили серию роликов с цитатами медиков, которые вселяли надежду и бодрили пациентов, вылечившихся от Covid-19. Ролики можно увидеть вблизи больниц и на медиафасадах на Бережковской набережной, Звенигородском шоссе, шоссе Энтузиастов, в Донском проезде." />
<meta name="description" content="Издание The Village запустило в Москве кампанию #героигорожан в поддержку врачей. В городе на медиаэкранах разместили серию роликов с цитатами медиков, которые вселяли надежду и бодрили пациентов, вылечившихся от Covid-19. Ролики можно увидеть вблизи больниц и на медиафасадах на Бережковской набережной, Звенигородском шоссе, шоссе Энтузиастов, в Донском проезде." />
<meta property="og:url" content="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" />
<link rel="canonical" href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov">
<meta name="author" content="Ольга Щербинина" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2020-05-25T15:34:59+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/172339/1590410099/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/172339">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/all.d1ee4671.min.css">
        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

            <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>

        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="layout layout--content layout--column-left-on layout--column-right-on layout--propaganda-on layout--banner-priority layout--live-auto" data-country-code="DE" data-one-name="body">
        <script>
            /** Deal with adblock class */
            function getCookie(name) {return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];}
            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('layout--ad-blocked');
            }
        </script>

        <!-- Yandex.Plus special project -->
        
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div class="propaganda" data-id="1"></div>

        
<div class="main_menu layout">

    <div class="layout__spacer layout__spacer--left"></div>

    <div class="layout__column layout__column--left layout__column--unique">

        <div class="l-flex l-fa-center">
            <a class="main_menu__logo l-ml-20 lm-ml-15 l-mr-20 lm-mr-10" href="/" data-gtm="Menu — Logo – Clicked"><svg class="icon icon--site_logo" width="30" height="50" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#site_logo"></use></svg></a>

            <div class="main_menu__title lm-hidden l-fs-15"></div>

            <div class="sidebar__show-button ui-button ui-button--11">
                <svg class="icon icon--ui_arrow_down" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>                <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>            </div>

            <a class="main_menu__item main_menu__item--new l-hidden lm-block lm-fs-14 lm-ml-15" href="/new">
                <span>Свежее</span>
                <svg class="icon icon--recent" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#recent"></use></svg>            </a>
        </div>

    </div>

    <div class="layout__column layout__column--center l-flex">

        <!-- Adfox button mobile -->
        <div class="lm-flex lm-fa-center lm-ml-15 l-hidden">
            <div class="propaganda" data-id="16"></div>
        </div>

        
<div class="main_menu__search lm-ml-auto" air-module="module.search"></div>
        <!-- Adfox button -->
        <div class="l-flex l-fa-center l-ml-15 lm-hidden">
            <div class="propaganda" data-id="12"></div>
        </div>

        <div class="main_menu__right-side l-ml-auto lm-ml-0 l-flex l-fa-center">

            <div class="creation_button l-mr-50" air-module="module.creationButton">

    <a class="creation_button__main" href="/writing">Новая запись</a>

    
</div>

            <div air-module="module.messengerMainMenu"></div>
            <div class="head-notifies l-hidden" air-module="module.notifiesPanel" name="js-notifications-panel">

    <!-- Bell icon -->
    <div class="head-notifies__toggler main_menu__item main_menu__item--notifications l-inline-block t-no_select" name="js-notifications-toggler">
        <svg class="icon icon--bell" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>        <!-- Badge -->
        <span class="head-notifies__badge head-notifies__badge--hidden" name="js-notifications-badge"></span>
    </div>


    <!-- Dropdown panel -->
    <div class="head-notifies__panel t-ff-1-400 l-fs-13" air-module="module.notifiesList" name="js-notifies-list-container">

        <!-- Panel header -->
        <header class="head-notifies__header">
            <span class="head-notifies__header-title t-ff-1-500 lm-hidden">Уведомления</span>
            <span class="head-notifies__header-link t-link-inline l-hidden" name="js-notify-mark-all-as-read" data-gtm="Notifications — Mark-all-as-read Clicked">
                Пометить все как прочитанные
            </span>
        </header>

        <div class="psb-parent"></div>

        <!-- Panel items -->
        <div class="head-notifies__items-wrapper" name="js-notifications">

            <!-- Empty -->
            <div class="empty-notification-wrapper">
                <span class="empty-notification-wrapper__smile"></span>
                <div class="empty-notification-wrapper__title t-ff-1-500 l-fs-15">Уведомлений пока нет</div>
                Пишите хорошие статьи, комментируйте, <br /> и здесь станет не так пусто
            </div>

            <!-- List -->
            <div class="head-notifies__items" name="js-notifications-items"></div>

            <!-- Loader -->
            <div class="head-notifies__loader">
                
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
            </div>
        </div>

        <!-- Panel footer -->
        <footer class="head-notifies__footer t-ff-1-500" name="js-notifications-footer">
            <a class="head-notifies__footer-link t-link-inline" name="js-notifications-url" data-gtm="Notifications — All Notifications Clicked" href="/u/me/updates">Все уведомления</a>
        </footer>
    </div>

</div>

            <div class="main_menu__auth l-ml-10 lm-ml-10 l-mr-40 lm-mr-0" air-module="module.auth_possession" data-ignore-outside-click>

                <div class="main_menu__auth__login l-fs-15 lm-mr-15" air-click="show_auth?need_reload" air-module="module.auth_user" data-logged-out-mod="shown">

                    <svg class="icon icon--signin" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#signin"></use></svg>
                    <span class="l-ml-10 lm-hidden">Войти</span>

                </div>

                <a href="/u/me" class="main_menu__auth__logged_in l-size-30" data-gtm="Menu — Avatar — Clicked" air-module="module.auth_user" data-logged-in-mod="shown" data-link="1">
                    <img class="l-block l-size-full" air-module="module.auth_user" data-avatar="1">
                </a>

            </div>

        </div>

    </div>

    <div class="layout__column layout__column--right">

        <div class="live_head l-flex l-fa-center" air-module="module.liveCollapser">

    <div class="live_head__signal l-radius-circle"></div>

    <p class="live_head__title l-fs-15 l-fw-600 l-ml-12">Прямой эфир</p>

    <div class="live_head__button live_head__button--small l-ml-auto" air-click="toggle_live_collapsing_small">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

    <div class="live_head__button live_head__button--big l-ml-auto" air-click="toggle_live_collapsing_big">
        <svg class="icon icon--ui_arrow_right" width="6" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>    </div>

</div>
    </div>

    <div class="layout__spacer layout__spacer--right"></div>

    <div class="main_progressbar" air-module="module.progressbar">

    <div class="main_progressbar__runner"></div>

</div>

<div class="main_progressbar_overlay"></div>    
<div class="push_offer" air-module="module.push_offer">

    <xmp class="push_offer__titles" hidden>
        ["\u0414\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432\u0430\u0436\u043d\u044b\u0435 push-\u0443\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f","\u041d\u0435 \u043f\u0440\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0435 \u0441\u0430\u043c\u043e\u0435 \u0432\u0430\u0436\u043d\u043e\u0435,<br>\u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435","\u0423\u0437\u043d\u0430\u0432\u0430\u0439\u0442\u0435 \u0432\u0430\u0436\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u043f\u0435\u0440\u0432\u044b\u043c\u0438","\u041e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0441\u043e \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430"]    </xmp>

    <div class="push_offer__content">

        
            <div class="push_offer__image">
                
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cff80f78-5eed-0ff5-2b5b-ef0234da075f/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </div>

        
        <div class="push_offer__title t-no_select">Действительно важные push-уведомления</div>

        <div class="push_offer__close">
            <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>        </div>

    </div>

    <div class="push_offer__button">
        <div class="push_offer__button__icon"><svg class="icon icon--bell_solid" width="22" height="22" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell_solid"></use></svg></div>
        <div class="push_offer__button__text">
            <span class="push_offer__button__strong">Подписаться</span> на push-уведомления
        </div>
    </div>

</div>
    <div id="notify"></div>
</div>

        <div class="propaganda" data-id="2"></div>

        <div class="propaganda" data-id="8"></div>

        <div class="propaganda" data-id="9"></div>

        <div class="propaganda" data-id="17"></div>

        <div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__spacer layout__spacer--left"></div>

            <div class="layout__column layout__column--left layout__column--sticky">
                <div class="sidebar_place"></div>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__column layout__column--center l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                <div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
<!-- Native branding from subsite settings -->

<!-- Special Igrozhur -->

<div class="page page--entry">

    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov"},"headline":"\u00ab\u041c\u043e\u0441\u043a\u0432\u0430 \u0436\u0438\u0432\u0451\u0442 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u0432\u0440\u0430\u0447\u0430\u043c\u00bb: The Village \u0437\u0430\u043f\u0443\u0441\u0442\u0438\u043b \u043d\u0430\u0440\u0443\u0436\u043d\u0443\u044e \u0440\u0435\u043a\u043b\u0430\u043c\u0443 \u0432 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0443 \u043c\u0435\u0434\u0438\u043a\u043e\u0432","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/172339\/1590410099\/cover.jpg","width":1200,"height":630},"datePublished":"2020-05-25T15:34:59+03:00","dateModified":"2020-05-25T15:34:59+03:00","author":{"@type":"Person","name":"\u041e\u043b\u044c\u0433\u0430 \u0429\u0435\u0440\u0431\u0438\u043d\u0438\u043d\u0430"},"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}}}</script>



    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <style>

        /**
         * Comments
         */
        .comments__item__self--author .comments__item__user__name .user_name {
            background-color: #F9EDD9;
        }

        .comments__item__space--pinned,
        .comments__item__space--new,
        .comments__item__space--highlighted {
            background-color: #FFFAF1;
        }

        /**
         * Quiz
         */
        .entry-wrapper .quiz{
            background-color: #FFFAF1;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button {
            border: 2px solid #c7beae;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button:hover {
            border: 2px solid #a29a8d;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button--checked {
            background-color: #c7beae;
        }

        .entry-wrapper .quiz__items-progress {
            background-color: #ffd533;
        }

        .entry-wrapper .quiz__items-progress-bar {
            background-color: #E8A427;
        }

        /**
         * Marked text
         */
        .entry-wrapper .marked-text {
            background: #FFFAF1;
        }

        /**
         * Entry elements
         */
        .entry-wrapper .content-image--with_background,
        .entry-wrapper .block-number,
        .entry-wrapper .entry-quote--small,
        .entry-wrapper .entry-quote--centered,
        .entry-wrapper .entry-incut {
            background-color: #FFFAF1;
        }

        .entry_content--full .content__thanks {
            background-color: #F9EDD9;
        }

        /**
         * UI
         */
         .ui_navigation__item--active {
             color: #E8A427;
             background-color: #FFFAF1;
         }

         .ui_navigation__item--active .ui_navigation__counter {
             color: #E8A427;
         }

         .ui_navigation__item--active:after,
         .ui_navigation__item--active:before {
             background-color: #FFFAF1;
         }

         /**
          * Hashtags
          */
         .island__hashtags__item {
             background-color: #FFFAF1;
         }

         .island__hashtags__item:hover {
             background-color: #E8A427;
         }

    </style>



    <div class="layout--entry  layout--bg l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="172339" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="layout--entry__header layout--a">
                
<!-- Помощник в вакансиях -->

<div class="
content-header
"
>

    
    <div class="content-header__info">

        <div class="content-header__left">

            <!-- Подсайт, в котором опубликована статья -->
            <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
                <div class="content-header-author__avatar">
                    
<img
    class="andropov_image  andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>

                <div class="content-header-author__name">
                    Новости                </div>

                            </a>

            <!-- Автор -->
                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/301097-olga-shcherbinina">
                    <div class="content-header-author__name">
                        Ольга Щербинина                    </div>

                                    </a>
            
            <div class="content-header__break l-hidden lm-block"></div>

            <!-- Время публикации -->
            <div class="content-header-number content-header__item">
                                    <time class="time" air-module="module.date" data-date="1590410099" data-type="default">5&nbsp;минут&nbsp;назад</time>                            </div>

            <!-- Счетчик просмотров -->
                            <div class="content-header-number content-header__item">
                    
<div class="views" air-module="module.views" data-content-id="172339" data-value="97">
    <svg class="icon icon--ui_eye" width="16" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_eye"></use></svg>    <span class="views__value">97</span>
</div>
                </div>
            
        </div>

        <div class="content-header__right">
            <!-- Бейдж черновика -->
            
            <!-- Управление статьей -->
                            
<div class="etc_control"
     air-module="module.etc_controls"
     data-parent-selector=".feed__item"
     data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbnRlbnQiOm51bGx9LCJpYXQiOjE1OTA0MTA0NTIsImV4cCI6MTU5MDQ5Njg1Mn0.ob6InOu712sgZzPUsFRlAWxRe1Aib2ztOSinjrmFZlU"
     data-subsite-id="245416"
     data-content-id="172339"
     data-user-id="301097"
     data-remove_entry-state="0"
     data-unpublish_entry-state="0"
     data-pin_content-state="0"
     data-author-name="Ольга Щербинина"
     data-subsite-name="Новости"
     data-ignore_user-state="0"
     data-unforce_entry-state="0">
    <svg class="icon icon--ui_etc" width="18" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg></div>
                    </div>

    </div>

    <!-- Заголовок -->
            <h1 class="content-header__title" itemprop="headline">
                            «Москва живёт благодаря врачам»: The Village запустил наружную рекламу в поддержку <span class="l-no-wrap">медиков 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Материал редакции</span>
        <svg class="icon icon--ui_check" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>    </span>
</a></span>                    </h1>
    </div>
            </div>
        
        <div class="layout--entry__content">

            <div data-io-article-url="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov">

                
<div class="content content--full ">

    
    
        
        
            <div class="layout--a">
    
        <p>В ней цитируют врачей, которые поддерживали заболевших Covid-19.</p>
    </div>

        
        
        
                            <div class="layout--a l-flex l-fa-center l-mv-20">
                                            <!-- Comments -->
                        <div class="l-mr-30 lm-mr-20">
                            
<div air-module="module.comments_counter" data-comments_counter-id="172339" data-comments_counter-type="full" data-comments_counter-url-add="/comments/172339/add" class="comments_counter comments_counter--nonzero comments_counter--full l-inline-block l-fs-0">
    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">9</span>

        
            <span class="comments_counter__count__unit l-inline-block l-va-middle l-ml-5">комментариев</span>

            </a>
</div>
                        </div>
                    
                    <!-- Favorite -->
                    
<div class="favorite_marker favorite_marker--with_title favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="172339" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
            <div class="favorite_marker__title">В закладки</div>
    
    <div class="favorite_marker__action"></div>
</div>

                    <!-- Listen button -->
                    
                    <!-- Desktop shares -->
                    <div class="l-ml-auto">
                        
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_f5a03d3572">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov%26title%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0+%D0%B6%D0%B8%D0%B2%D1%91%D1%82+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A+The+Village+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83+%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov%26text%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0+%D0%B6%D0%B8%D0%B2%D1%91%D1%82+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A+The+Village+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83+%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov%26text%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0+%D0%B6%D0%B8%D0%B2%D1%91%D1%82+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A+The+Village+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83+%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0+%D0%B6%D0%B8%D0%B2%D1%91%D1%82+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A+The+Village+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83+%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_f5a03d3572:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_f5a03d3572:open"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>                    </div>
                </div>
            
        
        
    
        
        
            
    
<figure>

    <div class="layout--b">
        <div class="content-image">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 940px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="940"
    data-image-height="627"
    data-image-max-width="940"    data-image-max-height="1500"        data-image-author="Фото Ксении Колесниковой для The Village"    data-image-src="https://leonardo.osnova.io/1c52009e-ac72-2fbe-0777-06da2f9c0e42/">

    <div class="andropov_image__inner" style=";padding-bottom: 66.7022%;background: linear-gradient(90deg, #c4c4be, #c0c4bd);"></div>
</div>
        </div>
    </div>

            <div class="layout--a">
            <figcaption class="content-image-caption">
                                                    <span class="content-image-caption__author">
                        Фото Ксении Колесниковой для The Village                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Издание The Village <a href="https://www.the-village.ru/village/city/city/381483-geroigorojan" rel="nofollow noreferrer noopener" target="_blank">запустило</a> в Москве кампанию <a href="https://tjournal.ru/tag/%D0%B3%D0%B5%D1%80%D0%BE%D0%B8%D0%B3%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BD">#героигорожан</a> в поддержку врачей. В городе на медиаэкранах разместили серию роликов с цитатами медиков, которые вселяли надежду и бодрили пациентов, вылечившихся от Covid-19.</p>
    </div>

        
        
        
            
        
        
    
        
        
            
<figure>
    <div class="layout--b">

        <blockquote class="block-quote block-quote--default block-quote--text-medium block-quote--without-subline2">
            <div class="block-quote__content">
                <svg class="icon icon--entry_quote" width="39" height="28" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg>
                <div class="block-quote__text">
                    <p>К сожалению, всеобщим поводом вспомнить о ценности работы медперсонала и заговорить о его проблемах стала пандемия.</p>                </div>

                
                    <div class="block-quote__author">

                        
                        <div class="block-quote__author-content">
                                                            <div class="block-quote__author-name">
                                    The Village                                </div>
                            
                                                    </div>
                    </div>

                            </div>

        </blockquote>

    </div>
</figure>
        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>Ролики можно увидеть вблизи больниц и на медиафасадах на Бережковской набережной, Звенигородском шоссе, шоссе Энтузиастов, в Донском проезде.</p>
    </div>

        
                    <div class="layout--a">
                <!-- Container, used to place ads between entry blocks -->
                <div class="inline_video_banner"></div>

                <!-- Adfox "Yandex context video banner" format-->
                <div class="propaganda" data-id="14"></div>
            </div>
        
        
            
        
        
    
        
        
            
    
<figure>
    <div class="layout--b">
        
        <div class="gall gall--4 l-clear" air-module="module.gallery">
            <textarea hidden class="l-hidden" name="gallery-data-holder">
                [{&quot;title&quot;:&quot;&quot;,&quot;author&quot;:&quot;&quot;,&quot;image&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;data&quot;:{&quot;uuid&quot;:&quot;318c330e-f2d0-efcc-c395-182c532e1133&quot;,&quot;width&quot;:940,&quot;height&quot;:627,&quot;size&quot;:281905,&quot;type&quot;:&quot;jpg&quot;,&quot;color&quot;:&quot;cbcac4&quot;,&quot;external_service&quot;:[]}}},{&quot;title&quot;:&quot;&quot;,&quot;author&quot;:&quot;&quot;,&quot;image&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;data&quot;:{&quot;uuid&quot;:&quot;43ce4907-0c6f-5089-a802-8edca5ce5d4a&quot;,&quot;width&quot;:940,&quot;height&quot;:627,&quot;size&quot;:230782,&quot;type&quot;:&quot;jpg&quot;,&quot;color&quot;:&quot;bab7b3&quot;,&quot;external_service&quot;:[]}}},{&quot;title&quot;:&quot;&quot;,&quot;author&quot;:&quot;&quot;,&quot;image&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;data&quot;:{&quot;uuid&quot;:&quot;6f49eaa2-164f-58bd-3b2d-39e30dc18291&quot;,&quot;width&quot;:940,&quot;height&quot;:627,&quot;size&quot;:278568,&quot;type&quot;:&quot;jpg&quot;,&quot;color&quot;:&quot;c9c9c5&quot;,&quot;external_service&quot;:[]}}},{&quot;title&quot;:&quot;&quot;,&quot;author&quot;:&quot;&quot;,&quot;image&quot;:{&quot;type&quot;:&quot;image&quot;,&quot;data&quot;:{&quot;uuid&quot;:&quot;9daeea2b-e698-a886-04c5-4160186832ac&quot;,&quot;width&quot;:940,&quot;height&quot;:627,&quot;size&quot;:273980,&quot;type&quot;:&quot;jpg&quot;,&quot;color&quot;:&quot;c8c7c7&quot;,&quot;external_service&quot;:[]}}}]            </textarea>

                                            <div class="gall__item gall__item--0"  data-index="0" style="background-image: url(https://leonardo.osnova.io/318c330e-f2d0-efcc-c395-182c532e1133/-/resize/680/); background-color: #cbcac4"></div>
                                                            <div class="gall__item gall__item--1"  data-index="1" style="background-image: url(https://leonardo.osnova.io/43ce4907-0c6f-5089-a802-8edca5ce5d4a/-/resize/680/); background-color: #bab7b3"></div>
                                                            <div class="gall__item gall__item--2"  data-index="2" style="background-image: url(https://leonardo.osnova.io/6f49eaa2-164f-58bd-3b2d-39e30dc18291/-/resize/680/); background-color: #c9c9c5"></div>
                                                            <div class="gall__item gall__item--3"  data-index="3" style="background-image: url(https://leonardo.osnova.io/9daeea2b-e698-a886-04c5-4160186832ac/-/resize/680/); background-color: #c8c7c7"></div>
                                    </div>
    </div>
</figure>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p>В издании подчеркнули, что хотят поблагодарить медработников и подчеркнуть их значимость в жизни города. Кампанию поддержали лидеры мнений и блогеры.</p>
    </div>

        
        
        
            
        
        
    
        
        
            <div class="layout--a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a> <a href="https://tjournal.ru/tag/%D0%BC%D0%B5%D0%B4%D0%B8%D0%B0">#медиа</a> <a href="https://tjournal.ru/tag/%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%B2%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8">#карантинвроссии</a> <a href="https://tjournal.ru/tag/%D0%B2%D1%80%D0%B0%D1%87%D0%B8">#врачи</a> <a href="https://tjournal.ru/tag/%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0">#реклама</a> <a href="https://tjournal.ru/tag/covid19">#covid19</a> </p>
    </div>

        
        
        
            
        
        
    
    
        <div class="layout--a">
            
                    </div>

    
    
<!-- Podcasts on DTF -->

    
    
        <div class="layout--a">
            
<div class="authorCard l-mt-30">
    <div class="authorCard__header">
        <div class="authorCard__info">
            <a class="authorCard__info__avatar" href="https://tjournal.ru/u/301097-olga-shcherbinina">
                
<img
    class="andropov_image  andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b64af99e-7b97-208e-8d5b-e558803a8997/"
    data-image-name=""
            style=";background-color: #83415f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </a>

            <div class="authorCard__info__text">
                <a class="authorCard__name" href="https://tjournal.ru/u/301097-olga-shcherbinina">
                    Ольга Щербинина                </a>

                <a href="/plus" class="plus-badge" title="Платный аккаунт" data-gtm="User — Plus badge — Clicked">
    PLUS
</a>

                                    <div class="authorCard__karma authorCard__karma--positive">
                        +7998                    </div>
                            </div>
        </div>

                    <div class="authorCard__actions">
                
                
<div
class="subsite_subscribe_button subsite_subscribe_button--size-small subsite_subscribe_button--state-inactive subsite_subscribe_button--notifications-disabled subsite_subscribe_button--active-short subsite_subscribe_button--with-notifications l-ml-12 authorCard__subscribe"
air-module="module.subsite_subscribe"
data-subsite-id="301097"
data-plumbus
>

    <div class="subsite_subscribe_button__main" data-button="subscribe">

                    
            <div
                class="ui-button ui-button--subscribe ui-button--5 ui-button--wide ui-button--small"
                data-gtm="Author card — Subscribe — Clicked"            >
                <svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg>                <span>Подписаться</span>
            </div>

                    
            <div
                class="ui-button ui-button--subscribed ui-button--5 ui-button--wide ui-button--only-icon ui-button--small"
                data-gtm="Author card — Unsubscribe — Clicked"            >
                <svg class="icon icon--ui_check" width="14" height="11" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>                <span>Подписан</span>
            </div>

                    
            <div
                class="ui-button ui-button--unsubscribe ui-button--5 ui-button--wide ui-button--only-icon ui-button--small"
                data-gtm="Author card — Unsubscribe — Clicked"            >
                <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>                <span>Отписаться</span>
            </div>

        
    </div>

            
        <div
            class="ui-button ui-button--only-icon ui-button--5 ui-button--notifications ui-button--small l-ml-12 subsite_subscribe_button__notifications"
            data-button="notifications"
            data-gtm="Author card — Notifications — Clicked"        >
            <svg class="icon icon--bell" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>        </div>
    
</div>            </div>
            </div>

            <div class="authorCard__description">
            но есть и хорошие новости        </div>
    </div>        </div>

    
</div>

                                    
<div class="content-footer content-footer--full layout--a l-mt-30">

    <div class="content-footer__left">

        <div class="content-footer__item">
            <!-- Desktop shares -->
            
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_52846fd868">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov%26title%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0+%D0%B6%D0%B8%D0%B2%D1%91%D1%82+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A+The+Village+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83+%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov%26text%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0+%D0%B6%D0%B8%D0%B2%D1%91%D1%82+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A+The+Village+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83+%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov%26text%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0+%D0%B6%D0%B8%D0%B2%D1%91%D1%82+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A+The+Village+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83+%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0+%D0%B6%D0%B8%D0%B2%D1%91%D1%82+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F+%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A+The+Village+%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83+%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_52846fd868:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_52846fd868:open"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>
            <!-- Mobile shares -->
            
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_a6759bbe31">

    <div class="shares__items">

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D0%B6%D0%B8%D0%B2%D1%91%D1%82%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F%20%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A%20The%20Village%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83%20%D0%B2%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov%26text%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D0%B6%D0%B8%D0%B2%D1%91%D1%82%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F%20%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A%20The%20Village%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83%20%D0%B2%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--whatsapp" air-click="share?url=whatsapp%3A%2F%2Fsend%3Ftext%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D0%B6%D0%B8%D0%B2%D1%91%D1%82%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F%20%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A%20The%20Village%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83%20%D0%B2%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2%250Ahttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — WA — Clicked">

                <svg class="icon icon--ui_whatsapp" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_whatsapp"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov%26text%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D0%B6%D0%B8%D0%B2%D1%91%D1%82%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F%20%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A%20The%20Village%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83%20%D0%B2%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov%26title%3D%C2%AB%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%20%D0%B6%D0%B8%D0%B2%D1%91%D1%82%20%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D0%B4%D0%B0%D1%80%D1%8F%20%D0%B2%D1%80%D0%B0%D1%87%D0%B0%D0%BC%C2%BB%3A%20The%20Village%20%D0%B7%D0%B0%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%20%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%BD%D1%83%D1%8E%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D1%83%20%D0%B2%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D1%83%20%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_a6759bbe31:open" data-gtm="Share button — More — Clicked">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_a6759bbe31:open"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>
        </div>

        <div class="content-footer__item">
            <!-- Favorite -->
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="172339" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
            <div class="favorite_marker__count">0</div>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>

    </div>

    <div class="content-footer__right">

        
                            <!-- Vote -->
                <div class="content-footer__item">
                                        
<div class="vote vote--content vote--hidden"
     air-module="module.votes"
     data-id="172339"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-state="0"
     data-with-users="0"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
                data-floating-popup="default"
    >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">—</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
            </div>

</div>
                </div>
            
        
    </div>
</div>
                
            </div>

                            <!-- Adfox "DM InPage Video PartnerCode" format -->
                <div class="propaganda" data-id="13"></div>
            
        </div>

        <!-- Special Yandex.Plus -->
        
                <!-- End special Yandex.Plus -->

                    <div class="layout--entry__banner" air-module="module.entry_banners">

                <div class="content-banners">

                    <div class="content-banners__sticky" data-id="5">
                        <div class="content-banners__item">
                            <!-- Adfox "300x500_desktop" format -->
                            <div class="propaganda" data-id="5"></div>

                            <div class="content-banners__footer">
                                <a href="/ad">Реклама на TJ</a>

                                                                    <a href="/plus" data-gtm="Disable ads offer — Banner 300x500 — Clicked">Отключить рекламу</a>
                                                            </div>
                        </div>
                    </div>

                    <div class="content-banners__sticky" data-id="3">
                        <div class="content-banners__item">
                            <!-- Adfox "240х200 _ТГБ_desktop" format -->
                            <div class="propaganda" data-id="3"></div>
                        </div>
                    </div>

                </div>

            </div>
        
        <div class="l-hidden entry_data">
            {
                "author_name": "Ольга Щербинина",
                "author_type": "editor",
                "tags": ["\u0433\u0435\u0440\u043e\u0438\u0433\u043e\u0440\u043e\u0436\u0430\u043d","\u0440\u0435\u043a\u043b\u0430\u043c\u0430","\u043d\u043e\u0432\u043e\u0441\u0442\u0438","\u043c\u0435\u0434\u0438\u0430","\u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d\u0432\u0440\u043e\u0441\u0441\u0438\u0438","\u0432\u0440\u0430\u0447\u0438","covid19"],
                "comments": 9,
                "likes": 0,
                "favorites": 0,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 172339,
                "is_wide": false,
                "is_ugc": false,
                "date": "Mon, 25 May 2020 15:34:59 +0300",
                "is_special": false            }
        </div>

    </div>

    
                    <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
            <div class="propaganda" data-id="7"></div>
        
        <!-- Native article footer html from subsite settings -->
        
    
    
        
            <div class="l-mt-15"></div>
            
<style>
    #unit_8800b45493 {
        background-color: #F4FEF7;
        border-color: #D0E8D8;
    }

    #unit_8800b45493 .daily-promo-unit__button {
        border-color: #D0E8D8;
    }

    #label_8800b45493 .daily-promo-unit-label__inner {
        background-color: #F4FEF7;
        color: #79B68A;
    }

    #label_8800b45493 .daily-promo-unit-label__inner:hover {
        color: #6EB481;
        opacity: 0.8;
    }
</style>

<div id="unit_8800b45493" class="daily-promo-unit daily-promo-unit--mode-link daily-promo-unit--wide" air-module="module.dailyPromoUnits" data-mode="link" data-type="entry" data-id="228" data-booster-type="views">

    <div class="daily-promo-unit__container layout--a">

        
            
            <a class="daily-promo-unit__overlay" href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly92Yy5ydS9ldmVudHM/dXRtX3NvdXJjZT10aiZ1dG1fbWVkaXVtPXNpdGUmdXRtX2NhbXBhaWduPXBsYWNlaG9sZGVycHJvbW8=&amp;mode=link" target="_blank"></a>

            <div class="daily-promo-unit__inner">

                
<img
    class="andropov_image daily-promo-unit__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/79caa470-82ef-0992-5ead-ec4674669998/"
    data-image-name=""
            style=";background-color: #ebf3eb;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                <div class="daily-promo-unit__info">

                    <div class="daily-promo-unit__title">Мероприятия в сфере ИТ и маркетинга</div>

                    <div class="daily-promo-unit__description">Поиск лекций, конференций и других событий на vc.ru</div>

                </div>

                <div class="daily-promo-unit__buttons">

                    <a href="https://tjournal.ru/redirect?hash=530fe7b4cd7ce2ae872a295ed16f29879fa86ca842d99d735d4dda92dc599565&amp;component=booster&amp;id=228&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly92Yy5ydS9ldmVudHM/dXRtX3NvdXJjZT10aiZ1dG1fbWVkaXVtPXNpdGUmdXRtX2NhbXBhaWduPXBsYWNlaG9sZGVycHJvbW8=&amp;mode=link" target="_blank" class="daily-promo-unit__button daily-promo-unit__button--link">Перейти</a>

                </div>

            </div>

        
    </div>

</div>

<div id="label_8800b45493" class="daily-promo-unit-label layout--a daily-promo-unit-label--target-entry l-mt-10">

    <a class="daily-promo-unit-label__inner l-ph-8 l-radius-28" href="https://tjournal.ru/booster/views/new" target="_blank" data-gtm="Booster — Create in Entry — Click">Объявление&nbsp;на&nbsp;TJ</a>

</div>

            <div class="l-mt-15"></div>
            

<div class="vacancies_widget" air-module="module.vacancy_widget" data-external="1" data-location="entry">

    <div class="layout--a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать еще</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>
        
        
        
            <!-- Native teaser before comments -->
            <div class="l-mt-15">
                









            </div>

        
        
            <!-- Comments -->
            <div class="layout--bg l-pv-30 lm-pv-15 l-mt-15">

                
<style>
    @font-face {
        font-family: 'LetteraTrentadue';
        font-style: normal;
        font-weight: normal;
        src: url('/static/build/tjournal.ru/fonts/letteratrentadue.woff') format('woff');
    }
</style>

<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 172339,
            "author_id": 301097,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/172339\/get","add":"\/comments\/172339\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/172339"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null        }
    </textarea>

    <div class="comments__body">
        <div class="comments__title layout--a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="9">
            <span class="comments__title__long">9&nbsp;комментариев</span>
        </div>

        <div class="comments__navigation layout--bg ui-border--bottom l-mb-15">

            <div class="layout--a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding layout--bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные                        </span>
                    
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку                        </span>
                    
                    
                                    </div>
                
            
        </div>

    </div>

</div>
                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="172339" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии, Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

            </div>

        </div>

        
            <div class="comments__header layout--a l-clear">

                
<div class="comments_pseudo_form l-clear " air-click="place_form?to=before_me" data-inversion="-1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

            </div>

        
        
        
        <div class="comments__content layout--a l-mb-30">

<div data-id="3499422" data-date="1590410238" data-reply_to="0" data-rating="1.5648743873614" data-user_id="43384" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/43384-lyucian-buzhor">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/16/fd/5e/1c691fead4cfc9.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Люциан Бужор</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499422" class="comments__item__date t-link" data-id="3499422"><time class="time" air-module="module.date" data-date="1590410238" data-type="default">3&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="3499422"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="2"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">2</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Какие ещё врачи, не надо врать. «Еще раз хочу напомнить, что сегодня, исходя из вызовов, которые есть, и, если хотите, угроз, которые в мире существуют, не ВРАЧИ наши преимущества. Как вы видите, и ВРАЧИ могут падать в цене. Наше преимущество - Путин, мы его должны защитить» &quot;Вячеслав Володин&quot;.</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3499422&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3499422" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTU5MDQxMDQ1MiwiZXhwIjoxNTkwNDk2ODUyfQ.3yeW0d-DfBJhIJrWXn5SJNMSjGqGFTjU_hWgr3xaTPk" data-content-id="172339" data-comment-id="3499422" data-user-id="43384" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="3499434" data-date="1590410313" data-reply_to="3499422" data-rating="0" data-user_id="106525" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/106525-kostya-vasilev">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/a9/09/39/88da9479bbe1e6.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Костя Васильев</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499422" class="comments__item__replied_to t-link" data-id="3499422" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Люциан</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499434" class="comments__item__date t-link" data-id="3499434"><time class="time" air-module="module.date" data-date="1590410313" data-type="default">2&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3499434"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Не раскачивай </p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3499434&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3499434" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTU5MDQxMDQ1MiwiZXhwIjoxNTkwNDk2ODUyfQ.3yeW0d-DfBJhIJrWXn5SJNMSjGqGFTjU_hWgr3xaTPk" data-content-id="172339" data-comment-id="3499434" data-user-id="106525" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3499434&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3499422&state=1"></div>
        
            </div>

</div>



<div data-id="3499419" data-date="1590410201" data-reply_to="0" data-rating="0.70168955271726" data-user_id="-1" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f6dc86f5-3b6c-6cef-5b37-15109bc705ec/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Многолетний фитиль</span>
                                                            </p>
                                                </div>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499419" class="comments__item__date t-link" data-id="3499419"><time class="time" air-module="module.date" data-date="1590410201" data-type="default">4&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="3499419"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="1"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Москва живет благодаря нефти, газу и налогам со всей россии. </p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3499419&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3499419" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTU5MDQxMDQ1MiwiZXhwIjoxNTkwNDk2ODUyfQ.3yeW0d-DfBJhIJrWXn5SJNMSjGqGFTjU_hWgr3xaTPk" data-content-id="172339" data-comment-id="3499419" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3499419&state=1"></div>
        
            </div>

</div>



<div data-id="3499425" data-date="1590410253" data-reply_to="0" data-rating="0.70168955271726" data-user_id="106525" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/106525-kostya-vasilev">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/a9/09/39/88da9479bbe1e6.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Костя Васильев</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499425" class="comments__item__date t-link" data-id="3499425"><time class="time" air-module="module.date" data-date="1590410253" data-type="default">3&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="3499425"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="1"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Всегда считал, что лучшая благодарность за работу - это её адекватная оплата. Судя по тому как наебывают сейчас врачей, все вертели на хую их труд. </p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3499425&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3499425" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTU5MDQxMDQ1MiwiZXhwIjoxNTkwNDk2ODUyfQ.3yeW0d-DfBJhIJrWXn5SJNMSjGqGFTjU_hWgr3xaTPk" data-content-id="172339" data-comment-id="3499425" data-user-id="106525" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3499425&state=1"></div>
        
            </div>

</div>



<div data-id="3499415" data-date="1590410162" data-reply_to="0" data-rating="0" data-user_id="-1" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6182f092-a705-9401-63aa-9d5b00303764/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Чуждый Мурод</span>
                                                            </p>
                                                </div>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499415" class="comments__item__date t-link" data-id="3499415"><time class="time" air-module="module.date" data-date="1590410162" data-type="default">4&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3499415"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Зе виледж это русофобская феменестичиская помойка</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3499415&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3499415" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTU5MDQxMDQ1MiwiZXhwIjoxNTkwNDk2ODUyfQ.3yeW0d-DfBJhIJrWXn5SJNMSjGqGFTjU_hWgr3xaTPk" data-content-id="172339" data-comment-id="3499415" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3499415&state=1"></div>
        
            </div>

</div>



<div data-id="3499418" data-date="1590410192" data-reply_to="0" data-rating="0" data-user_id="283182" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/283182-ebanyy-koshmar">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/05d50ff2-e11e-462f-3687-1d5b2ae009cb/"
    data-image-name=""
            style=";background-color: #d9d4cb;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Ебаный Кошмар</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499418" class="comments__item__date t-link" data-id="3499418"><time class="time" air-module="module.date" data-date="1590410192" data-type="default">4&nbsp;минуты&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3499418"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Тоже скрутил журавлика из бумаги</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3499418&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3499418" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTU5MDQxMDQ1MiwiZXhwIjoxNTkwNDk2ODUyfQ.3yeW0d-DfBJhIJrWXn5SJNMSjGqGFTjU_hWgr3xaTPk" data-content-id="172339" data-comment-id="3499418" data-user-id="283182" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3499418&state=1"></div>
        
            </div>

</div>



<div data-id="3499441" data-date="1590410369" data-reply_to="0" data-rating="0" data-user_id="304769" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/304769-uyutnyy-bagazhnik">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a4cb5df1-1d0a-dc0b-7e99-637897c39dee/"
    data-image-name=""
            style=";background-color: #ca9e82;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Уютный Багажник</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                        <!-- Edited -->
                        <div class="comments__item__ico" title="Отредактирован 25.05.2020 15:40:23 (Europe/Moscow)"><svg class="icon icon--ui_pencil" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_pencil"></use></svg></div>

                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499441" class="comments__item__date t-link" data-id="3499441"><time class="time" air-module="module.date" data-date="1590410369" data-type="default">минуту&nbsp;назад</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3499441"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Кто вспомнил-то? Где? Виладж живёт в какой-то альтернативной реальности? </p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3499441&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3499441" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTU5MDQxMDQ1MiwiZXhwIjoxNTkwNDk2ODUyfQ.3yeW0d-DfBJhIJrWXn5SJNMSjGqGFTjU_hWgr3xaTPk" data-content-id="172339" data-comment-id="3499441" data-user-id="304769" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="3499451" data-date="1590410423" data-reply_to="3499441" data-rating="0" data-user_id="-1" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/63b48b34-c9f4-9265-1711-455e451a6b82/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Стратегический блик</span>
                                                            </p>
                                                </div>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499441" class="comments__item__replied_to t-link" data-id="3499441" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Уютный</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499451" class="comments__item__date t-link" data-id="3499451"><time class="time" air-module="module.date" data-date="1590410423" data-type="default">только&nbsp;что</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3499451"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Хватит спамить на этом сайте!</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3499451&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3499451" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTU5MDQxMDQ1MiwiZXhwIjoxNTkwNDk2ODUyfQ.3yeW0d-DfBJhIJrWXn5SJNMSjGqGFTjU_hWgr3xaTPk" data-content-id="172339" data-comment-id="3499451" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="3499454" data-date="1590410440" data-reply_to="3499451" data-rating="0" data-user_id="304769" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/304769-uyutnyy-bagazhnik">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a4cb5df1-1d0a-dc0b-7e99-637897c39dee/"
    data-image-name=""
            style=";background-color: #ca9e82;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Уютный Багажник</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499451" class="comments__item__replied_to t-link" data-id="3499451" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Стратегический</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499454" class="comments__item__date t-link" data-id="3499454"><time class="time" air-module="module.date" data-date="1590410440" data-type="medium">сейчас</time></a>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="3499454"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="172339"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Тебя же забанили?</p></div>

                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=3499454&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="3499454" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTU5MDQxMDQ1MiwiZXhwIjoxNTkwNDk2ODUyfQ.3yeW0d-DfBJhIJrWXn5SJNMSjGqGFTjU_hWgr3xaTPk" data-content-id="172339" data-comment-id="3499454" data-user-id="304769" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3499454&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3499451&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=3499441&state=1"></div>
        
            </div>

</div>
</div>

        
        <div class="comments__footer layout--a l-clear">

            
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>

            
<div class="comments_pseudo_form l-clear " air-click="place_form?to=before_me" data-inversion="1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

        </div>
    </div>

</div>

            </div>

        
        
            
                <!-- Discussed -->
                <div class="l-mt-15"></div>
                

    <div
        class="widget_wrapper widget_wrapper--type-yellow l-pt-20"
        data-gtm="Widget — Top commented entries — Clicked"    >

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Обсуждаемое
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/172207-v-moskve-vo-dvore-zhilogo-kompleksa-proizoshla-perestrelka-devyat-chelovek-zaderzhali-sk-vozbudil-delo-glavnoe" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                В Москве во дворе жилого комплекса произошла перестрелка: девять человек задержали, СК возбудил дело. Главное
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                По данным СМИ, перестрелка оказалась конфликтом между сотрудниками ритуальной компании из <span class="l-no-wrap">Оренбурга. 
<div air-module="module.comments_counter" data-comments_counter-id="172207" data-comments_counter-type="small" data-comments_counter-url-add="/comments/172207/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/news/172207-v-moskve-vo-dvore-zhilogo-kompleksa-proizoshla-perestrelka-devyat-chelovek-zaderzhali-sk-vozbudil-delo-glavnoe?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">125</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bfd268d0-1f14-5ce3-fb59-8b958770a603/-/format/jpg/"
    data-image-name=""
            style=";background-color: #706c6f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/171875-vezti-vas-nekuda-vse-bolnicy-perepolneny-v-peterburge-umerla-devushka-k-kotoroy-otkazalas-ehat-skoraya" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                «Везти вас некуда, все больницы переполнены». В Петербурге умерла девушка, к которой отказалась ехать «скорая»
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                30-летняя девушка умерла после нескольких звонков медикам, которые отказали ей в помощи из-за якобы переполненных <span class="l-no-wrap">больниц. 
<div air-module="module.comments_counter" data-comments_counter-id="171875" data-comments_counter-type="small" data-comments_counter-url-add="/comments/171875/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/news/171875-vezti-vas-nekuda-vse-bolnicy-perepolneny-v-peterburge-umerla-devushka-k-kotoroy-otkazalas-ehat-skoraya?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">237</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d52c67c3-7c68-9d0f-bf41-452db46a9b6e/"
    data-image-name=""
            style=";background-color: #8c8883;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/tech/172074-flipper-zero-tamagochi-dlya-hakerov" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/tech" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6b3d55b6-65a0-129c-18da-09ee4d987819/"
    data-image-name=""
            style=";background-color: #1e60d9;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Технологии
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Flipper Zero — Тамагочи для хакеров
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Flipper Zero — проект карманного мультитула для кулхацкеров в формфакторе тамагочи, который я разрабатываю с друзьями. Он умеет открывать домофоны, гаражные ворота, шлагбаумы, клонировать бесконтактные карты, управлять телевизорами. При этом это тамагочи, в котором живет дерзкий кибер–дельфин, который регулярно оскорбляет <span class="l-no-wrap">вас. 
<div air-module="module.comments_counter" data-comments_counter-id="172074" data-comments_counter-type="small" data-comments_counter-url-add="/comments/172074/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/tech/172074-flipper-zero-tamagochi-dlya-hakerov?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">115</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/67cb0291-592d-1d51-59db-f0029e7acbb1/"
    data-image-name=""
            style=";background-color: #b6ada8;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                <!-- Popular entries -->
                <div class="l-mt-15"></div>
                

    <div
        class="widget_wrapper widget_wrapper--type-yellow l-pt-20"
        data-gtm="Widget — Popular entries — Clicked"    >

        <div class="layout--a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Популярное за три дня
                
                    <svg class="icon icon--ui_cup" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_cup"></use></svg>
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/animals/171718" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/animals" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/c2e8302e-13bc-df5f-cf58-f77d3b7973ae/"
    data-image-name=""
            style=";background-color: #dad9d7;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Животные
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                <span class="l-no-wrap"> 
<div air-module="module.comments_counter" data-comments_counter-id="171718" data-comments_counter-type="small" data-comments_counter-url-add="/comments/171718/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/animals/171718?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">2</span>

            </a>
</div>
</span>
            
        </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2bfad23c-8948-8d29-d7ee-288a94bd0f54/-/format/jpg/"
    data-image-name=""
            style=";background-color: #c8bfb9;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/stories/169668-cvi-migdal-istoriya-evreyskih-immigrantov-postroivshih-v-argentine-biznes-imperiyu-na-prostitucii" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/stories" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
    data-image-name=""
            style=";background-color: #480e0c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Истории
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                «Цви Мигдаль»: история еврейских иммигрантов, построивших в Аргентине бизнес-империю на проституции
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                В качестве «товара» используя еврейских девушек, обманом вывезенных из <span class="l-no-wrap">Европы. 
<div air-module="module.comments_counter" data-comments_counter-id="169668" data-comments_counter-type="small" data-comments_counter-url-add="/comments/169668/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/stories/169668-cvi-migdal-istoriya-evreyskih-immigrantov-postroivshih-v-argentine-biznes-imperiyu-na-prostitucii?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">25</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/0c924f06-b55a-bd69-1a37-e0cf006cc1ba/"
    data-image-name=""
            style=";background-color: #cfcfcf;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/171866-ilon-nash" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/dc2cb0fa-eaf8-b80a-25c8-5405c9e179b9/"
    data-image-name=""
            style=";background-color: #b58426;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Илон <span class="l-no-wrap">наш 
<div air-module="module.comments_counter" data-comments_counter-id="171866" data-comments_counter-type="small" data-comments_counter-url-add="/comments/171866/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/internet/171866-ilon-nash?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">24</span>

            </a>
</div>
</span>
            
        </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5444c702-d5f8-364d-82e1-864458334467/"
    data-image-name=""
            style=";background-color: #272c31;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


            
        
        
            <!-- Subscribe to digest -->
            <div class="l-mt-15"></div>
            
<div class="email_subscribe" air-module="module.email_subscribe" data-email-subscribe-name="entry">

    <div class="email_subscribe__wrap email_subscribe__wrap--shown l-pv-25 l-ph-15">

        <div class="email_subscribe__title l-fs-18 l-lh-26 l-fw-500">Еженедельная рассылка</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Одно письмо с лучшим за неделю</div>

        <div class="email_subscribe_form l-mt-15">

            <div class="email_subscribe_form__inner l-pl-15">

                <svg class="icon icon--ui_email_2" width="26" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email_2"></use></svg>
                <input type="email" class="email_subscribe_form__input l-p-0 l-ml-15" placeholder="Почтовый адрес"  autocomplete="email">

                <div class="email_subscribe_form__submit l-w-60 t-no-select"><svg class="icon icon--ui_arrow_line_right" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_line_right"></use></svg></div>

            </div>

        </div>

    </div>

    <div class="email_subscribe__done l-pv-25 l-ph-15">

        <svg class="icon icon--ui_check" width="32" height="25" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>
        <div class="email_subscribe__title l-fs-16 l-lh-24 l-fw-500 l-mt-15">Проверьте почту</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Отправили письмо для&nbsp;подтверждения</div>

    </div>

</div>
        
        
            <!-- External events widget -->
            <div class="l-mt-15"></div>
            

<div class="events_widget l-pv-20" air-module="module.events_widget" data-external="1" data-location="entry">

    <div class="layout--a">

        <div class="events_widget__header">

            <a href="https://vc.ru/events" class="events_widget__title" data-gtm="Events — Entry Widget — Title — Clicked">Мероприятия</a>

            <a class="events_widget__new" href="https://vc.ru/events/new" data-gtm="Events — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="events_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="events_widget__footer">

            <div class="events_widget__load_more t-link" air-click="events_widget_load_more">
                <span>Показать еще</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/events" class="events_widget__all t-link l-hidden" data-gtm="Events — Entry Widget — All — Clicked">
                <span>Все мероприятия</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>
        
        
    
</div>

                </div>

            </div>

            <div class="layout__column layout__column--right layout__column--sticky">

                <div class="live l-h-full" air-module="module.live">

    <div class="live__caption l-fa-center">

        <div class="live__signal l-radius-circle"></div>

        <p class="live__title l-fs-14 l-fw-600 l-ml-12">Прямой эфир</p>

    </div>

    <div class="live__content l-h-full">

        <div class="live__scrollable_parent">

            <div class="live__scrollable">

                
                    
<div class="live__item live__item--comment" data-comment_id="3499454" data-hash="88f4ab73f023bfbe290a9879c9d5ac6d" data-date="1590410440">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/304769-uyutnyy-bagazhnik" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a4cb5df1-1d0a-dc0b-7e99-637897c39dee/"
    data-image-name=""
            style=";background-color: #ca9e82;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Уютный Багажник</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499454" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410440" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499454" class="live__item__content">

            
                <div class="live__item__text">Тебя же забанили?</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" class="live__item__title " title="«Москва живёт благодаря врачам»: The Village запустил наружную рекламу в поддержку медиков">
            <span>«Москва живёт благодаря…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3499452" data-hash="2f600b220e41ed346a0a711f05f8096f" data-date="1590410428">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/87186-bekzat-sadykov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/97/ed/b5/ba70bf78824279.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Bekzat Sadykov</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/172278-byvshemu-inzheneru-nasa-nadoelo-chto-belki-kradut-ptichyu-edu-i-on-postroil-dlya-nih-polosu-prepyatstviy?comment=3499452" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410428" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/172278-byvshemu-inzheneru-nasa-nadoelo-chto-belki-kradut-ptichyu-edu-i-on-postroil-dlya-nih-polosu-prepyatstviy?comment=3499452" class="live__item__content">

            
                <div class="live__item__text">Он признал, что видео были частично фальшивыми, так как ему не хватило материала…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/172278-byvshemu-inzheneru-nasa-nadoelo-chto-belki-kradut-ptichyu-edu-i-on-postroil-dlya-nih-polosu-prepyatstviy" class="live__item__title " title="Бывшему инженеру NASA надоело, что белки крадут птичью еду — и он построил для них полосу препятствий">
            <span>Бывшему инженеру NASA надоело…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3499451" data-hash="74b59ba72de50467d3afe7ca660bb78b" data-date="1590410423">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/320937-snusmumrik" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d8381a25-aeda-c5d1-181e-ad43223e9995/"
    data-image-name=""
            style=";background-color: #696135;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Снусмумрик</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499451" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410423" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499451" class="live__item__content">

            
                <div class="live__item__text">Хватит спамить на этом сайте!</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" class="live__item__title " title="«Москва живёт благодаря врачам»: The Village запустил наружную рекламу в поддержку медиков">
            <span>«Москва живёт благодаря…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3499447" data-hash="b5208b6b68ce5cde4a2bf5d2869971d0" data-date="1590410402">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/320937-snusmumrik" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d8381a25-aeda-c5d1-181e-ad43223e9995/"
    data-image-name=""
            style=";background-color: #696135;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Снусмумрик</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/172288-v-peterburge-narisovali-graffiti-s-izobrazheniem-iosifa-brodskogo-menshe-chem-cherez-sutki-ego-zakrasili?comment=3499447" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410402" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/172288-v-peterburge-narisovali-graffiti-s-izobrazheniem-iosifa-brodskogo-menshe-chem-cherez-sutki-ego-zakrasili?comment=3499447" class="live__item__content">

            
                <div class="live__item__text">Вандалы — это те, кто закрашивают такие рисунки</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/172288-v-peterburge-narisovali-graffiti-s-izobrazheniem-iosifa-brodskogo-menshe-chem-cherez-sutki-ego-zakrasili" class="live__item__title " title="В Петербурге нарисовали граффити с изображением Иосифа Бродского. Меньше чем через сутки его закрасили">
            <span>В Петербурге нарисовали…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3499446" data-hash="16ac3fab47efc85e6d1190d44ba45c6b" data-date="1590410397">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/8811-konstantin-kurasov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/fd43d0ad-f539-7719-ad79-0f074e614895/"
    data-image-name=""
            style=";background-color: #100e09;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Константин Курасов</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tweets/172329?comment=3499446" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410397" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tweets/172329?comment=3499446" class="live__item__content">

            
                <div class="live__item__text">Один ИЗ самых богатых. И не забывай, что если человек не хочет, чтобы его упоминали во…</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tweets/172329" class="live__item__title " title="Запись в подсайте Twitter">
            <span>Запись в подсайте Twitter</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3499444" data-hash="1c6c89eab314757c470330e8a6d3e4d6" data-date="1590410382">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/239200-mariya-lala" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/489107a7-9fe5-e441-07c2-45fd5e74a7ed/"
    data-image-name=""
            style=";background-color: #d6bfc8;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Мария Лала</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/172288-v-peterburge-narisovali-graffiti-s-izobrazheniem-iosifa-brodskogo-menshe-chem-cherez-sutki-ego-zakrasili?comment=3499444" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410382" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/172288-v-peterburge-narisovali-graffiti-s-izobrazheniem-iosifa-brodskogo-menshe-chem-cherez-sutki-ego-zakrasili?comment=3499444" class="live__item__content">

            
                <div class="live__item__text">Жаль, очень красивый рисунок. Был. :|</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/172288-v-peterburge-narisovali-graffiti-s-izobrazheniem-iosifa-brodskogo-menshe-chem-cherez-sutki-ego-zakrasili" class="live__item__title " title="В Петербурге нарисовали граффити с изображением Иосифа Бродского. Меньше чем через сутки его закрасили">
            <span>В Петербурге нарисовали…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3499441" data-hash="4785dc68c869cb7284adde5e69c40baa" data-date="1590410369">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/304769-uyutnyy-bagazhnik" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a4cb5df1-1d0a-dc0b-7e99-637897c39dee/"
    data-image-name=""
            style=";background-color: #ca9e82;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Уютный Багажник</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499441" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410369" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499441" class="live__item__content">

            
                <div class="live__item__text">Кто вспомнил-то? Где? Виладж живёт в какой-то альтернативной реальности? </div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" class="live__item__title " title="«Москва живёт благодаря врачам»: The Village запустил наружную рекламу в поддержку медиков">
            <span>«Москва живёт благодаря…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3499436" data-hash="fa59698c9fbc17c0fd1f29e93b42e96c" data-date="1590410319">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/57983-dmitriy-rublev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/2a/6c/4d/47cb59c4873205.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Дмитрий Рублев</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/172288-v-peterburge-narisovali-graffiti-s-izobrazheniem-iosifa-brodskogo-menshe-chem-cherez-sutki-ego-zakrasili?comment=3499436" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410319" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/172288-v-peterburge-narisovali-graffiti-s-izobrazheniem-iosifa-brodskogo-menshe-chem-cherez-sutki-ego-zakrasili?comment=3499436" class="live__item__content">

            
                <div class="live__item__text">За то эта хуйня висит по 5 лет</div>

            
            
                <div class="live__item__media">

                    
                         
                            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8335b80f-035e-6b06-9888-64edab3106ba/"
    data-image-name=""
            style=";background-color: #aeb1b4;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/172288-v-peterburge-narisovali-graffiti-s-izobrazheniem-iosifa-brodskogo-menshe-chem-cherez-sutki-ego-zakrasili" class="live__item__title " title="В Петербурге нарисовали граффити с изображением Иосифа Бродского. Меньше чем через сутки его закрасили">
            <span>В Петербурге нарисовали…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3499434" data-hash="f9c7b71c9d5ffff93b02ee5663d062c5" data-date="1590410313">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/106525-kostya-vasilev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/a9/09/39/88da9479bbe1e6.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Костя Васильев</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499434" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410313" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov?comment=3499434" class="live__item__content">

            
                <div class="live__item__text">Не раскачивай </div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/172339-moskva-zhivet-blagodarya-vracham-the-village-zapustil-naruzhnuyu-reklamu-v-podderzhku-medikov" class="live__item__title " title="«Москва живёт благодаря врачам»: The Village запустил наружную рекламу в поддержку медиков">
            <span>«Москва живёт благодаря…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="3499433" data-hash="6d956f9f4d19a1d6035aaf6076017a64" data-date="1590410306">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/311679-valenok" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/76987ef7-f082-a0fd-022a-551b232674f5/"
    data-image-name=""
            style=";background-color: #1411f8;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Валенок</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/analysis/171458-ssha-protiv-kitaya-pochemu-pandemiya-covid-19-riskuet-zapustit-novuyu-politicheskuyu-voynu-mezhdu-stranami-i-pri-chem-tut-voz?comment=3499433" class="live__item__date"><time class="time" air-module="module.date" data-date="1590410306" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/analysis/171458-ssha-protiv-kitaya-pochemu-pandemiya-covid-19-riskuet-zapustit-novuyu-politicheskuyu-voynu-mezhdu-stranami-i-pri-chem-tut-voz?comment=3499433" class="live__item__content">

            
                <div class="live__item__text">Колоссальная роль государства в экономике.
Плохо развитый институт частной собственности.</div>

            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/analysis/171458-ssha-protiv-kitaya-pochemu-pandemiya-covid-19-riskuet-zapustit-novuyu-politicheskuyu-voynu-mezhdu-stranami-i-pri-chem-tut-voz" class="live__item__title " title="США против Китая: почему пандемия Covid-19 рискует запустить новую политическую войну между странами и при чём тут ВОЗ">
            <span>США против Китая: почему…</span>
        </a>

    
    </div>

                
            </div>

        </div>

    </div>

</div>
            </div>

            <div class="layout__spacer layout__spacer--right"></div>

        </div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [
    {
        "id": 1,
        "label": "100%×150_Branding_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox_method": "createAdaptive",
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfl"
            }
        }
    },
    {
        "id": 2,
        "label": "1200х400",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfn"
            }
        }
    },
    {
        "id": 3,
        "label": "240х200 _ТГБ_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "i",
                "ps": "cndo",
                "p2": "fizc"
            }
        }
    },
    {
        "id": 4,
        "label": "Article Branding",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cfovy",
                "p2": "glug"
            }
        }
    },
    {
        "id": 5,
        "label": "300x500_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfk"
            }
        }
    },
    {
        "id": 6,
        "disable": true,
        "label": "1180х250_Interpool_баннер над комментариями_Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "clmf",
                "p2": "ffyh"
            }
        }
    },
    {
        "id": 7,
        "label": "Article Footer 100%_desktop_mobile",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byswn",
                "p2": "fjxb"
            }
        }
    },
    {
        "id": 8,
        "label": "Fullscreen Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjoh"
            }
        }
    },
    {
        "id": 9,
        "label": "Fullscreen Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjog"
            }
        }
    },
    {
        "id": 10,
        "disable": true,
        "label": "Native Partner Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyb"
            }
        }
    },
    {
        "id": 11,
        "disable": true,
        "label": "Native Partner Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyc"
            }
        }
    },
    {
        "id": 12,
        "label": "Кнопка в шапке",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fdhx"
            }
        }
    },
    {
        "id": 13,
        "label": "DM InPage Video PartnerCode",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox_method": "createAdaptive",
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "cndo",
                "p2": "flvn"
            }
        }
    },
    {
        "id": 14,
        "label": "Yandex context video banner",
        "provider": "yandex",
        "yandex": {
            "block_id": "VI-223677-0",
            "render_to": "inpage_VI-223677-0-130073047",
            "adfox_url": "//ads.adfox.ru/228129/getCode?pp=h&ps=cndo&p2=fpjw&puid1=&puid2=&puid3=&puid4=&puid8=&puid9=&puid10=&puid21=&puid22=&puid31=&puid32=&puid33=&fmt=1&dl={REFERER}&pr="
        }
    },
    {
        "id": 15,
        "label": "Баннер в ленте на главной",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byudv",
                "p2": "ftjf"
            }
        }
    },
    {
        "id": 16,
        "label": "Кнопка в шапке мобайл",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "ccydt",
                "p2": "ftwx"
            }
        }
    },
    {
        "id": 17,
        "label": "Stratum Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvb"
            }
        }
    },
    {
        "id": 18,
        "label": "Stratum Mobile",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvc"
            }
        }
    },
    {
        "id": 20,
        "label": "Кнопка в сайдбаре",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "chfbk",
                "p2": "gnwc"
            }
        }
    },
    {
        "id": 21,
        "label": "Ультратизер",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "gtjk"
            }
        }
    }
]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJwcm9qZWN0SWQiOiI1ZTRmZjUzZjYyOGE2Y2JlNTgxNWY0ZGUiLCJpYXQiOjE1ODI1MzY1MjV9.vK4ymKa66jFFXg3HS7OFY74sHAuRyrXGgasJAELhf3c","release":"d1ee4671"}                </textarea>
            </air>
        
        
        
        
                

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        var svg = document.implementation.createHTMLDocument( '' );
                        svg.body.innerHTML = e.target.response.replace('<svg ', '<svg style="display: none"');
                        document.body.appendChild(svg.body.firstElementChild);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/symbols.d1ee4671.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);

                if (isSupportsModules && !isIe) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.d1ee4671.es6.min.js', 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.d1ee4671.es5.min.js');
        </script>

    </body>
</html>
