<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Ассоциация администраторов пабликов и каналов предложила штрафовать иностранные соцсети за цензуру российских СМИ — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/231367/1604554412/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/231367/1604554412/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/231367/1604554412/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Ассоциация администраторов пабликов и каналов предложила штрафовать иностранные соцсети за цензуру российских СМИ — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Их предложение появилось на фоне заявления Роскомнадзора о попытках «иностранного контроля российского медийного пространства»." />
<meta name="description" content="Их предложение появилось на фоне заявления Роскомнадзора о попытках «иностранного контроля российского медийного пространства»." />
<meta property="og:url" content="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" />
<link rel="canonical" href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi">
<meta name="author" content="Алексей Боржонов" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2020-11-05T08:26:50+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/231367/1604554412/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/231367">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/all.64ab4325.min.css">
        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

            <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>

        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--entry-width-wide app--entry-priority-banner app--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

        <!-- Yandex.Plus special project -->
        
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div class="propaganda" data-id="1"></div>

        <div class="site-header" air-module="module.siteHeader"></div>
        <div class="propaganda" data-id="2"></div>

        <div class="propaganda" data-id="8"></div>

        <div class="propaganda" data-id="9"></div>

        <div class="propaganda" data-id="17"></div>

        <div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <div class="sidebar_place"></div>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                <div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
  
<a href="https://vc.ru/team/71010-frontend-razrabotchik-specproektov" target="_blank" class="special-job-teaser special-job-teaser--entry" data-analytics="Spec Dev Hire — entry">
    <div class="l-island-a">
        <div class="special-job-teaser__inner">
            <div class="special-job-teaser__text">Ищем разработчика, который без&nbsp;ума от&nbsp;JavaScript и&nbsp;клёвых анимаций</div>
            <img src="https://leonardo.osnova.io/c1892efe-0c43-509e-ba5b-b47951b6f61f/" srcset="https://leonardo.osnova.io/5e202adc-13bc-555b-bc1d-6f0ab6367af8/ 2x" alt="" class="special-job-teaser__img">
        </div>
    </div>
</a>

<style>
    .special-job-teaser {
        display: block;
        color: #000;
        font-family: 'Roboto', sans-serif;
        font-weight: 700;
        line-height: 1.333em;
        text-decoration: none !important;
    }
    @media (max-width: 1023px) {
        .special-job-teaser {
            display: none;
        }
    }
    .special-job-teaser--index {
        margin: 0 0 15px;
    }
    @media (min-width: 860px) {
        .special-job-teaser--index {
            margin: 10px 0 25px;
        }
    }
    .special-job-teaser--entry {
        margin: 15px 0;
    }
    @media (min-width: 860px) {
        .special-job-teaser--entry {
            margin: 25px 0;
        }
    }
    .special-job-teaser__inner {
        padding: 10px 0;
    }
    @media (min-width: 480px) {
        .special-job-teaser__inner {
            display: -webkit-box;
            display: flex;
            -webkit-box-pack: justify;
            justify-content: space-between;
            -webkit-box-align: center;
            align-items: center;
        }
    }
    .special-job-teaser__text {
        margin-bottom: 10px;
    }
    @media (min-width: 480px) {
        .special-job-teaser__text {
            margin-bottom: 0;
            margin-right: 15px;
            font-size: 18px;
        }
    }
    @media (min-width: 600px) {
        .special-job-teaser__text {
            max-width: 335px;
            margin-right: 0;
        }
    }
    .special-job-teaser__img {
        flex-shrink: 0;
    }
</style>


<!-- Native support banner -->
    

<!-- #thelastofus branding -->

<!-- Native branding from subsite settings -->

<!-- Special Igrozhur -->

<!-- Special Valorant -->

<div class="page page--entry">

    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi"},"headline":"\u0410\u0441\u0441\u043e\u0446\u0438\u0430\u0446\u0438\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u043e\u0432 \u043f\u0430\u0431\u043b\u0438\u043a\u043e\u0432 \u0438 \u043a\u0430\u043d\u0430\u043b\u043e\u0432 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u0448\u0442\u0440\u0430\u0444\u043e\u0432\u0430\u0442\u044c \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0435 \u0441\u043e\u0446\u0441\u0435\u0442\u0438 \u0437\u0430 \u0446\u0435\u043d\u0437\u0443\u0440\u0443 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0421\u041c\u0418","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/231367\/1604554412\/cover.jpg","width":1200,"height":630},"datePublished":"2020-11-05T08:26:50+03:00","dateModified":"2020-11-05T08:33:32+03:00","author":{"@type":"Person","name":"\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0411\u043e\u0440\u0436\u043e\u043d\u043e\u0432"},"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}}}</script>



    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <style>

        /**
         * Comments
         */
        .comments__item__self--author .comments__item__user__name .user_name {
            background-color: #F9EDD9;
        }

        .comments__item__space--pinned,
        .comments__item__space--new,
        .comments__item__space--highlighted {
            background-color: #FFFAF1;
        }

        /**
         * Quiz
         */
        .entry-wrapper .quiz{
            background-color: #FFFAF1;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button {
            border: 2px solid #c7beae;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button:hover {
            border: 2px solid #a29a8d;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button--checked {
            background-color: #c7beae;
        }

        .entry-wrapper .quiz__items-progress {
            background-color: #ffd533;
        }

        .entry-wrapper .quiz__items-progress-bar {
            background-color: #E8A427;
        }

        /**
         * Marked text
         */
        .entry-wrapper .marked-text {
            background: #FFFAF1;
        }

        /**
         * Entry elements
         */
        .entry-wrapper .content-image--with_background,
        .entry-wrapper .block-number,
        .entry-wrapper .entry-quote--small,
        .entry-wrapper .entry-quote--centered,
        .entry-wrapper .entry-incut {
            background-color: #FFFAF1;
        }

        .entry_content--full .content__thanks {
            background-color: #F9EDD9;
        }

        /**
         * UI
         */
         .ui_navigation__item--active {
             color: #E8A427;
             background-color: #FFFAF1;
         }

         .ui_navigation__item--active .ui_navigation__counter {
             color: #E8A427;
         }

         .ui_navigation__item--active:after,
         .ui_navigation__item--active:before {
             background-color: #FFFAF1;
         }

         /**
          * Hashtags
          */
         .island__hashtags__item {
             background-color: #FFFAF1;
         }

         .island__hashtags__item:hover {
             background-color: #E8A427;
         }

    </style>



    <div class="l-entry  l-island-bg l-island-round l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="231367" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                
<!-- Помощник в вакансиях -->

<div class="
content-header
"
>

    
    <div class="content-header__info">

        <div class="content-header__left">

            <!-- Подсайт, в котором опубликована статья -->
            <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
                <div class="content-header-author__avatar">
                    
<img
    class="andropov_image  andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>

                <div class="content-header-author__name">
                    Новости                </div>

                            </a>

            <!-- Автор -->
                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/230943-aleksey-borzhonov">
                    <div class="content-header-author__name">
                        Алексей Боржонов                    </div>

                                    </a>
            
            <div class="content-header__break l-hidden lm-block"></div>

            <!-- Время публикации -->
            <div class="content-header-number content-header__item">
                                    <time class="time" air-module="module.date" data-date="1604554010" data-type="default">45&nbsp;минут&nbsp;назад</time>                            </div>

            <!-- Счетчик просмотров -->
                            <div class="content-header-number content-header__item">
                    
<div class="views" air-module="module.views" data-content-id="231367" data-value="902">
    <svg class="icon icon--ui_eye" width="16" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_eye"></use></svg>    <span class="views__value">902</span>
</div>
                </div>
            
        </div>

        <div class="content-header__right">
            <!-- Бейдж черновика -->
            
            <!-- Управление статьей -->
                                                </div>

    </div>

    <!-- Заголовок -->
            <h1 class="content-header__title" itemprop="headline">
                            Ассоциация администраторов пабликов и каналов предложила штрафовать иностранные соцсети за цензуру российских <span class="l-no-wrap">СМИ 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Материал редакции</span>
        <svg class="icon icon--ui_check" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>    </span>
</a></span>                    </h1>
    </div>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi">

                
<div class="content content--full ">

    
    
        
        
        
            <div class="l-island-a">
    
        <p>Их предложение появилось на фоне заявления Роскомнадзора о попытках «иностранного контроля российского медийного пространства».</p>
    </div>

        
        
            
                                <div class="l-island-a l-mv-20 content-counters ">
                                            <!-- Comments -->
                        
<div air-module="module.comments_counter" data-comments_counter-id="231367" data-comments_counter-type="full" data-comments_counter-url-add="/comments/231367/add" class="comments_counter comments_counter--nonzero comments_counter--full l-inline-block l-fs-0">
    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">23</span>

        
            <span class="comments_counter__count__unit l-inline-block l-va-middle l-ml-5">комментария</span>

            </a>
</div>
                    
                    <!-- Favorite -->
                    
<div class="favorite_marker favorite_marker--with_title favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="231367" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
            <div class="favorite_marker__title">В закладки</div>
    
    <div class="favorite_marker__action"></div>
</div>

                    <!-- Listen button -->
                    
                    <!-- Desktop shares -->
                    
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_e2954d697c">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi%26title%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F+%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%A1%D0%9C%D0%98" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi%26text%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F+%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%A1%D0%9C%D0%98" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi%26text%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F+%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%A1%D0%9C%D0%98" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F+%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%A1%D0%9C%D0%98%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_e2954d697c:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_e2954d697c:open"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>                </div>
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>С таким обращением в Минцифры выступила Ассоциация профессиональных пользователей социальных сетей и мессенджеров (АППСИМ), <a href="https://ria.ru/20201105/shtrafy-1583096726.html" rel="nofollow noreferrer noopener" target="_blank">сообщает</a> РИА «Новости» со ссылкой на письмо организации, подписанное директором АППСИМ Владимиром Зыковым. Авторы обращения считают, что в административный кодекс необходимо внести поправки и штрафовать иностранные платформы либо на сумму от 10 миллионов рублей до 1% от международной выручки. Взимать деньги предлагается с российских рекламных партнёров.</p>
    </div>

        
        
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>Поправки, считают в АППСИМ, должны помочь бороться с «цензурой российских СМИ». К ней организация относит «любые действия с контентом и аккаунтами российских СМИ, включая добавление любых дополнительных маркировок, которые отсутствуют у других отечественных СМИ». АППСИМ напомнила, что Роскомнадзор уже <a href="https://tjournal.ru/news/228009-roskomnadzor-potreboval-u-facebook-twitter-i-google-prekratit-cenzuru-rossiyskih-smi-v-tom-chisle-ria-novosti-i-rt" rel="nofollow noreferrer noopener" target="_blank">требовал</a> от Facebook, Twitter и Google прекратить цензуру и заявил, что соцсети ограничивают доступ к материалам около 20 изданий, в том числе «РИА Новости», RT, Sputnik и «Россия 1».</p>
    </div>

        
        
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>Кроме того, ассоциация предложила ввести в России закон о блогерах, который позволит им получить права, схожие со СМИ, «а также защиту от цензуры иностранных платформ». В России уже действовал подобный закон с 2014 по 2017 год, когда блогеров с аудиторией более 3 тысяч человек вносили в реестр и накладывали на него те же обязанности, что и на СМИ. </p>
    </div>

        
        
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>На <a href="http://appsim.ru/ob-assotsiatsii/" rel="nofollow noreferrer noopener" target="_blank">сайте</a> Ассоциации профессиональных пользователей социальных сетей и мессенджеров не указано, кто именно в ней состоит. На странице говорится, что её участниками могут стать владельцы или представители «пабликов, групп, каналов», число подписчиков которых более 100 тысяч человек.</p>
    </div>

        
        
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a>  <a href="https://tjournal.ru/tag/%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8">#соцсети</a>  <a href="https://tjournal.ru/tag/%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD">#закон</a>  </p>
    </div>

        
        
            
        
        
    
    
        <div class="l-island-a">
            
                    </div>

    
    
<!-- Podcasts on DTF -->

    
    
        <div class="l-island-a">
            
<div class="authorCard l-mt-30">
    <div class="authorCard__header">
        <div class="authorCard__info">
            <a class="authorCard__info__avatar" href="https://tjournal.ru/u/230943-aleksey-borzhonov">
                
<img
    class="andropov_image  andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bf96f844-1eb5-32fd-b57a-e49c60f7e10a/"
    data-image-name=""
            style=";background-color: #1f1b0e;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </a>

            <div class="authorCard__info__text">
                <a class="authorCard__name" href="https://tjournal.ru/u/230943-aleksey-borzhonov">
                    Алексей Боржонов                </a>

                <a href="/plus" class="plus-badge" title="Платный аккаунт" data-gtm="User — Plus badge — Clicked">
    PLUS
</a>

                                    <div class="authorCard__karma authorCard__karma--positive">
                        +54&nbsp;423                    </div>
                            </div>
        </div>

                    <div class="authorCard__actions">
                
                
<div
class="subsite_subscribe_button subsite_subscribe_button--size-small subsite_subscribe_button--state-inactive subsite_subscribe_button--notifications-disabled subsite_subscribe_button--active-short subsite_subscribe_button--with-notifications l-ml-12 authorCard__subscribe"
air-module="module.subsite_subscribe"
data-subsite-id="230943"
data-plumbus
>

    <div class="subsite_subscribe_button__main" data-button="subscribe">

                    
            <div
                class="ui-button ui-button--subscribe ui-button--5 ui-button--wide ui-button--small"
                data-gtm="Author card — Subscribe — Clicked"            >
                <svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg>                <span>Подписаться</span>
            </div>

                    
            <div
                class="ui-button ui-button--subscribed ui-button--5 ui-button--wide ui-button--only-icon ui-button--small"
                data-gtm="Author card — Unsubscribe — Clicked"            >
                <svg class="icon icon--ui_check" width="14" height="11" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>                <span>Подписан</span>
            </div>

                    
            <div
                class="ui-button ui-button--unsubscribe ui-button--5 ui-button--wide ui-button--only-icon ui-button--small"
                data-gtm="Author card — Unsubscribe — Clicked"            >
                <svg class="icon icon--ui_close" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg>                <span>Отписаться</span>
            </div>

        
    </div>

            
        <div
            class="ui-button ui-button--only-icon ui-button--5 ui-button--notifications ui-button--small l-ml-12 subsite_subscribe_button__notifications"
            data-button="notifications"
            data-gtm="Author card — Notifications — Clicked"        >
            <svg class="icon icon--bell" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>        </div>
    
</div>            </div>
            </div>

    </div>
        </div>

    
</div>

                                    
<div class="content-footer content-footer--full l-island-a l-mt-30">

    <div class="content-footer__left">

        <div class="content-footer__item">
            <!-- Desktop shares -->
            
<div air-module="module.shares" class="shares shares--desktop l-flex lm-hidden t-no_select" data-one-name="shares_804578e71a">

    <div class="shares__items">

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi%26title%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F+%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%A1%D0%9C%D0%98" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi%26text%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F+%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%A1%D0%9C%D0%98" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi%26text%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F+%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%A1%D0%9C%D0%98" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F+%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2+%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2+%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0+%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5+%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8+%D0%B7%D0%B0+%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85+%D0%A1%D0%9C%D0%98%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
    </div>

    <div class="shares__open" data-one-click="add_mod:shares_804578e71a:open" data-gtm="Share button — More — Clicked"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

    <div class="shares__close" data-one-click="remove_mod:shares_804578e71a:open"><svg class="icon icon--ui_plus" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_plus"></use></svg></div>

</div>
            <!-- Mobile shares -->
            
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_512aee9ebe">

    <div class="shares__items">

        
            <div class="shares__item shares__item--email" air-click="share?url=mailto%3A%3Fsubject%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8%20%D0%B7%D0%B0%20%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%A1%D0%9C%D0%98%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
            <div class="shares__item shares__item--telegram" air-click="share?url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi%26text%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8%20%D0%B7%D0%B0%20%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%A1%D0%9C%D0%98" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--whatsapp" air-click="share?url=whatsapp%3A%2F%2Fsend%3Ftext%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8%20%D0%B7%D0%B0%20%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%A1%D0%9C%D0%98%250Ahttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — WA — Clicked">

                <svg class="icon icon--ui_whatsapp" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_whatsapp"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi%26text%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8%20%D0%B7%D0%B0%20%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%A1%D0%9C%D0%98" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--vkontakte" air-click="share?url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi%26title%3D%D0%90%D1%81%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D1%86%D0%B8%D1%8F%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BF%D0%B0%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D1%88%D1%82%D1%80%D0%B0%D1%84%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B8%D0%BD%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B8%20%D0%B7%D0%B0%20%D1%86%D0%B5%D0%BD%D0%B7%D1%83%D1%80%D1%83%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%A1%D0%9C%D0%98" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_512aee9ebe:open" data-gtm="Share button — More — Clicked">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_512aee9ebe:open"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>
        </div>

        <div class="content-footer__item">
            <!-- Favorite -->
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="231367" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
            <div class="favorite_marker__count">0</div>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>

        <div class="content-footer__item">
            <!-- Repost (all checks are inside) -->
            
<div class="repost_button" air-module="module.repost">

    <div
        class="repost_button__button "
        air-click="make_repost?content_id=231367"
        onmouseenter="triggerDomEvent.call(this, 'show_reposters', {content_id: 231367})"
        onmouseleave="triggerDomEvent.call(this, 'hide_reposters')"
        data-state="0"
        title="Сделать репост"
    >
        <svg class="icon icon--ui_repost" width="24" height="17" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_repost"></use></svg>        <div class="repost_button__counter l-ml-4"></div>
    </div>

    <div class="repost_button__list"></div>

</div>
        </div>

    </div>

    <div class="content-footer__right">

        
                            <!-- Vote -->
                <div class="content-footer__item">
                                        
<div class="vote vote--content vote--sum-positive"
     air-module="module.votes"
     data-id="231367"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-state="0"
     data-with-users="0"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="4"
                data-floating-popup="default"
    >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">4</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="18" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
            </div>

</div>
                </div>
            
        
    </div>
</div>
                
            </div>

        </div>

        <!-- Special Yandex.Plus -->
        
                <!-- End special Yandex.Plus -->

        
        <div class="l-hidden entry_data">
            {
                "author_name": "Алексей Боржонов",
                "author_type": "editor",
                "tags": ["\u0441\u043e\u0446\u0441\u0435\u0442\u0438","\u043d\u043e\u0432\u043e\u0441\u0442\u0438","\u0437\u0430\u043a\u043e\u043d"],
                "comments": 23,
                "likes": 4,
                "favorites": 0,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 231367,
                "is_wide": true,
                "is_ugc": false,
                "date": "Thu, 05 Nov 2020 08:26:50 +0300",
                "is_special": false            }
        </div>

    </div>

    
        <!-- #thelastofus branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
    
        
            <div class="l-mt-15"></div>
            
<style>
    #unit_be98b337f2 {
        background-color: #F5FCFF;
        border-color: #D5E2EB;
    }

    #unit_be98b337f2 .daily-promo-unit__button {
        border-color: #D5E2EB;
    }

    #label_be98b337f2 .daily-promo-unit-label__inner {
        background-color: #F5FCFF;
        color: #88B3CC;
    }

    #label_be98b337f2 .daily-promo-unit-label__inner:hover {
        color: #7EB0CC;
        opacity: 0.8;
    }
</style>


<!-- If entry, show label above unit -->

<!-- Promo unit -->
<div id="unit_be98b337f2" class="daily-promo-unit daily-promo-unit--mode-link daily-promo-unit--wide l-island-round" air-module="module.dailyPromoUnits" data-mode="link" data-type="entry" data-id="561" data-booster-type="views">

    <div class="daily-promo-unit__container l-island-a">

        
            
            <a class="daily-promo-unit__overlay" href="https://tjournal.ru/redirect?hash=7c188e30ffbeee86cef76357f84c7d930b53d93f79425e6dca6305d290c155f2&amp;component=booster&amp;id=561&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly9uZXQycGF5LnJ1Lz91dG1fc291cmNlPXRqb3VybmFsX3J1JnV0bV9tZWRpdW09Y3BjJnV0bV9jYW1wYWlnbj1wYXltZW50X3NlcnZpY2U=&amp;mode=link" target="_blank"></a>

            <div class="daily-promo-unit__inner">

                
<img
    class="andropov_image daily-promo-unit__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/fa7d8f71-1bf1-5b44-a987-3b0d20f46d6c/"
    data-image-name=""
            style=";background-color: #14244c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                <div class="daily-promo-unit__info">

                    <div class="daily-promo-unit__title">Сервис по приему платежей на сайте</div>

                    <div class="daily-promo-unit__description">Бесплатное подключение. Нет абонентской платы. Комиссия от 1,7%. Решение 54-ФЗ</div>

                </div>

                <div class="daily-promo-unit__buttons">

                    <a href="https://tjournal.ru/redirect?hash=7c188e30ffbeee86cef76357f84c7d930b53d93f79425e6dca6305d290c155f2&amp;component=booster&amp;id=561&amp;type=views&amp;target=entry&amp;url=aHR0cHM6Ly9uZXQycGF5LnJ1Lz91dG1fc291cmNlPXRqb3VybmFsX3J1JnV0bV9tZWRpdW09Y3BjJnV0bV9jYW1wYWlnbj1wYXltZW50X3NlcnZpY2U=&amp;mode=link" target="_blank" class="daily-promo-unit__button daily-promo-unit__button--link">Перейти</a>

                </div>

            </div>

        
    </div>

</div>

<!-- If not entry, show label below unit -->
    <div id="label_be98b337f2" class="daily-promo-unit-label l-island-a daily-promo-unit-label--target-entry l-mt-12">

        <a
            class="daily-promo-unit-label__inner l-ph-8 l-radius-28"
            href="https://tjournal.ru/booster/views/new"
            target="_blank"
            data-gtm="Booster — Create in Entry – Footer — Click"        >
            Объявление&nbsp;на&nbsp;TJ        </a>

        
    </div>

            <div class="l-mt-15"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать еще</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        
        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        <div class="propaganda" data-id="7"></div>

        
            <!-- Native teaser before comments -->
            <div class="l-mt-15">
                




            </div>

        
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pv-30 lm-pv-15 l-mt-15">

                
<style>
    @font-face {
        font-family: 'LetteraTrentadue';
        font-style: normal;
        font-weight: normal;
        src: url('/static/build/tjournal.ru/fonts/letteratrentadue.woff') format('woff');
    }
</style>

<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 231367,
            "author_id": 230943,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/231367\/get","add":"\/comments\/231367\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/231367"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null,
            "is_enabled_donates": true        }
    </textarea>

    <div class="comments__body">
        <div class="comments__title l-island-a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="23">
            <span class="comments__title__long">23&nbsp;комментария</span>
        </div>

        <div class="comments__navigation l-island-bg ui-border--bottom l-mb-15">

            <div class="l-island-a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding l-island-bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные
                                                    </span>
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку
                                                    </span>
                    
                                    </div>
                
            
        </div>

    </div>

</div>

                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="231367" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии, Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

            </div>

        </div>

        
            <div class="comments__header l-island-a l-clear">

                
<div class="comments_pseudo_form l-clear " air-click="place_form?to=before_me" data-inversion="-1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

                    <div class="comments_pseudo_form__button"><svg class="icon icon--ui_rouble" width="10" height="13" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_rouble"></use></svg></div>
        
        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

            </div>

        
        
        
        <div class="comments__content l-island-a l-mb-30">

<div data-id="4404424" data-date="1604554097" data-reply_to="0" data-rating="29.367048473628" data-user_id="347862"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/347862-analnoe-salo">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/9efa28c9-de48-5d1e-a81f-b2226a227f3e/"
    data-image-name=""
            style=";background-color: #27150f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Анальное Сало</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404424" class="comments__item__date t-link" data-id="4404424"><time class="time" air-module="module.date" data-date="1604554097" data-type="default">44&nbsp;минуты&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404424"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="28"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">28</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">Ассоциация администраторов пабликов<br></span></span><br>
Звучит как что-то говноедское</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404424&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404424" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404424" data-user-id="347862" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404432" data-date="1604554480" data-reply_to="4404424" data-rating="7.0969049808503" data-user_id="347862"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/347862-analnoe-salo">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/9efa28c9-de48-5d1e-a81f-b2226a227f3e/"
    data-image-name=""
            style=";background-color: #27150f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Анальное Сало</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404424" class="comments__item__replied_to t-link" data-id="4404424" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Анальное</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404432" class="comments__item__date t-link" data-id="4404432"><time class="time" air-module="module.date" data-date="1604554480" data-type="default">37&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404432"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="7"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">7</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">Ассоциация профессиональных пользователей соцсетей и мессенджеров<br></span></span><br>
Бляяя, это как? Звучит как ассоциация профессиональных размазывателей говна по стенам</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404432&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404432" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404432" data-user-id="347862" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404438" data-date="1604554759" data-reply_to="4404432" data-rating="2.4860188942222" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d8ed355c-3ac8-17bb-223b-5a1a38e80096/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Универсальный Мика</span>
                                                            </p>
                                                </div>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404432" class="comments__item__replied_to t-link" data-id="4404432" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Анальное</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404438" class="comments__item__date t-link" data-id="4404438"><time class="time" air-module="module.date" data-date="1604554759" data-type="medium">33&nbsp;мин</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404438"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="3"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">3</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Это специальная НКО созданная для всякой хуйни.<br>
Типа выносить инициативу которуб арссмотрят и примут закон.</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404438&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404438" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404438" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404438&state=1"></div>
        
            </div>

</div>


<div data-id="4404440" data-date="1604554790" data-reply_to="4404432" data-rating="2.4860188942222" data-user_id="347862"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/347862-analnoe-salo">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/9efa28c9-de48-5d1e-a81f-b2226a227f3e/"
    data-image-name=""
            style=";background-color: #27150f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Анальное Сало</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404432" class="comments__item__replied_to t-link" data-id="4404432" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Анальное</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404440" class="comments__item__date t-link" data-id="4404440"><time class="time" air-module="module.date" data-date="1604554790" data-type="medium">32&nbsp;мин</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404440"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="3"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">3</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Готов стать профессиональным пользователем вашей хуйни</p></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 224px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="451"
    data-image-height="604"
    data-image-max-width="224"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/dc708e82-3873-5f6d-a0a6-fa9fbfae20e1/">

    <div class="andropov_image__inner" style=";padding-bottom: 133.9226%;background: linear-gradient(90deg, #bbac8e, #aebb8d);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404440&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404440" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404440" data-user-id="347862" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404440&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404432&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404424&state=1"></div>
        
            </div>

</div>



<div data-id="4404427" data-date="1604554292" data-reply_to="0" data-rating="5.7231110038816" data-user_id="323738"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/323738-common-sense">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8973ceb4-56f3-9964-288e-ca60d711a2a3/"
    data-image-name=""
            style=";background-color: #c3bdb7;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">common sense</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404427" class="comments__item__date t-link" data-id="4404427"><time class="time" air-module="module.date" data-date="1604554292" data-type="default">41&nbsp;минуту&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404427"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="6"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">6</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">Авторы обращения считают<br></span></span><br>
<span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">На сайте Ассоциации профессиональных пользователей социальных сетей и мессенджеров не указано, кто именно в ней состоит.</span></span><br></p></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_video andropov_video--service-default  andropov_video--mp4"
    style="max-width: 220px;"
    air-module="module.andropov"
    data-andropov-type="video"
    data-video-thumbnail="https://leonardo.osnova.io/b57515bc-d63c-5717-bfca-536583f85d7c/-/format/jpg/"
    data-video-mp4="https://leonardo.osnova.io/b57515bc-d63c-5717-bfca-536583f85d7c/-/format/mp4/"                        data-video-play-mode="visible"
    data-video-service="default">

    <div class="andropov_video__container" style="padding-top: 117.2745%;">

        <div class="andropov_video__dummy" style="background-color: #c58680;">
            <svg class="icon icon--andropov_play_default" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#andropov_play_default"></use></svg>            
<span class="ui_preloader ui_preloader--big">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
        </div>

    </div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404427&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404427" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404427" data-user-id="323738" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404449" data-date="1604555210" data-reply_to="4404427" data-rating="1.1711518689257" data-user_id="355096"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/355096-evlampia-zdravstvuy">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/1d6be4d0-c61d-5586-bce0-3fb8bfd09126/"
    data-image-name=""
            style=";background-color: #907a66;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Evlampia Zdravstvuy</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404427" class="comments__item__replied_to t-link" data-id="4404427" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>common</a>

                        
                    </div>

                    
                    
                        <!-- Edited -->
                        <div class="comments__item__ico" title="Отредактирован 05.11.2020 08:47:40 (Europe/Moscow)"><svg class="icon icon--ui_pencil" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_pencil"></use></svg></div>

                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404449" class="comments__item__date t-link" data-id="4404449"><time class="time" air-module="module.date" data-date="1604555210" data-type="default">25&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404449"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Ответ где-то между строк тут (в списке есть РТ)</p></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<a class="andropov_link andropov_link--with_image" href="http://appsim.ru/spisok-znachemyh-internet-resursov-po-mneniyu-appsim/?ref=tjournal.ru" target="_blank" rel="noopener noreferrer">

    
        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/20cf9f2b-c1bc-1fab-e04f-817821307bd1/"
    data-image-name=""
            style=";background-color: #0c0c0c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
    <div class="andropov_link__title">
        Список значимых интернет-ресурсов по мнению АППСИМ    </div>

    <div class="andropov_link__description">
        Список значимых интернет-ресурсов по мнению АППСИМ    </div>

    <div class="andropov_link__host">
        <svg class="icon icon--ui_external" width="11" height="11" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_external"></use></svg>        appsim.ru    </div>

</a>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404449&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404449" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404449" data-user-id="355096" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404463" data-date="1604555635" data-reply_to="4404449" data-rating="1.5648743873614" data-user_id="9420"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/9420-pasha-krasnikov">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6b41f708-8997-5245-a633-e846171677ce/"
    data-image-name=""
            style=";background-color: #242424;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Паша Красников</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404449" class="comments__item__replied_to t-link" data-id="4404449" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Evlampia</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404463" class="comments__item__date t-link" data-id="4404463"><time class="time" air-module="module.date" data-date="1604555635" data-type="medium">18&nbsp;мин</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404463"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="2"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">2</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Это пиздец!</p></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 552px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="930"
    data-image-height="505"
    data-image-max-width="552"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/49442e35-450e-5fed-83e6-24f86d5b9258/">

    <div class="andropov_image__inner" style=";padding-bottom: 54.3006%;background: linear-gradient(90deg, #2c2c2c, #ffffff);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404463&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404463" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404463" data-user-id="9420" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404463&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404449&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404427&state=1"></div>
        
            </div>

</div>



<div data-id="4404439" data-date="1604554774" data-reply_to="0" data-rating="4.3985552615513" data-user_id="125925"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/125925-umberto-eco">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/a7/c0/01/13398e8106e057.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Umberto Eco</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404439" class="comments__item__date t-link" data-id="4404439"><time class="time" air-module="module.date" data-date="1604554774" data-type="default">33&nbsp;минуты&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404439"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="5"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">5</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 533px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="800"
    data-image-height="450"
    data-image-max-width="533"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/37493bc7-1d24-56d1-a42e-19bb29f914d6/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2493%;background: linear-gradient(90deg, #c15e51, #c1a151);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404439&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404439" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404439" data-user-id="125925" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404439&state=1"></div>
        
            </div>

</div>



<div data-id="4404433" data-date="1604554544" data-reply_to="0" data-rating="2.7022094454144" data-user_id="281831"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/281831-peter-brand">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8d4b0ec8-24bc-0cb3-9d9b-039e25c84d50/"
    data-image-name=""
            style=";background-color: #dddcda;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Peter Brand</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404433" class="comments__item__date t-link" data-id="4404433"><time class="time" air-module="module.date" data-date="1604554544" data-type="default">36&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404433"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="3"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">3</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">Связаться с директором АППСИМ Владимиром Зыковым можно в соцсетях:<br></span></span></p><p>
aaaaaaaaaaaaaaaaaaaaaaaa!</p></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 197px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="197"
    data-image-height="298"
    data-image-max-width="197"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/0161b5e6-da7b-5a97-9a56-362a45897337/">

    <div class="andropov_image__inner" style=";padding-bottom: 151.2630%;background: linear-gradient(90deg, #d7c8c1, #d7d5c1);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404433&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404433" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404433" data-user-id="281831" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404441" data-date="1604554852" data-reply_to="4404433" data-rating="0.72063517064062" data-user_id="125925"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/125925-umberto-eco">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/a7/c0/01/13398e8106e057.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Umberto Eco</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404433" class="comments__item__replied_to t-link" data-id="4404433" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Peter</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404441" class="comments__item__date t-link" data-id="4404441"><time class="time" air-module="module.date" data-date="1604554852" data-type="default">31&nbsp;минуту&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404441"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>ААААААААААААПСИМ</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404441&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404441" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404441" data-user-id="125925" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404442" data-date="1604554888" data-reply_to="4404441" data-rating="0.06315205974455" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ea28d70d-ac20-3d73-eed7-716fdc3c30c0/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Соответствующий яд</span>
                                                            </p>
                                                </div>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404441" class="comments__item__replied_to t-link" data-id="4404441" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Umberto</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404442" class="comments__item__date t-link" data-id="4404442"><time class="time" air-module="module.date" data-date="1604554888" data-type="medium">31&nbsp;мин</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404442"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Будьте здоровы </p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404442&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404442" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404442" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404460" data-date="1604555530" data-reply_to="4404442" data-rating="0.21050686581518" data-user_id="323738"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/323738-common-sense">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8973ceb4-56f3-9964-288e-ca60d711a2a3/"
    data-image-name=""
            style=";background-color: #c3bdb7;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">common sense</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404442" class="comments__item__replied_to t-link" data-id="4404442" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Соответствующий</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404460" class="comments__item__date t-link" data-id="4404460"><time class="time" air-module="module.date" data-date="1604555530" data-type="medium">20&nbsp;мин</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404460"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Пришло время создать Ассоциацию Профессиональных Пользователей ТэЖэ.<br>
Будешь директором ?</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404460&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404460" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404460" data-user-id="323738" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404470" data-date="1604555914" data-reply_to="4404460" data-rating="0.70168955271726" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ea28d70d-ac20-3d73-eed7-716fdc3c30c0/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Соответствующий яд</span>
                                                            </p>
                                                </div>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404460" class="comments__item__replied_to t-link" data-id="4404460" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>common</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404470" class="comments__item__date t-link" data-id="4404470"><time class="time" air-module="module.date" data-date="1604555914" data-type="medium">14&nbsp;мин</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404470"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Звучит как что-то говноедское, разумеется </p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404470&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404470" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404470" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404470&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404460&state=1"></div>
        
            </div>

</div>


<div data-id="4404444" data-date="1604554925" data-reply_to="4404442" data-rating="0" data-user_id="125925"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/125925-umberto-eco">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/a7/c0/01/13398e8106e057.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Umberto Eco</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404442" class="comments__item__replied_to t-link" data-id="4404442" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Соответствующий</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404444" class="comments__item__date t-link" data-id="4404444"><time class="time" air-module="module.date" data-date="1604554925" data-type="medium">30&nbsp;мин</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404444"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>СПААААААААПСИМБО!</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404444&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404444" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404444" data-user-id="125925" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404444&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404442&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404441&state=1"></div>
        
            </div>

</div>


<div data-id="4404443" data-date="1604554920" data-reply_to="4404433" data-rating="0" data-user_id="49406"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/49406-andrey-zavarzin">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/72081f51-4abf-39e9-2502-e822a4fafbd8/"
    data-image-name=""
            style=";background-color: #b09980;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Андрей Заварзин</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404433" class="comments__item__replied_to t-link" data-id="4404433" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Peter</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404443" class="comments__item__date t-link" data-id="4404443"><time class="time" air-module="module.date" data-date="1604554920" data-type="default">30&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404443"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Писда Омерике и нам тоже </p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404443&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404443" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404443" data-user-id="49406" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404443&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404433&state=1"></div>
        
            </div>

</div>



<div data-id="4404425" data-date="1604554213" data-reply_to="0" data-rating="2.4860188942222" data-user_id="293707"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/293707-encake">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d79b5caa-589a-ed97-502f-af40afa32db5/"
    data-image-name=""
            style=";background-color: #346c1c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">eNCake</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404425" class="comments__item__date t-link" data-id="4404425"><time class="time" air-module="module.date" data-date="1604554213" data-type="default">42&nbsp;минуты&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="4404425"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="3"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">3</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Публикуем фейк, соцсети блокируют, выписываем штраф за цензуру - изи бабки</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404425&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404425" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404425" data-user-id="293707" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404474" data-date="1604556026" data-reply_to="4404425" data-rating="0" data-user_id="218136"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/218136-universe">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/223006ac-efb0-b61c-641a-ec8adfef3a6d/"
    data-image-name=""
            style=";background-color: #323232;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Universe</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404425" class="comments__item__replied_to t-link" data-id="4404425" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>eNCake</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404474" class="comments__item__date t-link" data-id="4404474"><time class="time" air-module="module.date" data-date="1604556026" data-type="default">12&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404474"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Давно уже пора запомнить, что фейк - это всё то, о чём не написали «РИА Новости», RT, Sputnik и «Россия 1».</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404474&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404474" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404474" data-user-id="218136" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404474&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404425&state=1"></div>
        
            </div>

</div>



<div data-id="4404429" data-date="1604554367" data-reply_to="0" data-rating="0" data-user_id="281831"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/281831-peter-brand">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8d4b0ec8-24bc-0cb3-9d9b-039e25c84d50/"
    data-image-name=""
            style=";background-color: #dddcda;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Peter Brand</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404429" class="comments__item__date t-link" data-id="4404429"><time class="time" air-module="module.date" data-date="1604554367" data-type="default">39&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404429"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>ну есть же ОК и ВК с блэкджеком и шлюхами</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404429&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404429" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404429" data-user-id="281831" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404429&state=1"></div>
        
            </div>

</div>



<div data-id="4404446" data-date="1604554994" data-reply_to="0" data-rating="0" data-user_id="337386"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/337386-zhy-dogolonoga">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/c5f11262-ec04-04e9-e12f-61b134023b0a/"
    data-image-name=""
            style=";background-color: #e8ece8;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Жы Dogolonoga</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404446" class="comments__item__date t-link" data-id="4404446"><time class="time" air-module="module.date" data-date="1604554994" data-type="default">29&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404446"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Воронеж напрягся</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404446&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404446" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404446" data-user-id="337386" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404446&state=1"></div>
        
            </div>

</div>



<div data-id="4404448" data-date="1604555127" data-reply_to="0" data-rating="0" data-user_id="264360"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/264360-ivan-lobanov">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/91b784df-7968-8454-6882-0498c26e6bb4/"
    data-image-name=""
            style=";background-color: #0d1024;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Иван Лобанов</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                        <!-- Edited -->
                        <div class="comments__item__ico" title="Отредактирован 05.11.2020 08:46:16 (Europe/Moscow)"><svg class="icon icon--ui_pencil" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_pencil"></use></svg></div>

                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404448" class="comments__item__date t-link" data-id="4404448"><time class="time" air-module="module.date" data-date="1604555127" data-type="default">27&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404448"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Мммм... предложение чётко прописано под Twitter. У Twitter в РФ есть рекламный партнёр. Следовательно Твиттер уходит из России как реклама... А может и вообще уйти, не работать же бесплатно</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404448&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404448" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404448" data-user-id="264360" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404448&state=1"></div>
        
            </div>

</div>



<div data-id="4404454" data-date="1604555341" data-reply_to="0" data-rating="0" data-user_id="327135"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/327135-mihail-nabokov">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/15a25c1d-6eeb-28bc-d46b-d18ab908bbda/"
    data-image-name=""
            style=";background-color: #090909;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Михаил Набоков</span>
                                                            </p>
                                                </a>
                        
                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404454" class="comments__item__date t-link" data-id="4404454"><time class="time" air-module="module.date" data-date="1604555341" data-type="default">23&nbsp;минуты&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404454"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Мне кажется эти соцсети просто заблочат россию за штрафы</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404454&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404454" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404454" data-user-id="327135" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404455" data-date="1604555436" data-reply_to="4404454" data-rating="0" data-user_id="337475"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/337475-kryshechka">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/179cbc7e-0d61-8c69-02cb-1587d8abbd0b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Крышечка</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404454" class="comments__item__replied_to t-link" data-id="4404454" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Михаил</a>

                        
                    </div>

                    
                    
                    
                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404455" class="comments__item__date t-link" data-id="4404455"><time class="time" air-module="module.date" data-date="1604555436" data-type="default">21&nbsp;минуту&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404455"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Не будет необходимости, потому что расплачиваться за эти штрафы будут не они, а их рекламные партнёры в России</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404455&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404455" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404455" data-user-id="337475" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="4404457" data-date="1604555485" data-reply_to="4404455" data-rating="0" data-user_id="327135"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/327135-mihail-nabokov">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/15a25c1d-6eeb-28bc-d46b-d18ab908bbda/"
    data-image-name=""
            style=";background-color: #090909;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Михаил Набоков</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404455" class="comments__item__replied_to t-link" data-id="4404455" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id"><svg class="icon icon--comments_reply_to" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Крышечка</a>

                        
                    </div>

                    
                    
                    
                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404457" class="comments__item__date t-link" data-id="4404457"><time class="time" air-module="module.date" data-date="1604555485" data-type="medium">21&nbsp;мин</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="4404457"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="231367"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus l-float-left">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value l-float-left t-ff-1-500 l-fs-15">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus l-float-left">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Как сказали выше, эти партнеры исчезнут, как и сам свитер</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=4404457&mode=reply">Ответить</div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="4404457" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="favorite_marker|favorite_marker_filled" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--favorite_marker" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#favorite_marker"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYwNDU1Njc1NCwiZXhwIjoxNjA0NjQzMTU0fQ.pwFYcP23pctMXlQhRMBY7ZivOVEuIPxWcWu4yuVqBOU" data-content-id="231367" data-comment-id="4404457" data-user-id="327135" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0">
                        <svg class="icon icon--ui_etc" width="14" height="7" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404457&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404455&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=4404454&state=1"></div>
        
            </div>

</div>
</div>

        
        <div class="comments__footer l-island-a l-clear">

            
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>

            
<div class="comments_pseudo_form l-clear " air-click="place_form?to=before_me" data-inversion="1">
    
        <span class="comments_pseudo_form__text">Написать комментарий...</span>

                    <div class="comments_pseudo_form__button"><svg class="icon icon--ui_rouble" width="10" height="13" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_rouble"></use></svg></div>
        
        <div class="comments_pseudo_form__button"><svg class="icon icon--attach-link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#attach-link"></use></svg></div>
        <div class="comments_pseudo_form__button"><svg class="icon icon--ui_image" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_image"></use></svg></div>

    </div>

        </div>
    </div>

</div>

            </div>

        
        
            
                <!-- Discussed -->
                <div class="l-mt-15"></div>
                

    <div
        class="widget_wrapper widget_wrapper--type-yellow l-pt-20 l-island-round"
        data-gtm="Widget — Top commented entries — Clicked"    >

        <div class="l-island-a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Обсуждаемое
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/230523-roskomnadzor-obyazal-pikabu-i-yaplakal-hranit-i-peredavat-dannye-polzovateley-specsluzhbam" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Роскомнадзор обязал «Пикабу» и «ЯПлакалъ» хранить и передавать данные пользователей спецслужбам
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Сайты внесли в реестр организаторов распространения <span class="l-no-wrap">информации. 
<div air-module="module.comments_counter" data-comments_counter-id="230523" data-comments_counter-type="small" data-comments_counter-url-add="/comments/230523/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/news/230523-roskomnadzor-obyazal-pikabu-i-yaplakal-hranit-i-peredavat-dannye-polzovateley-specsluzhbam?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">134</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/215888-lyubov-s-pervogo-mema-ili-eshche-odin-sposob-nayti-sebe-paru" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/74355c2a-cf87-ffba-aebf-45ae3bc8d1d8/"
    data-image-name=""
            style=";background-color: #fb34b3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Любовь с первого мема, или Ещё один способ найти себе пару
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Привет! Я разработал мобильное приложение MemeDate, которое знакомит людей, если им нравятся похожие мемы. Ниже пойдёт речь о том, что меня вдохновило на его создание и как оно <span class="l-no-wrap">устроено. 
<div air-module="module.comments_counter" data-comments_counter-id="215888" data-comments_counter-type="small" data-comments_counter-url-add="/comments/215888/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/internet/215888-lyubov-s-pervogo-mema-ili-eshche-odin-sposob-nayti-sebe-paru?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">150</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ab63da2f-2d04-519c-95d5-b403515f1f78/"
    data-image-name=""
            style=";background-color: #e8d4d2;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/209146-pryamaya-translyaciya-den-vyborov-v-ssha-2020" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Прямая трансляция: День выборов в США-2020
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                TJ следит — Байден или <span class="l-no-wrap">Трамп. 
<div air-module="module.comments_counter" data-comments_counter-id="209146" data-comments_counter-type="small" data-comments_counter-url-add="/comments/209146/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/news/209146-pryamaya-translyaciya-den-vyborov-v-ssha-2020?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">187</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8704678c-e9b3-5132-80dd-2241d8f412fc/"
    data-image-name=""
            style=";background-color: #1f2431;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                <!-- Popular entries -->
                <div class="l-mt-15"></div>
                

    <div
        class="widget_wrapper widget_wrapper--type-yellow l-pt-20 l-island-round"
        data-gtm="Widget — Popular entries — Clicked"    >

        <div class="l-island-a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Популярное за три дня
                
                    <svg class="icon icon--ui_cup" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_cup"></use></svg>
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/telegram/230610" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/telegram" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/8e52c2d8-3248-2b70-5942-90d1d6b6ea8c/"
    data-image-name=""
            style=";background-color: #28a0d5;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Telegram
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                <span class="l-no-wrap"> 
<div air-module="module.comments_counter" data-comments_counter-id="230610" data-comments_counter-type="small" data-comments_counter-url-add="/comments/230610/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/telegram/230610?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">44</span>

            </a>
</div>
</span>
            
        </div>

        
    </div>

    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/230439-sopredsedatel-profsoyuza-kurer-rasskazal-ob-izbienii-policiey-posle-vstrechi-s-rukovodstvom-mail-ru" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Сопредседатель «Профсоюза „Курьер“» рассказал об избиении полицией после встречи с руководством Mail.ru
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                По словам мужчины, люди в штатском пообещали «сделать его жизнь <span class="l-no-wrap">невыносимой». 
<div air-module="module.comments_counter" data-comments_counter-id="230439" data-comments_counter-type="small" data-comments_counter-url-add="/comments/230439/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/news/230439-sopredsedatel-profsoyuza-kurer-rasskazal-ob-izbienii-policiey-posle-vstrechi-s-rukovodstvom-mail-ru?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">80</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f24e4f8d-a855-54d2-939c-dcf7382f51ce/"
    data-image-name=""
            style=";background-color: #d4b79a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/230820-franciya-vsegda-budet-franciey-charlie-hebdo-otreagiroval-na-terakty-novoy-karikaturoy" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                «Франция всегда будет Францией»: Charlie Hebdo отреагировал на теракты новой карикатурой
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                29 октября террорист напал на людей в церкви в Ницце с ножом. Он убил троих и обезглавил одну из <span class="l-no-wrap">жертв. 
<div air-module="module.comments_counter" data-comments_counter-id="230820" data-comments_counter-type="small" data-comments_counter-url-add="/comments/230820/add" class="comments_counter comments_counter--nonzero comments_counter--small l-inline-block l-fs-0">
    <a href="https://tjournal.ru/news/230820-franciya-vsegda-budet-franciey-charlie-hebdo-otreagiroval-na-terakty-novoy-karikaturoy?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new l-va-middle"></span>

        <span class="comments_counter__count__ico l-inline-block l-va-middle l-lhr-1"><svg class="icon icon--ui_comments" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_comments"></use></svg></span>
        <span class="comments_counter__count__value l-inline-block l-va-middle">53</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/822fd39b-4b85-570f-9198-30ff4a739d98/"
    data-image-name=""
            style=";background-color: #f3d1e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


            
        
        
            <!-- Subscribe to digest -->
            <div class="l-mt-15"></div>
            
<div class="email_subscribe l-island-round" air-module="module.email_subscribe" data-email-subscribe-name="entry">

    <div class="email_subscribe__wrap email_subscribe__wrap--shown l-pv-25 l-ph-15">

        <div class="email_subscribe__title l-fs-18 l-lh-26 l-fw-500">Еженедельная рассылка</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Одно письмо с лучшим за неделю</div>

        <div class="email_subscribe_form l-mt-15">

            <div class="email_subscribe_form__inner l-pl-15">

                <svg class="icon icon--ui_email_2" width="26" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email_2"></use></svg>
                <input type="email" class="email_subscribe_form__input l-p-0 l-ml-15" placeholder="Почтовый адрес"  autocomplete="email">

                <div class="email_subscribe_form__submit l-w-60 t-no-select"><svg class="icon icon--ui_arrow_line_right" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_line_right"></use></svg></div>

            </div>

        </div>

    </div>

    <div class="email_subscribe__done l-pv-25 l-ph-15">

        <svg class="icon icon--ui_check" width="32" height="25" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>
        <div class="email_subscribe__title l-fs-16 l-lh-24 l-fw-500 l-mt-15">Проверьте почту</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Отправили письмо для&nbsp;подтверждения</div>

    </div>

</div>
        
        
            <!-- External events widget -->
            <div class="l-mt-15"></div>
            

<div class="events_widget l-pv-20 l-island-round" air-module="module.events_widget" data-external="1" data-location="entry">

    <div class="l-island-a">

        <div class="events_widget__header">

            <a href="https://vc.ru/events" class="events_widget__title" data-gtm="Events — Entry Widget — Title — Clicked">Мероприятия</a>

            <a class="events_widget__new" href="https://vc.ru/events/new" data-gtm="Events — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="events_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="events_widget__footer">

            <div class="events_widget__load_more t-link" air-click="events_widget_load_more">
                <span>Показать еще</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/events" class="events_widget__all t-link l-hidden" data-gtm="Events — Entry Widget — All — Clicked">
                <span>Все мероприятия</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column layout__sticky">

                <div class="live l-h-full" air-module="module.live">

    <div class="live__caption" air-click="toggle_live_collapsing_big">

        <p class="live__title">Комментарии</p>

        <div class="live__toggle">
            <svg class="icon icon--ui_arrow_right" width="7" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>        </div>

    </div>

    <div class="live__content">

        <div class="live__scrollable_parent">

            <div class="live__scrollable">

                
                    
<div class="live__item live__item--comment" data-comment_id="4404496" data-hash="b6388a41979ca12e51b6a71ed787de05" data-date="1604556751">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/9420-pasha-krasnikov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6b41f708-8997-5245-a633-e846171677ce/"
    data-image-name=""
            style=";background-color: #242424;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Паша Красников</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404496" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556751" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404496" class="live__item__content">

            
                <div class="live__item__text">если дизайнер начинающий то он сделает бесплатно 
Ага-ага. Если только за хороший отсос.</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube" class="live__item__title " title="как набрать первую аудиторию на платформе youtube">
            <span>как набрать первую аудиторию на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404493" data-hash="878e8caf5c23ebf2a8faa90e5dff0d05" data-date="1604556663">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/307570-gospodin-dynya" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/733daf18-f052-5adf-90b9-9bdd32424b12/"
    data-image-name=""
            style=";background-color: #876245;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Господин Дыня</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404493" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556663" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404493" class="live__item__content">

            
            
            
                <div class="live__item__media">

                    
                         
                            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6a022bfb-12b6-5251-8bc2-72a1e89e4aed/"
    data-image-name=""
            style=";background-color: #c3c3c3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube" class="live__item__title " title="как набрать первую аудиторию на платформе youtube">
            <span>как набрать первую аудиторию на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404492" data-hash="f67c880baac42f04870e67bf1a29cb40" data-date="1604556631">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/303671-alexferman" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b948bde4-c2f4-d26a-e88e-4d0da7e26057/"
    data-image-name=""
            style=";background-color: #cca18a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>alexferman</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404492" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556631" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404492" class="live__item__content">

            
                <div class="live__item__text">А мог бы сразу убиться и не мучиться</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube" class="live__item__title " title="как набрать первую аудиторию на платформе youtube">
            <span>как набрать первую аудиторию на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404490" data-hash="cbbf17441fe319780a03c38d740aef87" data-date="1604556532">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/307570-gospodin-dynya" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/733daf18-f052-5adf-90b9-9bdd32424b12/"
    data-image-name=""
            style=";background-color: #876245;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Господин Дыня</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404490" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556532" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404490" class="live__item__content">

            
                <div class="live__item__text">токсичные тжшники, человек старался, статью писал... </div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube" class="live__item__title " title="как набрать первую аудиторию на платформе youtube">
            <span>как набрать первую аудиторию на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404489" data-hash="1c5bdaf338e67b179fc0a51181412973" data-date="1604556490">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/9420-pasha-krasnikov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6b41f708-8997-5245-a633-e846171677ce/"
    data-image-name=""
            style=";background-color: #242424;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Паша Красников</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tweets/231090?comment=4404489" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556490" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tweets/231090?comment=4404489" class="live__item__content">

            
                <div class="live__item__text">Какой должна быть реакция россиянина 
Спасибо, пошёл ты в долгое пешее путешествие на…</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tweets/231090" class="live__item__title " title="Запись в подсайте Twitter">
            <span>Запись в подсайте Twitter</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404488" data-hash="e3d6a5119320644348d79f9c160dbed4" data-date="1604556466">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/35430-vadim-polyakov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/42/08/0f/b5bee1147005d5.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Вадим Поляков</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404488" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556466" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404488" class="live__item__content">

            
                <div class="live__item__text">Отличный Гайд, пойду поставлю минус</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube" class="live__item__title " title="как набрать первую аудиторию на платформе youtube">
            <span>как набрать первую аудиторию на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404487" data-hash="966d80b15b9c6e36c10d0ce1b02731c7" data-date="1604556435">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/303671-alexferman" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b948bde4-c2f4-d26a-e88e-4d0da7e26057/"
    data-image-name=""
            style=";background-color: #cca18a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>alexferman</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404487" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556435" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube?comment=4404487" class="live__item__content">

            
                <div class="live__item__text">ноутбук для геймера
Убейся</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/231348-kak-nabrat-pervuyu-auditoriyu-na-platforme-youtube" class="live__item__title " title="как набрать первую аудиторию на платформе youtube">
            <span>как набрать первую аудиторию на…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404486" data-hash="4e8bcea677401d7b81b6c7aaaa59562b" data-date="1604556382">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/292221-serg-bootlegger" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/408a54b8-8a42-5abe-863b-b3d35db4c30b/"
    data-image-name=""
            style=";background-color: #584a40;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Serg Bootlegger</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/internet/231151-kak-spyat-v-runete-a-nikak-v-runete-vtorye-sutki-situaciyu-s-vyborami-v-ssha-monitoryat?comment=4404486" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556382" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/internet/231151-kak-spyat-v-runete-a-nikak-v-runete-vtorye-sutki-situaciyu-s-vyborami-v-ssha-monitoryat?comment=4404486" class="live__item__content">

            
                <div class="live__item__text">Попался</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/internet/231151-kak-spyat-v-runete-a-nikak-v-runete-vtorye-sutki-situaciyu-s-vyborami-v-ssha-monitoryat" class="live__item__title " title="Как спят в рунете? А никак, в рунете вторые сутки ситуацию с выборами в США мониторят">
            <span>Как спят в рунете? А никак, в…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404485" data-hash="f29e109de609472113c5cd8a8888fab9" data-date="1604556360">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/292090-sanek-dmuhovski" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/1bc5c74b-9a47-fb4a-2101-90ee25f2283d/"
    data-image-name=""
            style=";background-color: #b49a86;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Sanek Dmuhovski</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404485" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556360" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404485" class="live__item__content">

            
                <div class="live__item__text">Ну не знаю, не знаю, получиться ли всё это провернуть...</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20" class="live__item__title " title="IT-компании попросили Минцифры не поддерживать законопроект, который снижает комиссию в магазинах приложений до 20%">
            <span>IT-компании попросили Минцифры…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404482" data-hash="7da070c48b7a82990a6d5e90e345b6c7" data-date="1604556320">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/43558-fox" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/09989768-7073-35de-bcf1-a2d53a2edb8d/"
    data-image-name=""
            style=";background-color: #040404;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>fox</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404482" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556320" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404482" class="live__item__content">

            
                <div class="live__item__text">Волож, разлогинься.</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20" class="live__item__title " title="IT-компании попросили Минцифры не поддерживать законопроект, который снижает комиссию в магазинах приложений до 20%">
            <span>IT-компании попросили Минцифры…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404481" data-hash="38e7b83a51c67e3dcf5e6feca3583ade" data-date="1604556280">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/303671-alexferman" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b948bde4-c2f4-d26a-e88e-4d0da7e26057/"
    data-image-name=""
            style=";background-color: #cca18a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>alexferman</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404481" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556280" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404481" class="live__item__content">

            
                <div class="live__item__text">Профитно место пусто не бывает)</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20" class="live__item__title " title="IT-компании попросили Минцифры не поддерживать законопроект, который снижает комиссию в магазинах приложений до 20%">
            <span>IT-компании попросили Минцифры…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404480" data-hash="56f58004f6735f5656f2742f5457caf5" data-date="1604556259">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/174530-kir-kirsky" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bf44ad83-94da-3ede-9663-4a94efe4d422/"
    data-image-name=""
            style=";background-color: #361d11;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Kir Kirsky</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404480" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556259" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404480" class="live__item__content">

            
                <div class="live__item__text">РФ как Крым будет</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20" class="live__item__title " title="IT-компании попросили Минцифры не поддерживать законопроект, который снижает комиссию в магазинах приложений до 20%">
            <span>IT-компании попросили Минцифры…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404479" data-hash="5cf2734e284d4f7b071e9d4ed5087430" data-date="1604556181">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/303671-alexferman" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b948bde4-c2f4-d26a-e88e-4d0da7e26057/"
    data-image-name=""
            style=";background-color: #cca18a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>alexferman</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404479" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556181" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20?comment=4404479" class="live__item__content">

            
                <div class="live__item__text">крупные игроки могут покинуть российский рынок
Ну и пусть уёбывают, в чём проблема? Щас…</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/231372-it-kompanii-poprosili-mincifry-ne-podderzhivat-zakonoproekt-kotoryy-snizhaet-komissiyu-v-magazinah-prilozheniy-do-20" class="live__item__title " title="IT-компании попросили Минцифры не поддерживать законопроект, который снижает комиссию в магазинах приложений до 20%">
            <span>IT-компании попросили Минцифры…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404478" data-hash="2cb8b23aa68ff795c4126e53a19cbc23" data-date="1604556174">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/323419-rulon-oboev" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/616e7e50-7c6d-4481-e407-0aa1120e7620/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Рулон Обоев</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tweets/231090?comment=4404478" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556174" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tweets/231090?comment=4404478" class="live__item__content">

            
                <div class="live__item__text">Гаусян</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tweets/231090" class="live__item__title " title="Запись в подсайте Twitter">
            <span>Запись в подсайте Twitter</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404477" data-hash="3bebdef0eb08103928724269f612e51e" data-date="1604556161">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/305208-alexander-marchenko" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e4090942-33b1-9567-cf31-e1026d5e06e3/"
    data-image-name=""
            style=";background-color: #cccccc;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Alexander Marchenko</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tweets/231365?comment=4404477" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556161" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tweets/231365?comment=4404477" class="live__item__content">

            
            
            
                <div class="live__item__media">

                    
                         
                            
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/61aada84-2001-5112-bdc9-8ca2a61ef3d4/"
    data-image-name=""
            style=";background-color: #826e76;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                        
                        
                </div>

            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tweets/231365" class="live__item__title " title="Запись в подсайте Twitter">
            <span>Запись в подсайте Twitter</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404476" data-hash="88df892cf039b74a18d86695cdfc491d" data-date="1604556150">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/9420-pasha-krasnikov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6b41f708-8997-5245-a633-e846171677ce/"
    data-image-name=""
            style=";background-color: #242424;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Паша Красников</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/231269-v-velikom-novgorode-reysovyy-avtobus-vehal-v-zdanie-gosuniversiteta?comment=4404476" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556150" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/231269-v-velikom-novgorode-reysovyy-avtobus-vehal-v-zdanie-gosuniversiteta?comment=4404476" class="live__item__content">

            
                <div class="live__item__text">В Великом Новгороде 2020ый въехал в здание госуниверситета</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/231269-v-velikom-novgorode-reysovyy-avtobus-vehal-v-zdanie-gosuniversiteta" class="live__item__title " title="В Великом Новгороде рейсовый автобус въехал в здание госуниверситета">
            <span>В Великом Новгороде рейсовый…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404475" data-hash="f26ddaeb03ae525cf647f079baf42bf3" data-date="1604556041">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/180768-mitya" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ebaee399-cb9d-ff84-c668-d55a8a826c82/"
    data-image-name=""
            style=";background-color: #78a12a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Митя</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/tweets/231090?comment=4404475" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556041" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/tweets/231090?comment=4404475" class="live__item__content">

            
                <div class="live__item__text">Выборка является распределением…?  :)</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/tweets/231090" class="live__item__title " title="Запись в подсайте Twitter">
            <span>Запись в подсайте Twitter</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404474" data-hash="70e23a93c9b35d3f215b9ddf134ba9d0" data-date="1604556026">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/218136-universe" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/223006ac-efb0-b61c-641a-ec8adfef3a6d/"
    data-image-name=""
            style=";background-color: #323232;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Universe</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404474" class="live__item__date"><time class="time" air-module="module.date" data-date="1604556026" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404474" class="live__item__content">

            
                <div class="live__item__text">Давно уже пора запомнить, что фейк - это всё то, о чём не написали «РИА Новости», RT…</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" class="live__item__title " title="Ассоциация администраторов пабликов и каналов предложила штрафовать иностранные соцсети за цензуру российских СМИ">
            <span>Ассоциация администраторов…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404472" data-hash="31d11d57e7a7ddb0f2529c1cd1df76c3" data-date="1604555980">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/71832-georgiy-kopylov" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://gif.cmtt.space/3/user-userpic/76/01/b4/133ef92dd6f4f2.jpg"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Георгий Копылов</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/231269-v-velikom-novgorode-reysovyy-avtobus-vehal-v-zdanie-gosuniversiteta?comment=4404472" class="live__item__date"><time class="time" air-module="module.date" data-date="1604555980" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/231269-v-velikom-novgorode-reysovyy-avtobus-vehal-v-zdanie-gosuniversiteta?comment=4404472" class="live__item__content">

            
                <div class="live__item__text">2020ый, остановись ...</div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/231269-v-velikom-novgorode-reysovyy-avtobus-vehal-v-zdanie-gosuniversiteta" class="live__item__title " title="В Великом Новгороде рейсовый автобус въехал в здание госуниверситета">
            <span>В Великом Новгороде рейсовый…</span>
        </a>

    
    </div>

                
                    
<div class="live__item live__item--comment" data-comment_id="4404470" data-hash="254b66c37a394d29d2cc4b7ec3387b37" data-date="1604555914">

    <div class="live__item__header">
        <a href="https://tjournal.ru/u/307570-gospodin-dynya" class="live__item__user">

            
<img
    class="andropov_image live__item__user__image"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/733daf18-f052-5adf-90b9-9bdd32424b12/"
    data-image-name=""
            style=";background-color: #876245;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <p class="live__item__user__name">
                <span>Господин Дыня</span>

                            </p>

        </a>

        <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404470" class="live__item__date"><time class="time" air-module="module.date" data-date="1604555914" data-type="short"></time></a>
    </div>

    <div>
        <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi?comment=4404470" class="live__item__content">

            
                <div class="live__item__text">Звучит как что-то говноедское, разумеется </div>

            
            
            
        </a>
    </div>

    
        <a href="https://tjournal.ru/news/231367-associaciya-administratorov-pablikov-i-kanalov-predlozhila-shtrafovat-inostrannye-socseti-za-cenzuru-rossiyskih-smi" class="live__item__title " title="Ассоциация администраторов пабликов и каналов предложила штрафовать иностранные соцсети за цензуру российских СМИ">
            <span>Ассоциация администраторов…</span>
        </a>

    
    </div>

                
            </div>

        </div>

    </div>

</div>
            </div>

        </div>

        <div id="notify"></div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [
    {
        "id": 1,
        "label": "100%×150_Branding_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox_method": "createAdaptive",
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfl"
            }
        }
    },
    {
        "id": 2,
        "label": "1200х400",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfn"
            }
        }
    },
    {
        "id": 3,
        "label": "240х200 _ТГБ_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "i",
                "ps": "cndo",
                "p2": "fizc"
            }
        }
    },
    {
        "id": 4,
        "label": "Article Branding",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cfovy",
                "p2": "glug"
            }
        }
    },
    {
        "id": 5,
        "label": "300x500_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfk"
            }
        }
    },
    {
        "id": 6,
        "disable": true,
        "label": "1180х250_Interpool_баннер над комментариями_Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "clmf",
                "p2": "ffyh"
            }
        }
    },
    {
        "id": 7,
        "label": "Article Footer 100%_desktop_mobile",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byswn",
                "p2": "fjxb"
            }
        }
    },
    {
        "id": 8,
        "label": "Fullscreen Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjoh"
            }
        }
    },
    {
        "id": 9,
        "label": "Fullscreen Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjog"
            }
        }
    },
    {
        "id": 10,
        "disable": true,
        "label": "Native Partner Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyb"
            }
        }
    },
    {
        "id": 11,
        "disable": true,
        "label": "Native Partner Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyc"
            }
        }
    },
    {
        "id": 12,
        "label": "Кнопка в шапке",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fdhx"
            }
        }
    },
    {
        "id": 13,
        "label": "DM InPage Video PartnerCode",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox_method": "createAdaptive",
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "cndo",
                "p2": "flvn"
            }
        }
    },
    {
        "id": 14,
        "label": "Yandex context video banner",
        "provider": "yandex",
        "yandex": {
            "block_id": "VI-223677-0",
            "render_to": "inpage_VI-223677-0-130073047",
            "adfox_url": "//ads.adfox.ru/228129/getCode?pp=h&ps=cndo&p2=fpjw&puid1=&puid2=&puid3=&puid4=&puid8=&puid9=&puid10=&puid21=&puid22=&puid31=&puid32=&puid33=&fmt=1&dl={REFERER}&pr="
        }
    },
    {
        "id": 15,
        "label": "Баннер в ленте на главной",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byudv",
                "p2": "ftjf"
            }
        }
    },
    {
        "id": 16,
        "label": "Кнопка в шапке мобайл",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "ccydt",
                "p2": "ftwx"
            }
        }
    },
    {
        "id": 17,
        "label": "Stratum Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvb"
            }
        }
    },
    {
        "id": 18,
        "label": "Stratum Mobile",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvc"
            }
        }
    },
    {
        "id": 19,
        "label": "Тизер на главной 2",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cmtwf",
                "p2": "gazs"
            }
        }
    },
    {
        "id": 20,
        "label": "Кнопка в сайдбаре",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "chfbk",
                "p2": "gnwc"
            }
        }
    },
    {
        "id": 21,
        "label": "Ультратизер",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "gtjk"
            }
        }
    }
]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJwcm9qZWN0SWQiOiI1ZTRmZjUzZjYyOGE2Y2JlNTgxNWY0ZGUiLCJpYXQiOjE1ODI1MzY1MjV9.vK4ymKa66jFFXg3HS7OFY74sHAuRyrXGgasJAELhf3c","release":"64ab4325"}                </textarea>
            </air>
        
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        var svg = document.implementation.createHTMLDocument( '' );
                        svg.body.innerHTML = e.target.response.replace('<svg ', '<svg style="display: none"');
                        document.body.appendChild(svg.body.firstElementChild);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/symbols.64ab4325.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);

                if (isSupportsModules && isSupportsFeatures && !isIe) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.64ab4325.es6.min.js', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.64ab4325.es5.min.js');
        </script>

    </body>
</html>
