<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8"><script type="text/javascript">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</script>

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>ЦБ призвал простить долги пострадавшим от наводнений в Сочи и Крыму — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/409579/1626157087/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/409579/1626157087/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/409579/1626157087/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="ЦБ призвал простить долги пострадавшим от наводнений в Сочи и Крыму — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Клиенты могут обратиться в банк с подтверждающими бедствие документами и попросить полностью списать задолженности." />
<meta name="description" content="Клиенты могут обратиться в банк с подтверждающими бедствие документами и попросить полностью списать задолженности." />
<meta property="og:url" content="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu" />
<link rel="canonical" href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu">
<meta name="author" content="Sasha Shambilova" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2021-07-13T09:16:32+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/409579/1626157087/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/409579">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.e552efdc.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

        <!-- Yandex.Plus special project -->
        
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <div class="propaganda" data-id="1"></div>

        <div class="site-header" air-module="module.siteHeader"></div>
        <div class="propaganda" data-id="2"></div>

        <div class="propaganda" data-id="8"></div>

        <div class="propaganda" data-id="9"></div>

        <div class="propaganda" data-id="17"></div>

        <div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <div class="sidebar_place"></div>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                <div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
    <div class="propaganda" data-id="21"></div>

    



<!-- Render special in the entry top -->

<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->

<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<!-- Special Valorant -->

<div class="page page--entry">
                
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu"},"headline":"\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/409579\/1626157087\/cover.jpg","width":1200,"height":630},"datePublished":"2021-07-13T09:16:32+03:00","dateModified":"2021-07-13T09:18:07+03:00","author":{"@type":"Person","name":"Sasha Shambilova"},"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}}}</script>



    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <style>

        /**
         * Comments
         */
        .comments__item__self--author .comments__item__user__name .user_name {
            background-color: #F9EDD9;
        }

        .comments__item__space--pinned,
        .comments__item__space--new,
        .comments__item__space--highlighted {
            background-color: #FFFAF1;
        }

        /**
         * Quiz
         */
        .entry-wrapper .quiz{
            background-color: #FFFAF1;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button {
            border: 2px solid #c7beae;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button:hover {
            border: 2px solid #a29a8d;
        }

        .entry-wrapper .quiz__items-checkbox .ui-radio-button--checked {
            background-color: #c7beae;
        }

        .entry-wrapper .quiz__items-progress {
            background-color: #ffd533;
        }

        .entry-wrapper .quiz__items-progress-bar {
            background-color: #E8A427;
        }

        /**
         * Marked text
         */
        .entry-wrapper .marked-text {
            background: #FFFAF1;
        }

        /**
         * Entry elements
         */
        .entry-wrapper .content-image--with_background,
        .entry-wrapper .block-number,
        .entry-wrapper .entry-quote--small,
        .entry-wrapper .entry-quote--centered,
        .entry-wrapper .entry-incut {
            background-color: #FFFAF1;
        }

        .entry_content--full .content__thanks {
            background-color: #F9EDD9;
        }

        /**
         * UI
         */
         .ui_navigation__item--active {
             color: #E8A427;
             background-color: #FFFAF1;
         }

         .ui_navigation__item--active .ui_navigation__counter {
             color: #E8A427;
         }

         .ui_navigation__item--active:after,
         .ui_navigation__item--active:before {
             background-color: #FFFAF1;
         }

         /**
          * Hashtags
          */
         .island__hashtags__item {
             background-color: #FFFAF1;
         }

         .island__hashtags__item:hover {
             background-color: #E8A427;
         }

    </style>



    <div class="l-entry  l-island-bg l-island-round l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="409579" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
            <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/-/scale_crop/64x64/')"></div>

            <div class="content-header-author__name">
                Новости            </div>

                    </a>

                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/394455-sasha-shambilova">
                <div class="content-header-author__name">
                    Sasha Shambilova                </div>

                            </a>
        
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1626156992" data-type="default" title="13.07.2021 09:16:32 (Europe/Moscow)">16&nbsp;минут&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1626156992" data-type="medium" title="13.07.2021 09:16:32 (Europe/Moscow)">16&nbsp;мин</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
        
        </div>


    <h1 class="content-title" itemprop="headline">
                    ЦБ призвал простить долги пострадавшим от наводнений в Сочи и <span class="l-no-wrap">Крыму 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu">

                
<div class="content content--full ">

    
    
        
        
        
            <div class="l-island-a">
    
        <p>Клиенты могут обратиться в банк с подтверждающими бедствие документами и попросить полностью списать задолженности. </p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                            <div class="content-info__item">
                
<div air-module="module.comments_counter" data-comments_counter-id="409579" data-comments_counter-type="num" data-comments_counter-url-add="/comments/409579/add" class="comments_counter comments_counter--nonzero comments_counter--num">
    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">15</span>

        
            <span class="comments_counter__count__unit">15&nbsp;комментариев</span>

            </a>
</div>
            </div>
        
                            <div class="content-info__item">
                
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="409579" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>
            </div>
        
                <div class="content-info__item lm-hidden">
            
<!--googleoff: all-->
<!--noindex-->
<div air-module="module.sharesUniversal" data-data="{&quot;id&quot;:409579,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;title&quot;:&quot;\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;,&quot;services&quot;:{&quot;vkontakte&quot;:{&quot;url&quot;:&quot;https:\/\/vk.com\/share.php?url=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&amp;title=\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;,&quot;short_name&quot;:&quot;VK&quot;,&quot;title&quot;:&quot;\u0412\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u0435&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;facebook&quot;:{&quot;url&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;short_name&quot;:&quot;FB&quot;,&quot;title&quot;:&quot;Facebook&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;twitter&quot;:{&quot;url&quot;:&quot;https:\/\/twitter.com\/intent\/tweet?url=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&amp;text=\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;,&quot;short_name&quot;:&quot;TW&quot;,&quot;title&quot;:&quot;Twitter&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;telegram&quot;:{&quot;url&quot;:&quot;tg:\/\/msg_url?url=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&amp;text=\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;,&quot;short_name&quot;:&quot;TG&quot;,&quot;title&quot;:&quot;Telegram&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;odnoklassniki&quot;:{&quot;url&quot;:&quot;http:\/\/connect.ok.ru\/dk?st.cmd=WidgetSharePreview&amp;service=odnoklassniki&amp;st.shareUrl=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;short_name&quot;:&quot;OK&quot;,&quot;title&quot;:&quot;\u041e\u0434\u043d\u043e\u043a\u043b\u0430\u0441\u0441\u043d\u0438\u043a\u0438&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;email&quot;:{&quot;url&quot;:&quot;mailto:?subject=\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&amp;body=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;short_name&quot;:&quot;Email&quot;,&quot;title&quot;:&quot;\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043d\u0430 \u043f\u043e\u0447\u0442\u0443&quot;,&quot;width&quot;:600,&quot;height&quot;:450}},&quot;isFavorited&quot;:false}">
</div>
<!--/noindex-->
<!--googleon: all-->
        </div>


    
                <div class="content-info__item content-info__item--right">
            
<div
    class="views"
    air-module="module.views"    data-content-id="409579"
    data-value="609"
    data-compact=""
>
    
    <span class="views__value">609</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
        </div>

            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>Центральный банк России обратился к банкам и микрофинансовым организациям (МФО) со следующими рекомендациями: </p>
    </div>

        
        
            
            
        
        
    
        
        
        
            
<div class="l-island-a">
    <ul>

        
            <li>реструктурировать потребительские кредиты и ипотеку пострадавшим вплоть до прощения долга;</li>

        
            <li>не взыскивать с них заложенное имущество;<br /></li>

        
            <li>не учитывать эту реструктуризацию как ухудшающий кредитную историю фактор.</li>

        
    </ul>
</div>

        
        
            
            
        
        
    
                                    <div class="l-island-a">
                    <!-- Container, used to place ads between entry blocks -->
                    <div class="inline_video_banner"></div>

                    <!-- Adfox "Yandex context video banner" format-->
                    <div class="propaganda" data-id="14"></div>

                    <!-- Adfox "DM InPage Video PartnerCode" format -->
                    <div class="propaganda" data-id="13"></div>
                </div>
                    
        
        
            <div class="l-island-a">
    
        <p>Соответсвующее письмо ЦБ направил банка и МФО 9 июля. Его получение РБК <a href="https://www.rbc.ru/finances/13/07/2021/60ec21069a7947e9835dcdb9?from=newsfeed" rel="nofollow noreferrer noopener" target="_blank">подтвердили</a> банк РНКБ, Росбанк и микрофинансовые компании MoneyMan, «Займер», «Деньги сразу», Lemon.online.</p>
    </div>

        
        
            
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>В самом ЦБ рассказали, что всегда применяли подобную практику для пострадавших в стихийных бедствиях. </p>
    </div>

        
        
            
            
        
        
    
        
        
        
            
<figure>
    <div class="l-island-b">

        <blockquote class="block-quote block-quote--default block-quote--text-big block-quote--without-subline2">
            <div class="block-quote__content">
                <svg class="icon icon--entry_quote" width="39" height="28" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg>
                <div class="block-quote__text">
                    <p>Кредиторы всегда ответственно относились к исполнению подобных рекомендаций.</p>                </div>

                
                    <div class="block-quote__author">

                        
                        <div class="block-quote__author-content">
                                                            <div class="block-quote__author-name">
                                    ЦБ                                </div>
                            
                                                    </div>
                    </div>

                            </div>

        </blockquote>

    </div>
</figure>

        
        
            
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>Чтобы получить помощь, клиентам нужно обратиться в банк или МФО. О нужных документах в письме не сказано, но обычно это подтверждение от власти, что населённый пункт действительно пострадал от ЧС, и другие бумаги, фиксирующие потери — остановку бизнеса, потерю дохода и имущества. </p>
    </div>

        
        
            
            
        
        
    
        
        
        
            <figure>
    <div class="l-island-a">
        <div class="block-delimiter"></div>
    </div>
</figure>

        
        
            
            
        
        
    
        
        
        
            
<div class="l-island-a">
    <ul>

        
            <li>5 июля в Сочи из-за обильных ливней <a href="https://tjournal.ru/internet/406099-reportazh-iz-socsetey-potop-v-sochi" rel="nofollow noreferrer noopener" target="_blank">начался</a> потоп. Власти предупредили, что реки Хорота и Мацеста в Адлерском и Хостинском районах могут выйти из берегов. Из-за повреждения пляжных территорий в городе объявили запрет на купание.</li>

        
            <li>4 июля в Крыму из-за сильных ливней из берегов <a href="https://tjournal.ru/news/405715-v-krymu-iz-za-silnyh-livney-iz-beregov-vyshli-tri-reki-podtopilo-bolee-50-domov" rel="nofollow noreferrer noopener" target="_blank">вышли</a> три реки. Тогда подтопило более 50 домов.</li>

        
            <li>18 июня <a href="https://tjournal.ru/news/398279-yaltu-zatopilo-posle-dozhdey-vlasti-vveli-rezhim-chs-i-zakryli-vezd-v-gorod" rel="nofollow noreferrer noopener" target="_blank">затопило</a> Ялту, там за шесть часов выпала месячная норма осадков. Власти ввели режим ЧС по всему полуострову.<br /></li>

        
            <li>В ночь на 17 июня в Керчи <a href="https://tjournal.ru/internet/397823-reportazh-iz-socsetey-potop-v-krymu" rel="nofollow noreferrer noopener" target="_blank">выпало</a> две месячные нормы осадков. Затопило более 260 домов, больницы и более 100 трансформаторных подстанций. Без электричества остались 40 тысяч человек, в том числе — более восьми тысяч детей.</li>

        
    </ul>
</div>

        
        
            
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a>  <a href="https://tjournal.ru/tag/%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D1%8B">#регионы</a>  </p>
    </div>

        
        
            
            
        
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<div air-module="module.comments_counter" data-comments_counter-id="409579" data-comments_counter-type="num" data-comments_counter-url-add="/comments/409579/add" class="comments_counter comments_counter--nonzero comments_counter--num">
    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">15</span>

        
            <span class="comments_counter__count__unit">15&nbsp;комментариев</span>

            </a>
</div>
        </div>
    
        <div class="content-footer__item">
        
<div class="repost_button" air-module="module.repost">

    <div
        class="repost_button__button  repost_button__button--empty"
        air-click="make_repost?content_id=409579"
        onmouseenter="triggerDomEvent.call(this, 'show_reposters', {content_id: 409579})"
        onmouseleave="triggerDomEvent.call(this, 'hide_reposters', {content_id: 409579})"
        data-state="0"
        title="Сделать репост"
    >
        <svg class="icon icon--v_repost" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_repost"></use></svg>        <div class="repost_button__counter l-ml-4">
                    </div>
    </div>

    <div class="repost_button__list"></div>

</div>
    </div>

                <div class="content-footer__item">
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="409579" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->
<div air-module="module.sharesUniversal" data-data="{&quot;id&quot;:409579,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;title&quot;:&quot;\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;,&quot;services&quot;:{&quot;vkontakte&quot;:{&quot;url&quot;:&quot;https:\/\/vk.com\/share.php?url=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&amp;title=\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;,&quot;short_name&quot;:&quot;VK&quot;,&quot;title&quot;:&quot;\u0412\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u0435&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;facebook&quot;:{&quot;url&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;short_name&quot;:&quot;FB&quot;,&quot;title&quot;:&quot;Facebook&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;twitter&quot;:{&quot;url&quot;:&quot;https:\/\/twitter.com\/intent\/tweet?url=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&amp;text=\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;,&quot;short_name&quot;:&quot;TW&quot;,&quot;title&quot;:&quot;Twitter&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;telegram&quot;:{&quot;url&quot;:&quot;tg:\/\/msg_url?url=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&amp;text=\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;,&quot;short_name&quot;:&quot;TG&quot;,&quot;title&quot;:&quot;Telegram&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;odnoklassniki&quot;:{&quot;url&quot;:&quot;http:\/\/connect.ok.ru\/dk?st.cmd=WidgetSharePreview&amp;service=odnoklassniki&amp;st.shareUrl=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;short_name&quot;:&quot;OK&quot;,&quot;title&quot;:&quot;\u041e\u0434\u043d\u043e\u043a\u043b\u0430\u0441\u0441\u043d\u0438\u043a\u0438&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;email&quot;:{&quot;url&quot;:&quot;mailto:?subject=\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&amp;body=https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;short_name&quot;:&quot;Email&quot;,&quot;title&quot;:&quot;\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043d\u0430 \u043f\u043e\u0447\u0442\u0443&quot;,&quot;width&quot;:600,&quot;height&quot;:450}},&quot;isFavorited&quot;:false}">
</div>
<!--/noindex-->
<!--googleon: all-->
    </div>

        <div class="content-footer__item content-footer__item--share-mobile">
        
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_5a15e21711">

    <div class="shares__items">

        
            <div class="shares__item shares__item--telegram" air-click="share?service=telegram&url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu%26text%3D%D0%A6%D0%91%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%B8%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D0%BC%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B2%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%B2%20%D0%A1%D0%BE%D1%87%D0%B8%20%D0%B8%20%D0%9A%D1%80%D1%8B%D0%BC%D1%83" data-name="telegram" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--whatsapp" air-click="share?service=whatsapp&url=whatsapp%3A%2F%2Fsend%3Ftext%3D%D0%A6%D0%91%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%B8%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D0%BC%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B2%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%B2%20%D0%A1%D0%BE%D1%87%D0%B8%20%D0%B8%20%D0%9A%D1%80%D1%8B%D0%BC%D1%83%250Ahttps%3A%2F%2Ftjournal.ru%2Fnews%2F409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu" data-name="whatsapp" data-gtm="Share button — WA — Clicked">

                <svg class="icon icon--ui_whatsapp" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_whatsapp"></use></svg>
            </div>

        
            <div class="shares__item shares__item--vkontakte" air-click="share?service=vkontakte&url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu%26title%3D%D0%A6%D0%91%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%B8%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D0%BC%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B2%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%B2%20%D0%A1%D0%BE%D1%87%D0%B8%20%D0%B8%20%D0%9A%D1%80%D1%8B%D0%BC%D1%83" data-name="vkontakte" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?service=facebook&url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu" data-name="facebook" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?service=odnoklassniki&url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu" data-name="odnoklassniki" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?service=email&url=mailto%3A%3Fsubject%3D%D0%A6%D0%91%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%B8%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D0%BC%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B2%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%B2%20%D0%A1%D0%BE%D1%87%D0%B8%20%D0%B8%20%D0%9A%D1%80%D1%8B%D0%BC%D1%83%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu" data-name="email" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?service=twitter&url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu%26text%3D%D0%A6%D0%91%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%B8%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D0%BC%20%D0%BE%D1%82%20%D0%BD%D0%B0%D0%B2%D0%BE%D0%B4%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%B2%20%D0%A1%D0%BE%D1%87%D0%B8%20%D0%B8%20%D0%9A%D1%80%D1%8B%D0%BC%D1%83" data-name="twitter" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_5a15e21711:open" data-gtm="Share button — More — Clicked">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_5a15e21711:open"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<div class="vote vote--content vote--hidden"
     air-module="module.votes"
     data-id="409579"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-state="0"
     data-with-users="0"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
                data-floating-popup="default"
    >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">—</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>
            </div>

</div>
        </div>

    </div>
                
            </div>

        </div>

        <!-- Special Yandex.Plus -->
        
                <!-- End special Yandex.Plus -->

        <div class="l-hidden entry_data">
            {
                "author_name": "Sasha Shambilova",
                "author_type": "editor",
                "tags": ["\u0440\u0435\u0433\u0438\u043e\u043d\u044b","\u043d\u043e\u0432\u043e\u0441\u0442\u0438"],
                "comments": 15,
                "likes": 3,
                "favorites": 1,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 409579,
                "is_wide": true,
                "is_ugc": false,
                "date": "Tue, 13 Jul 2021 09:16:32 +0300",
                "is_special": false            }
        </div>

                

<div class="subsite-card-entry">
    <div class="l-island-a">
        <div class="subsite-card subsite-card--loading" air-module="module.subsiteCard">
            <textarea hidden class="l-hidden">
                {&quot;id&quot;:394455,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/394455-sasha-shambilova&quot;,&quot;name&quot;:&quot;Sasha Shambilova&quot;,&quot;avatar&quot;:&quot;09484e2c-af64-5402-a34c-77460002c291&quot;,&quot;karma&quot;:18220,&quot;description&quot;:&quot;&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:true,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false}            </textarea>
        </div>
    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            <div air-module="module.boosterPromo" style="min-height: 128px;">
    <textarea hidden class="l-hidden">
        {&quot;url&quot;:&quot;https:\/\/booster.osnova.io\/a\/relevant?site=tj&quot;,&quot;place&quot;:&quot;entry&quot;,&quot;site&quot;:&quot;tj&quot;,&quot;settings&quot;:{&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}},&quot;isModerator&quot;:false}    </textarea>
</div>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        <div class="propaganda" data-id="6"></div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        <div class="propaganda" data-id="7"></div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                



            </div>

            <!-- Render special in the entry above comments -->
            
        
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pt-30 l-pb-15 lm-pv-15 lm-mt-20 l-mt-28">

                
<style>
    @font-face {
        font-family: 'LetteraTrentadue';
        font-style: normal;
        font-weight: normal;
        src: url('/static/build/tjournal.ru/fonts/letteratrentadue.woff') format('woff');
    }
</style>

<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Entry — Comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 409579,
            "author_id": 394455,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/409579\/get","add":"\/comments\/409579\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/409579"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null,
            "is_enabled_donates": true,
            "rolled_up": false,
            "rolled_up_limit": 7        }
    </textarea>

    <div class="comments__body">
        <div class="comments__title l-island-a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="15">
            <span class="comments__title__long">15&nbsp;комментариев</span>
        </div>

        <div class="comments__navigation l-island-bg ui-border--bottom l-mb-15">

            <div class="l-island-a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding l-island-bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные
                                                    </span>
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку
                                                    </span>
                    
                                    </div>
                
            
        </div>

    </div>

</div>

                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="409579" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии,Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

            </div>

        </div>

        
            <div class="comments__header l-island-a l-clear">

                
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="-1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

            <div class="comments_pseudo_form__button"><svg class="icon icon--v_link" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg></div>

                            <div class="comments_pseudo_form__button"><svg class="icon icon--v_rouble" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_rouble"></use></svg></div>
                    </div>

    </div>

            </div>

        
        
        
        
        <div class="comments__content_wrapper comments__content_wrapper--open" data-one-name="wrapper_0d6b41e920">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a l-mb-30">

<div data-id="5912122" data-date="1626157221" data-reply_to="0" data-rating="4.3985552615513" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f6dc86f5-3b6c-6cef-5b37-15109bc705ec/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Напряженный парфюмер</span>
                                                            </p>
                                                </div>
                        
                        
                        
                            <!-- Device -->
                            

    <a href="https://itunes.apple.com/ru/app/id683103523" target="_blank" class="comments__item__ico comments__item__ico--device comments__item__ico--device-ios t-link" title="Отправлено через приложение для iOS">
        <svg class="icon icon--ui_apple" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_apple"></use></svg>    </a>


                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912122" class="comments__item__date t-link" data-id="5912122"><time class="time" air-module="module.date" data-date="1626157221" data-type="default" title="13.07.2021 09:20:21 (Europe/Moscow)">12&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912122"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="5"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">5</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Тем временем нашёлся топ инвестор тж</p></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 750px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="750"
    data-image-height="296"
    data-image-max-width="750"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/2d07512a-15e4-5704-a6f3-9b6674fc3a60/">

    <div class="andropov_image__inner" style=";padding-bottom: 39.4664%;background: linear-gradient(90deg, #0c0c0c, #ffffff);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912122&mode=reply&short_level=0">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912122" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912122" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912122&state=1"></div>
        
            </div>

</div>



<div data-id="5912127" data-date="1626157333" data-reply_to="0" data-rating="3.4346697198541" data-user_id="286089"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/286089-artem-88">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a0175a1e-0c7b-352b-7bfc-874bf802ebac/"
    data-image-name=""
            style=";background-color: #2f1d17;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Artem 88</span>
                                                            </p>
                                                </a>
                        
                        
                        
                            <!-- Device -->
                            

    <a href="https://itunes.apple.com/ru/app/id683103523" target="_blank" class="comments__item__ico comments__item__ico--device comments__item__ico--device-ios t-link" title="Отправлено через приложение для iOS">
        <svg class="icon icon--ui_apple" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_apple"></use></svg>    </a>


                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912127" class="comments__item__date t-link" data-id="5912127"><time class="time" air-module="module.date" data-date="1626157333" data-type="default" title="13.07.2021 09:22:13 (Europe/Moscow)">10&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912127"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="4"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">4</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Банки и МФО должникам после обращения ЦБ:</p></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 315px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1080"
    data-image-height="1027"
    data-image-max-width="315"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/ab4cd5a6-835c-5853-825e-dc2e05adfeba/">

    <div class="andropov_image__inner" style=";padding-bottom: 95.0932%;background: linear-gradient(90deg, #6e7862, #627863);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912127&mode=reply&short_level=0">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912127" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912127" data-user-id="286089" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912127&state=1"></div>
        
            </div>

</div>



<div data-id="5912125" data-date="1626157316" data-reply_to="0" data-rating="0.78947091576219" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e0085912-eca4-29a5-4b59-fe41d5406c2b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Новогодний Влад</span>
                                                            </p>
                                                </div>
                        
                        
                        
                        
                        <!-- Edited -->
                        <div class="comments__item__ico comments__item__ico--edited" title="Отредактировано 13.07.2021 09:22:04 (Europe/Moscow)">
                            <svg class="icon icon--ui_pencil_2" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_pencil_2"></use></svg>                        </div>

                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912125" class="comments__item__date t-link" data-id="5912125"><time class="time" air-module="module.date" data-date="1626157316" data-type="default" title="13.07.2021 09:21:56 (Europe/Moscow)">10&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912125"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>А будут ли возмещать убытки этим банкам и МФО?</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912125&mode=reply&short_level=0">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912125" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912125" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="5912126" data-date="1626157330" data-reply_to="5912125" data-rating="0.2926045434831" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/55a67055-17c4-e42c-b29c-0a237b9b5e24/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Материальный бинокль</span>
                                                            </p>
                                                </div>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912125" class="comments__item__replied_to t-link" data-id="5912125" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id" data-gtm="Comments — Replied-to — Click">
                                <svg class="icon icon--comments_reply_to" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Новогодний                            </a>

                        
                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912126" class="comments__item__date t-link" data-id="5912126"><time class="time" air-module="module.date" data-date="1626157330" data-type="default" title="13.07.2021 09:22:10 (Europe/Moscow)">10&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="5912126"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Зачем?</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912126&mode=reply&short_level=1">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912126" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912126" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="1">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="5912132" data-date="1626157425" data-reply_to="5912126" data-rating="0.97534847827699" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e0085912-eca4-29a5-4b59-fe41d5406c2b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Новогодний Влад</span>
                                                            </p>
                                                </div>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912126" class="comments__item__replied_to t-link" data-id="5912126" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id" data-gtm="Comments — Replied-to — Click">
                                <svg class="icon icon--comments_reply_to" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Материальный                            </a>

                        
                        
                        
                        
                    </div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912132" class="comments__item__date t-link" data-id="5912132"><time class="time" air-module="module.date" data-date="1626157425" data-type="short" title="13.07.2021 09:23:45 (Europe/Moscow)">8м</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912132"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Это как-то по коммунистически.</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912132&mode=reply&short_level=1">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912132" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912132" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="1">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="5912141" data-date="1626157546" data-reply_to="5912132" data-rating="0.91219641853243" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/55a67055-17c4-e42c-b29c-0a237b9b5e24/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Материальный</span>
                                                            </p>
                                                </div>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912132" class="comments__item__replied_to t-link" data-id="5912132" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id" data-gtm="Comments — Replied-to — Click">
                                <svg class="icon icon--comments_reply_to" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Новогод…                            </a>

                        
                        
                        
                        <!-- Edited -->
                        <div class="comments__item__ico comments__item__ico--edited" title="Отредактировано 13.07.2021 09:26:13 (Europe/Moscow)">
                            <svg class="icon icon--ui_pencil_2" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_pencil_2"></use></svg>                        </div>

                        
                        
                    </div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912141" class="comments__item__date t-link" data-id="5912141"><time class="time" air-module="module.date" data-date="1626157546" data-type="short" title="13.07.2021 09:25:46 (Europe/Moscow)">6м</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912141"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>У нас ещё не коммунизм, так что только берём от каждого по возможностям.</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912141&mode=reply&short_level=1">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912141" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912141" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="1">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="5912151" data-date="1626157749" data-reply_to="5912141" data-rating="0.70168955271726" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e0085912-eca4-29a5-4b59-fe41d5406c2b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Новогодний Влад</span>
                                                            </p>
                                                </div>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912141" class="comments__item__replied_to t-link" data-id="5912141" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id" data-gtm="Comments — Replied-to — Click">
                                <svg class="icon icon--comments_reply_to" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Материа…                            </a>

                        
                        
                        
                        
                    </div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912151" class="comments__item__date t-link" data-id="5912151"><time class="time" air-module="module.date" data-date="1626157749" data-type="short" title="13.07.2021 09:29:09 (Europe/Moscow)">3м</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912151"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Похоже уже он скоро будет.</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912151&mode=reply&short_level=1">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912151" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912151" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="1">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912151&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912141&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912132&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912126&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912125&state=1"></div>
        
            </div>

</div>



<div data-id="5912117" data-date="1626157060" data-reply_to="0" data-rating="0.70168955271726" data-user_id="257454"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/ddoi">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/13154815-9ce1-5f42-a06a-b3ec89d82db9/"
    data-image-name=""
            style=";background-color: #3e150a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Лига умных</span>
                                                            </p>
                                                </a>
                        
                        
                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912117" class="comments__item__date t-link" data-id="5912117"><time class="time" air-module="module.date" data-date="1626157060" data-type="default" title="13.07.2021 09:17:40 (Europe/Moscow)">14&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912117"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Спасибо</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912117&mode=reply&short_level=0">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912117" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912117" data-user-id="257454" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912117&state=1"></div>
        
            </div>

</div>



<div data-id="5912118" data-date="1626157097" data-reply_to="0" data-rating="0.70168955271726" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e2b2f0d4-31c8-de9d-350c-fb449cb4eb3c/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Новый единорожек88</span>
                                                            </p>
                                                </div>
                        
                        
                        
                            <!-- Device -->
                            

    <a href="https://itunes.apple.com/ru/app/id683103523" target="_blank" class="comments__item__ico comments__item__ico--device comments__item__ico--device-ios t-link" title="Отправлено через приложение для iOS">
        <svg class="icon icon--ui_apple" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_apple"></use></svg>    </a>


                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912118" class="comments__item__date t-link" data-id="5912118"><time class="time" air-module="module.date" data-date="1626157097" data-type="default" title="13.07.2021 09:18:17 (Europe/Moscow)">14&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912118"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>Окей гугл купить прописку в Сочи</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912118&mode=reply&short_level=0">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912118" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912118" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912118&state=1"></div>
        
            </div>

</div>



<div data-id="5912158" data-date="1626157803" data-reply_to="0" data-rating="0.70168955271726" data-user_id="292098"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/292098-r-o-b-a-t">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f38a18f2-e5fe-52f2-8568-9ce7cf012c2e/"
    data-image-name=""
            style=";background-color: #dbc863;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Р О Б А Т</span>
                                                            </p>
                                                </a>
                        
                        
                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912158" class="comments__item__date t-link" data-id="5912158"><time class="time" air-module="module.date" data-date="1626157803" data-type="default" title="13.07.2021 09:30:03 (Europe/Moscow)">2&nbsp;минуты&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912158"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>любит наш дед<br>
за чужой счёт банкет</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912158&mode=reply&short_level=0">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912158" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912158" data-user-id="292098" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912158&state=1"></div>
        
            </div>

</div>



<div data-id="5912144" data-date="1626157582" data-reply_to="0" data-rating="0.21050686581518" data-user_id="325342"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/325342-mors-vishnevyy">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/3c571144-d041-5f5a-aae6-13c5f4849a24/"
    data-image-name=""
            style=";background-color: #3e101f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Морс Вишневый</span>
                                                            </p>
                                                </a>
                        
                        
                        
                            <!-- Device -->
                            

    <a href="https://itunes.apple.com/ru/app/id683103523" target="_blank" class="comments__item__ico comments__item__ico--device comments__item__ico--device-ios t-link" title="Отправлено через приложение для iOS">
        <svg class="icon icon--ui_apple" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_apple"></use></svg>    </a>


                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912144" class="comments__item__date t-link" data-id="5912144"><time class="time" air-module="module.date" data-date="1626157582" data-type="default" title="13.07.2021 09:26:22 (Europe/Moscow)">6&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="5912144"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>За чей счет банкет?</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912144&mode=reply&short_level=0">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912144" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912144" data-user-id="325342" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="5912157" data-date="1626157800" data-reply_to="5912144" data-rating="0.70168955271726" data-user_id="79119"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/79119-korovka-govorit-muuu">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d0173a13-3f7a-5560-9a4b-a6cc78289700/"
    data-image-name=""
            style=";background-color: #342d26;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Коровка говорит мууу</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912144" class="comments__item__replied_to t-link" data-id="5912144" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id" data-gtm="Comments — Replied-to — Click">
                                <svg class="icon icon--comments_reply_to" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Морс                            </a>

                        
                        
                            <!-- Device -->
                            

    <a href="https://itunes.apple.com/ru/app/id683103523" target="_blank" class="comments__item__ico comments__item__ico--device comments__item__ico--device-ios t-link" title="Отправлено через приложение для iOS">
        <svg class="icon icon--ui_apple" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_apple"></use></svg>    </a>


                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912157" class="comments__item__date t-link" data-id="5912157"><time class="time" air-module="module.date" data-date="1626157800" data-type="default" title="13.07.2021 09:30:00 (Europe/Moscow)">2&nbsp;минуты&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="5912157"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 1013px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1242"
    data-image-height="368"
    data-image-max-width="1013"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/05e3666b-850b-5e5b-b54e-c848635ef019/">

    <div class="andropov_image__inner" style=";padding-bottom: 29.6296%;background: linear-gradient(90deg, #f0f0f2, #f1f0f2);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912157&mode=reply&short_level=1">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912157" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912157" data-user-id="79119" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="1">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="5912169" data-date="1626157899" data-reply_to="5912157" data-rating="0" data-user_id="79119"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/79119-korovka-govorit-muuu">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d0173a13-3f7a-5560-9a4b-a6cc78289700/"
    data-image-name=""
            style=";background-color: #342d26;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Коровка говорит мууу</span>
                                                            </p>
                                                </a>
                        
                        
                            
                            <!-- Reply to -->
                            <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912157" class="comments__item__replied_to t-link" data-id="5912157" air-hover="comments_highlight_id" air-leave="comments_unhighlight_id" data-gtm="Comments — Replied-to — Click">
                                <svg class="icon icon--comments_reply_to" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comments_reply_to"></use></svg>Коровка                            </a>

                        
                        
                            <!-- Device -->
                            

    <a href="https://itunes.apple.com/ru/app/id683103523" target="_blank" class="comments__item__ico comments__item__ico--device comments__item__ico--device-ios t-link" title="Отправлено через приложение для iOS">
        <svg class="icon icon--ui_apple" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_apple"></use></svg>    </a>


                        
                        
                        
                    </div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912169" class="comments__item__date t-link" data-id="5912169"><time class="time" air-module="module.date" data-date="1626157899" data-type="short" title="13.07.2021 09:31:39 (Europe/Moscow)"></time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="5912169"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>70% постоянно за самое лучшее</p></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 1093px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1242"
    data-image-height="341"
    data-image-max-width="1093"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/f5dd2497-b234-5e56-9338-f2798ee897c0/">

    <div class="andropov_image__inner" style=";padding-bottom: 27.4559%;background: linear-gradient(90deg, #3a60c5, #6739c5);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912169&mode=reply&short_level=1">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912169" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912169" data-user-id="79119" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="1">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912169&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912157&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912144&state=1"></div>
        
            </div>

</div>



<div data-id="5912172" data-date="1626157911" data-reply_to="0" data-rating="0" data-user_id="401602"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <a class="comments__item__user t-link" href="https://tjournal.ru/u/401602-korneliy-shnaps">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/3401a580-a1d3-35ad-cb03-a6acb28b2a8f/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                                                            <div class="comments__item__user__status"></div>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Корнелий Шнапс</span>
                                                            </p>
                                                </a>
                        
                        
                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912172" class="comments__item__date t-link" data-id="5912172"><time class="time" air-module="module.date" data-date="1626157911" data-type="default" title="13.07.2021 09:31:51 (Europe/Moscow)">только&nbsp;что</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="5912172"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p>*места с землетрясениями, наводнениями, цунами* - существуют<br>
люди построившие там города:</p></div>

                    <!-- Display donate value -->
                    
                    
                        

    <div class="comments__item__media">

        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 300px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="300"
    data-image-height="169"
    data-image-max-width="300"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/4ceffa14-0add-5571-a82b-1fd6c9a33dfe/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.3349%;background: linear-gradient(90deg, #0f100e, #0e100e);"></div>
</div>

    </div>


                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912172&mode=reply&short_level=0">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912172" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912172" data-user-id="401602" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912172&state=1"></div>
        
            </div>

</div>



<div data-id="5912123" data-date="1626157237" data-reply_to="0" data-rating="-0.05238898254423" data-user_id="-1"  data-donate="0" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    <div class="comments__item__users">

                        <!-- User -->
                                                <div class="comments__item__user">
                                                    
<img
    class="andropov_image comments__item__user__image andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/55a67055-17c4-e42c-b29c-0a237b9b5e24/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
                            
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Материальный бинокль</span>
                                                            </p>
                                                </div>
                        
                        
                        
                        
                        
                    </div>

                    
                        <!-- Rows separator -->
                        <div class="comments__item__sep"></div>

                    
                    <!-- Date -->
                    <a href="https://tjournal.ru/news/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912123" class="comments__item__date t-link" data-id="5912123"><time class="time" air-module="module.date" data-date="1626157237" data-type="default" title="13.07.2021 09:20:37 (Europe/Moscow)">11&nbsp;минут&nbsp;назад</time></a>

                    
                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-negative"
     air-module="module.votes"
     data-id="5912123"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="409579"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="-2"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">–2</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text"><p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">и микрофинансовые компании <br></span></span><br>
О, песда. Эти просто бандитским способом будут возвращать деньги</p></div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <!-- Reply -->
                
                    <div class="comments__item__reply" air-click="place_form?to=item&id=5912123&mode=reply&short_level=0">
                        <svg class="icon icon--v_comments" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg>                        <span>Ответить</span>
                    </div>

                
                <!-- Favorite -->
                
<div class="favorite_marker favorite_marker--type-comment favorite_marker--zero" air-module="module.favorite" data-id="5912123" data-type="4" data-type-str="comment" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>

                <!-- Admin -->
                
                
                    <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYyNjE1Nzk1MywiZXhwIjoxNjI2MjQ0MzUzfQ.U1uf4G6Zz7P0oePKRntenpHjJqx73sYazX4KGxSVl68" data-content-id="409579" data-comment-id="5912123" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                        <svg class="icon icon--ui_etc_2" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_etc_2"></use></svg>                    </div>

                    
                
                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=5912123&state=1"></div>
        
            </div>

</div>
</div>

                
                <div class="comments__footer l-island-a l-clear l-pb-15">

                    
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>

                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

            <div class="comments_pseudo_form__button"><svg class="icon icon--v_link" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg></div>

                            <div class="comments_pseudo_form__button"><svg class="icon icon--v_rouble" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_rouble"></use></svg></div>
                    </div>

    </div>

                </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-15">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_0d6b41e920:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 15&nbsp;комментариев                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
                    
                
                    <!-- Discussed -->
                    <div class="lm-mt-20 l-mt-28"></div>
                    

    <div
        class="widget_wrapper widget_wrapper--type-yellow l-pt-20 l-island-round"
        data-gtm="Widget — Top commented entries — Clicked"    >

        <div class="l-island-a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Обсуждаемое
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/409199-rezonans-final-evro-2020" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/74355c2a-cf87-ffba-aebf-45ae3bc8d1d8/"
    data-image-name=""
            style=";background-color: #fb34b3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Резонанс: Финал Евро-2020
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Пока почти вся Европа праздновала победу Италии и разбирала матч на мемы, разочарованные английские фанаты устроили беспорядки в Лондоне и обвинили в поражении своих темнокожих <span class="l-no-wrap">футболистов. 
<div air-module="module.comments_counter" data-comments_counter-id="409199" data-comments_counter-type="small" data-comments_counter-url-add="/comments/409199/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/internet/409199-rezonans-final-evro-2020?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">293</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/3d0e0916-2f2a-5c69-99f7-0ee28807510c/"
    data-image-name=""
            style=";background-color: #3f3e3d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/408844-peterburgskie-velosipedisty-proveli-akciyu-u-zdaniya-pravitelstva-goroda-oni-dve-minuty-lezhali-na-asfalte" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Петербургские велосипедисты провели акцию у здания правительства города — они две минуты лежали на асфальте
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Организаторы хотели показать, что велосипедисты — самые беззащитные участники дорожного <span class="l-no-wrap">движения. 
<div air-module="module.comments_counter" data-comments_counter-id="408844" data-comments_counter-type="small" data-comments_counter-url-add="/comments/408844/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/news/408844-peterburgskie-velosipedisty-proveli-akciyu-u-zdaniya-pravitelstva-goroda-oni-dve-minuty-lezhali-na-asfalte?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">366</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5001fc21-0d11-5cff-86a5-b7d4466dfc54/"
    data-image-name=""
            style=";background-color: #3e3b34;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/409176-cik-partiya-prezidenta-moldavii-pobezhdaet-na-parlamentskih-vyborah-ona-na-25-operezhaet-partiyu-eks-prezidenta-dodona" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                ЦИК: партия президента Молдавии побеждает на парламентских выборах. Она на 25% опережает партию экс-президента Додона
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                «Действие и солидарность» показала на выборах в парламент наилучший результат за всю <span class="l-no-wrap">историю. 
<div air-module="module.comments_counter" data-comments_counter-id="409176" data-comments_counter-type="small" data-comments_counter-url-add="/comments/409176/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/news/409176-cik-partiya-prezidenta-moldavii-pobezhdaet-na-parlamentskih-vyborah-ona-na-25-operezhaet-partiyu-eks-prezidenta-dodona?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">216</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d4fce7a4-9eae-5029-8ffe-ec3c228336d7/"
    data-image-name=""
            style=";background-color: #944b28;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                    <!-- Popular entries -->
                    <div class="lm-mt-20 l-mt-28"></div>
                    

    <div
        class="widget_wrapper widget_wrapper--type-yellow l-pt-20 l-island-round"
        data-gtm="Widget — Popular entries — Clicked"    >

        <div class="l-island-a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Популярное за три дня
                
                    <svg class="icon icon--ui_cup" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_cup"></use></svg>
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/408844-peterburgskie-velosipedisty-proveli-akciyu-u-zdaniya-pravitelstva-goroda-oni-dve-minuty-lezhali-na-asfalte" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Петербургские велосипедисты провели акцию у здания правительства города — они две минуты лежали на асфальте
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Организаторы хотели показать, что велосипедисты — самые беззащитные участники дорожного <span class="l-no-wrap">движения. 
<div air-module="module.comments_counter" data-comments_counter-id="408844" data-comments_counter-type="small" data-comments_counter-url-add="/comments/408844/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/news/408844-peterburgskie-velosipedisty-proveli-akciyu-u-zdaniya-pravitelstva-goroda-oni-dve-minuty-lezhali-na-asfalte?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">366</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5001fc21-0d11-5cff-86a5-b7d4466dfc54/"
    data-image-name=""
            style=";background-color: #3e3b34;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/408833-v-aeroportu-sheremetevo-passazhir-otkryl-avariynyy-vyhod-iz-za-duhoty-v-samolete-aviakompaniya-podast-na-nego-v-sud" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                В аэропорту Шереметьево пассажир открыл аварийный выход из-за духоты в самолёте. Авиакомпания подаст на него в суд
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Всех пассажиров борта высадили, рейс задержали на четыре <span class="l-no-wrap">часа. 
<div air-module="module.comments_counter" data-comments_counter-id="408833" data-comments_counter-type="small" data-comments_counter-url-add="/comments/408833/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/news/408833-v-aeroportu-sheremetevo-passazhir-otkryl-avariynyy-vyhod-iz-za-duhoty-v-samolete-aviakompaniya-podast-na-nego-v-sud?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">367</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/0c5fd691-9b36-51c6-a698-c5b0053f9232/-/format/jpg/"
    data-image-name=""
            style=";background-color: #bbb7b0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/science/408874-milliarder-richard-brenson-otpravilsya-v-suborbitalnyy-polet-na-kosmolete-svoey-kompanii-virgin-galactic" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/science" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b5dd5863-6867-44ab-498f-b98e45ad142a/"
    data-image-name=""
            style=";background-color: #201d30;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Наука
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Миллиардер Ричард Брэнсон отправился в суборбитальный полёт на космолёте своей компании Virgin Galactic
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Ракетоплан впервые взлетел на высоту около 80 километров с полной загрузкой и <span class="l-no-wrap">экипажем. 
<div air-module="module.comments_counter" data-comments_counter-id="408874" data-comments_counter-type="small" data-comments_counter-url-add="/comments/408874/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/science/408874-milliarder-richard-brenson-otpravilsya-v-suborbitalnyy-polet-na-kosmolete-svoey-kompanii-virgin-galactic?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">180</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/943d9fa6-5ebf-5c38-9c2d-7872f278ba18/"
    data-image-name=""
            style=";background-color: #372f39;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                
                    
        
            <!-- Subscribe to digest -->
            <div class="lm-mt-20 l-mt-28"></div>
            
<div class="email_subscribe l-island-round" air-module="module.email_subscribe" data-email-subscribe-name="entry">

    <div class="email_subscribe__wrap email_subscribe__wrap--shown l-pv-25 l-ph-15">

        <div class="email_subscribe__title l-fs-18 l-lh-26 l-fw-500">Еженедельная рассылка</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Одно письмо с лучшим за неделю</div>

        <div class="email_subscribe_form l-mt-15">

            <div class="email_subscribe_form__inner l-pl-15">

                <svg class="icon icon--ui_email_2" width="26" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email_2"></use></svg>
                <input type="email" class="email_subscribe_form__input l-p-0 l-ml-15" placeholder="Почта"  autocomplete="email">

                <div class="email_subscribe_form__submit l-w-60 t-no-select"><svg class="icon icon--ui_arrow_line_right" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_line_right"></use></svg></div>

            </div>

        </div>

    </div>

    <div class="email_subscribe__done l-pv-25 l-ph-15">

        <svg class="icon icon--ui_check" width="32" height="25" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>
        <div class="email_subscribe__title l-fs-16 l-lh-24 l-fw-500 l-mt-15">Проверьте почту</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Отправили письмо для&nbsp;подтверждения</div>

    </div>

</div>

        
        
            <!-- External events widget -->
            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="events_widget l-pv-20 l-island-round" air-module="module.events_widget" data-external="1" data-location="entry" data-analytics="Entry — Events Widget">

    <div class="l-island-a">

        <div class="events_widget__header">

            <a href="https://vc.ru/events" class="events_widget__title" data-gtm="Events — Entry Widget — Title — Clicked">Мероприятия</a>

            <a class="events_widget__new" href="https://vc.ru/events/new" data-gtm="Events — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="events_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="events_widget__footer">

            <div class="events_widget__load_more t-link" air-click="events_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/events" class="events_widget__all t-link l-hidden" data-gtm="Events — Entry Widget — All — Clicked">
                <span>Все мероприятия</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live">
    <textarea hidden class="l-hidden">
        {&quot;items&quot;:[{&quot;comment_id&quot;:5912146,&quot;subsite_id&quot;:214346,&quot;user_id&quot;:67373,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912146,&quot;hash&quot;:&quot;657c9faff0073d36cb0c39789eeb694a&quot;,&quot;date&quot;:1626157627,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/science\/406599-anomalnaya-zhara-2021-kak-teplovye-kupola-priveli-k-rekordnym-temperaturam-i-svyazano-li-eto-s-globalnym-potepleniem?comment=5912146&quot;,&quot;text&quot;:&quot;\u042d\u0442\u043e \u0432\u0441\u0435 \u043c\u0430\u0439\u043d\u0435\u0440\u043e\u0432 \u043d\u0430 \u0441\u0432\u043e\u0438\u0445 rx7900&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:67373,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/67373-mirzhan-dosymbaev&quot;,&quot;avatar&quot;:&quot;https:\/\/gif.cmtt.space\/3\/user-userpic\/ae\/48\/41\/cbb1a14b84b7dc.jpg&quot;,&quot;name&quot;:&quot;\u041c\u0438\u0440\u0436\u0430\u043d \u0414\u043e\u0441\u044b\u043c\u0431\u0430\u0435\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:406599,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/science\/406599-anomalnaya-zhara-2021-kak-teplovye-kupola-priveli-k-rekordnym-temperaturam-i-svyazano-li-eto-s-globalnym-potepleniem&quot;,&quot;title&quot;:&quot;\u0410\u043d\u043e\u043c\u0430\u043b\u044c\u043d\u0430\u044f \u0436\u0430\u0440\u0430-2021: \u043a\u0430\u043a \u00ab\u0442\u0435\u043f\u043b\u043e\u0432\u044b\u0435 \u043a\u0443\u043f\u043e\u043b\u0430\u00bb \u043f\u0440\u0438\u0432\u0435\u043b\u0438 \u043a \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u043c \u0442\u0435\u043c\u043f\u0435\u0440\u0430\u0442\u0443\u0440\u0430\u043c \u0438 \u0441\u0432\u044f\u0437\u0430\u043d\u043e \u043b\u0438 \u044d\u0442\u043e \u0441 \u0433\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u044b\u043c \u043f\u043e\u0442\u0435\u043f\u043b\u0435\u043d\u0438\u0435\u043c&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912147,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:9420,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912147,&quot;hash&quot;:&quot;ea4903a3a92945dc66fbd291da52b645&quot;,&quot;date&quot;:1626157630,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409558-na-sayte-stopkoronavirus-rf-perestali-soobshchat-statistiku-po-aktivnym-sluchayam-covid-19?comment=5912147&quot;,&quot;text&quot;:&quot;\u0421\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0438 - \u0434\u0430.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:9420,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/9420-pasha-krasnikov&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/ad61a850-e240-5bf2-9bb7-be8ff34948af\/&quot;,&quot;name&quot;:&quot;\u041f\u0430\u0448\u0430 \u041a\u0440\u0430\u0441\u043d\u0438\u043a\u043e\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409558,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409558-na-sayte-stopkoronavirus-rf-perestali-soobshchat-statistiku-po-aktivnym-sluchayam-covid-19&quot;,&quot;title&quot;:&quot;\u041d\u0430 \u0441\u0430\u0439\u0442\u0435 \u0441\u0442\u043e\u043f\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441.\u0440\u0444 \u043f\u0435\u0440\u0435\u0441\u0442\u0430\u043b\u0438 \u0441\u043e\u043e\u0431\u0449\u0430\u0442\u044c \u0441\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0443 \u043f\u043e \u0430\u043a\u0442\u0438\u0432\u043d\u044b\u043c \u0441\u043b\u0443\u0447\u0430\u044f\u043c Covid-19&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912148,&quot;subsite_id&quot;:214346,&quot;user_id&quot;:370743,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912148,&quot;hash&quot;:&quot;26eae0bbdb14feb7916df89878c91f0f&quot;,&quot;date&quot;:1626157705,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/science\/406599-anomalnaya-zhara-2021-kak-teplovye-kupola-priveli-k-rekordnym-temperaturam-i-svyazano-li-eto-s-globalnym-potepleniem?comment=5912148&quot;,&quot;text&quot;:&quot;\u041a\u0430\u0440\u0442\u0443 \u043b\u0443\u0447\u0448\u0435 \u043e\u0442\u043a\u0440\u043e\u0439. \u0418 \u0441\u0430\u0434\u044b \u0438 \u043f\u0430\u0440\u043a\u0438 \u0432\u0441\u0435 \u0435\u0441\u0442\u044c.\u00a0&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:370743,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/370743-zee-zao&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/359493f7-4844-55ad-b8be-f03003939aa1\/&quot;,&quot;name&quot;:&quot;Zee Zao&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:406599,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/science\/406599-anomalnaya-zhara-2021-kak-teplovye-kupola-priveli-k-rekordnym-temperaturam-i-svyazano-li-eto-s-globalnym-potepleniem&quot;,&quot;title&quot;:&quot;\u0410\u043d\u043e\u043c\u0430\u043b\u044c\u043d\u0430\u044f \u0436\u0430\u0440\u0430-2021: \u043a\u0430\u043a \u00ab\u0442\u0435\u043f\u043b\u043e\u0432\u044b\u0435 \u043a\u0443\u043f\u043e\u043b\u0430\u00bb \u043f\u0440\u0438\u0432\u0435\u043b\u0438 \u043a \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u043c \u0442\u0435\u043c\u043f\u0435\u0440\u0430\u0442\u0443\u0440\u0430\u043c \u0438 \u0441\u0432\u044f\u0437\u0430\u043d\u043e \u043b\u0438 \u044d\u0442\u043e \u0441 \u0433\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u044b\u043c \u043f\u043e\u0442\u0435\u043f\u043b\u0435\u043d\u0438\u0435\u043c&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912150,&quot;subsite_id&quot;:214358,&quot;user_id&quot;:184005,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912150,&quot;hash&quot;:&quot;b964722328f8b3b1140ac4fb40a3c679&quot;,&quot;date&quot;:1626157737,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/animals\/409533?comment=5912150&quot;,&quot;text&quot;:&quot;\u041d\u0430\u0432\u0435\u0440\u043d\u043e. \u041d\u0435 \u0440\u0430\u0437\u0431\u0438\u0440\u0430\u044e\u0441\u044c&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:184005,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/184005-eugen-t&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/32cae0b3-ed4f-5b52-8b86-a0d6836895ad\/&quot;,&quot;name&quot;:&quot;Eugen T&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409533,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/animals\/409533&quot;,&quot;title&quot;:&quot;Entry in the subsite \u0416\u0438\u0432\u043e\u0442\u043d\u044b\u0435&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912151,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:134093,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912151,&quot;hash&quot;:&quot;e73b88e2e74f8c523a02f441d853dd2e&quot;,&quot;date&quot;:1626157749,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912151&quot;,&quot;text&quot;:&quot;\u041f\u043e\u0445\u043e\u0436\u0435 \u0443\u0436\u0435 \u043e\u043d \u0441\u043a\u043e\u0440\u043e \u0431\u0443\u0434\u0435\u0442.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:134093,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/134093-mikhail-lukup&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/ca57b654-15c7-d765-de55-d7e12e4af64a\/&quot;,&quot;name&quot;:&quot;Mikhail Lukup&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409579,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;title&quot;:&quot;\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912152,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:400838,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912152,&quot;hash&quot;:&quot;da826bb7713260e75923048ba89c815c&quot;,&quot;date&quot;:1626157760,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/409563?comment=5912152&quot;,&quot;text&quot;:&quot;\u0422\u044b \u0440\u043e\u0444\u043b\u0438\u0448\u044c? \u0422\u044b \u0441\u043b\u044b\u0448\u0430\u043b \u0435\u0433\u043e \u043b\u0430\u0439\u0432\u044b \u043f\u043e\u0434 \u0433\u0438\u0442\u0430\u0440\u0443? \u0423 \u0447\u0443\u0432\u0430\u043a\u0430 \u0430\u0445\u0443\u0435\u043d\u043d\u044b\u0439 \u0441\u043b\u0443\u0445 \u0438 \u0433\u043e\u043b\u043e\u0441, \u0442\u043e \u0447\u0442\u043e \u043e\u043d \u043c\u0435\u0442\u0430 \u0438\u0440\u043e\u043d\u0438\u044f \u043d\u0435 \u0434\u0435\u043b\u0430\u0435\u0442 \u0435\u0433\u043e \u041d\u0415\u0440\u0435\u043f\u0435\u0440\u043e\u043c)&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:400838,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/400838-prohladny&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/10a11999-fc47-556e-ab72-66ca0c8d6042\/&quot;,&quot;name&quot;:&quot;PROHLADNY&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409563,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/409563&quot;,&quot;title&quot;:&quot;Entry in the subsite Telegram&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912154,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:275209,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912154,&quot;hash&quot;:&quot;547b98ffde842593c3dc62a8176baafa&quot;,&quot;date&quot;:1626157770,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409558-na-sayte-stopkoronavirus-rf-perestali-soobshchat-statistiku-po-aktivnym-sluchayam-covid-19?comment=5912154&quot;,&quot;text&quot;:&quot;&gt; \u0438\u0437 \u0441\u0443\u043c\u043c\u044b \u0432\u0441\u0435\u0445 \u0437\u0430\u0440\u0430\u0437\u0438\u0432\u0448\u0438\u0445\u0441\u044f \u0432\u044b\u0447\u0435\u0441\u0442\u044c \u0441\u0443\u043c\u043c\u0443 \u0432\u0441\u0435\u0445 \u0443\u043c\u0435\u0440\u0448\u0438\u0445 \u0438 \u043f\u043e\u0433\u0438\u0431\u0448\u0438\u0445.\n\n\ud83e\udd14 \u0432\u0438\u0434\u0438\u043c\u043e, \u0432\u0441\u0451 \u0436\u0435, \u0432\u044b\u0437\u0434\u043e\u0440\u043e\u0432\u0435\u0432\u0448\u0438\u0445&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:275209,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/275209-da-ladno&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/d8b673a6-8fe5-9a11-8ada-beb1258f1da0\/&quot;,&quot;name&quot;:&quot;\u0414\u0430 \u043b\u0430\u0434\u043d\u043e&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409558,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409558-na-sayte-stopkoronavirus-rf-perestali-soobshchat-statistiku-po-aktivnym-sluchayam-covid-19&quot;,&quot;title&quot;:&quot;\u041d\u0430 \u0441\u0430\u0439\u0442\u0435 \u0441\u0442\u043e\u043f\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441.\u0440\u0444 \u043f\u0435\u0440\u0435\u0441\u0442\u0430\u043b\u0438 \u0441\u043e\u043e\u0431\u0449\u0430\u0442\u044c \u0441\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0443 \u043f\u043e \u0430\u043a\u0442\u0438\u0432\u043d\u044b\u043c \u0441\u043b\u0443\u0447\u0430\u044f\u043c Covid-19&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912156,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:67373,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912156,&quot;hash&quot;:&quot;fc207121dbbf8c4d7e9bb7c2f93fd018&quot;,&quot;date&quot;:1626157788,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/409559?comment=5912156&quot;,&quot;text&quot;:&quot;\u041d\u0435 \u0445\u0432\u0430\u0442\u0430\u0435\u0442 \u043a\u043b\u0430\u0442\u0447&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:67373,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/67373-mirzhan-dosymbaev&quot;,&quot;avatar&quot;:&quot;https:\/\/gif.cmtt.space\/3\/user-userpic\/ae\/48\/41\/cbb1a14b84b7dc.jpg&quot;,&quot;name&quot;:&quot;\u041c\u0438\u0440\u0436\u0430\u043d \u0414\u043e\u0441\u044b\u043c\u0431\u0430\u0435\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409559,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/409559&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912157,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:79119,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912157,&quot;hash&quot;:&quot;de97a284df185bb0ba83131d14ee9625&quot;,&quot;date&quot;:1626157800,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912157&quot;,&quot;text&quot;:&quot;&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;value&quot;:&quot;https:\/\/leonardo.osnova.io\/05e3666b-850b-5e5b-b54e-c848635ef019\/&quot;}],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:79119,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/79119-korovka-govorit-muuu&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/d0173a13-3f7a-5560-9a4b-a6cc78289700\/&quot;,&quot;name&quot;:&quot;\u041a\u043e\u0440\u043e\u0432\u043a\u0430 \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u043c\u0443\u0443\u0443&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409579,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;title&quot;:&quot;\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912158,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:292098,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912158,&quot;hash&quot;:&quot;4f773c6088efd862c7709b760fa12083&quot;,&quot;date&quot;:1626157803,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912158&quot;,&quot;text&quot;:&quot;\u043b\u044e\u0431\u0438\u0442 \u043d\u0430\u0448 \u0434\u0435\u0434\n\u0437\u0430 \u0447\u0443\u0436\u043e\u0439 \u0441\u0447\u0451\u0442 \u0431\u0430\u043d\u043a\u0435\u0442&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:292098,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/292098-r-o-b-a-t&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/f38a18f2-e5fe-52f2-8568-9ce7cf012c2e\/&quot;,&quot;name&quot;:&quot;\u0420 \u041e \u0411 \u0410 \u0422&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409579,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;title&quot;:&quot;\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912160,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:240440,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912160,&quot;hash&quot;:&quot;e7b850072163b0e0e0ec0ce0139db3df&quot;,&quot;date&quot;:1626157823,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/409523?comment=5912160&quot;,&quot;text&quot;:&quot;\u0412\u0435\u0441\u0442\u0438.net \u0442\u0438\u043f\u043e \u043d\u0430 .net \u043d\u0430\u043f\u0438\u0441\u0430\u043d\u044b?&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:240440,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/240440-daniil-gladchenko&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/ebd75e20-6509-ba5e-c712-2a0fc4551b0e\/&quot;,&quot;name&quot;:&quot;Daniil Gladchenko&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409523,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/409523&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Telegram&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912161,&quot;subsite_id&quot;:214358,&quot;user_id&quot;:184005,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912161,&quot;hash&quot;:&quot;90e3402d328a405c5eba00a2131027dd&quot;,&quot;date&quot;:1626157831,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/animals\/409533?comment=5912161&quot;,&quot;text&quot;:&quot;\u0412\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u0441\u043c\u043e\u0442\u0440\u0435\u043b \u0438 \u0441\u043b\u0443\u0448\u0430\u043b \ud83d\ude0e&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:184005,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/184005-eugen-t&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/32cae0b3-ed4f-5b52-8b86-a0d6836895ad\/&quot;,&quot;name&quot;:&quot;Eugen T&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409533,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/animals\/409533&quot;,&quot;title&quot;:&quot;Entry in the subsite \u0416\u0438\u0432\u043e\u0442\u043d\u044b\u0435&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912165,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:318174,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912165,&quot;hash&quot;:&quot;bee33c4325949aa190453ff00b084a43&quot;,&quot;date&quot;:1626157869,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/409563?comment=5912165&quot;,&quot;text&quot;:&quot;\u041a\u043b\u0430\u0432\u0430 \u041a\u043e\u043a\u043b\u044e\u0448 \u043f\u043e\u043a\u0443\u043f\u0430\u0435\u0442 \u043d\u0435\u0434\u0432\u0438\u0436\u0438\u043c\u043e\u0441\u0442\u044c \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u041c\u043e\u0441\u043a\u0432\u044b\n\u041f\u0430\u043d\u0434\u0435\u043c\u0438\u044f!&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:318174,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/318174-ksa&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/7430bb7f-8b7b-723a-6efd-f715ebbca2d2\/&quot;,&quot;name&quot;:&quot;KSA&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409563,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/409563&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Telegram&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912166,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:350415,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912166,&quot;hash&quot;:&quot;ca6dc45317f22c99a8d99c9be7bb77d6&quot;,&quot;date&quot;:1626157875,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409395-iz-kaluzhskoy-bolnicy-uvolili-vracha-i-medsestru-kotoraya-vmesto-vakciny-vkolola-pacientu-vodu-dlya-inekciy?comment=5912166&quot;,&quot;text&quot;:&quot;\u0412\u043a\u043e\u043b\u0435\u0442 \u0442\u0430\u043a\u0430\u044f \u043f\u0443\u0441\u0442\u044b\u0448\u043a\u0443 \u0442\u0432\u043e\u0438\u043c \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u044f\u043c, \u043f\u043e\u0441\u043b\u0435 \u0447\u0435\u0433\u043e \u043e\u043d\u0438 \u0437\u0430\u0440\u0430\u0437\u044f\u0442\u0441\u044f \u0438 \u043f\u043e\u043f\u0430\u0434\u0443\u0442 \u043d\u0430 \u0438\u0432\u043b. \u0412\u043e\u0442 \u0442\u043e\u0433\u0434\u0430 \u043f\u043e\u0433\u043e\u0432\u043e\u0440\u0438\u043c \u043f\u0440\u043e \u043f\u0440\u043e\u0449\u0435\u043d\u0438\u0435 \u0441\u0442\u0430\u0440\u044b\u043c \u0436\u0435\u043d\u0449\u0438\u043d\u0430\u043c, \u043c\u043e\u0440\u0430\u043b\u0444\u0430\u0433 \u0441\u043e\u0435\u0432\u044b\u0439.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:350415,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/350415-boris-utkin&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2319b740-b96c-449b-a98a-1676cda2e507\/&quot;,&quot;name&quot;:&quot;\u0411\u043e\u0440\u0438\u0441 \u0423\u0442\u043a\u0438\u043d&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409395,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409395-iz-kaluzhskoy-bolnicy-uvolili-vracha-i-medsestru-kotoraya-vmesto-vakciny-vkolola-pacientu-vodu-dlya-inekciy&quot;,&quot;title&quot;:&quot;\u0418\u0437 \u043a\u0430\u043b\u0443\u0436\u0441\u043a\u043e\u0439 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u044b \u0443\u0432\u043e\u043b\u0438\u043b\u0438 \u0432\u0440\u0430\u0447\u0430 \u0438 \u043c\u0435\u0434\u0441\u0435\u0441\u0442\u0440\u0443, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0432\u043c\u0435\u0441\u0442\u043e \u0432\u0430\u043a\u0446\u0438\u043d\u044b \u0432\u043a\u043e\u043b\u043e\u043b\u0430 \u043f\u0430\u0446\u0438\u0435\u043d\u0442\u0443 \u0432\u043e\u0434\u0443 \u0434\u043b\u044f \u0438\u043d\u044a\u0435\u043a\u0446\u0438\u0439&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912167,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:14309,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912167,&quot;hash&quot;:&quot;8e5586cc45fc782f5f4d1f176da4fd43&quot;,&quot;date&quot;:1626157893,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409558-na-sayte-stopkoronavirus-rf-perestali-soobshchat-statistiku-po-aktivnym-sluchayam-covid-19?comment=5912167&quot;,&quot;text&quot;:&quot;\u041d\u0435 \u0434\u0435\u0432\u043a\u0442\u0438\u0432\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u0430 \u043e\u0431\u043d\u0443\u043b\u0438\u043b\u0438&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:14309,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/14309-viktor-ganeles&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/54df76c0-2fb2-200f-eddc-16d2011ba66e\/&quot;,&quot;name&quot;:&quot;\u0412\u0438\u043a\u0442\u043e\u0440 \u0413\u0430\u043d\u0435\u043b\u0435\u0441&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409558,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409558-na-sayte-stopkoronavirus-rf-perestali-soobshchat-statistiku-po-aktivnym-sluchayam-covid-19&quot;,&quot;title&quot;:&quot;\u041d\u0430 \u0441\u0430\u0439\u0442\u0435 \u0441\u0442\u043e\u043f\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441.\u0440\u0444 \u043f\u0435\u0440\u0435\u0441\u0442\u0430\u043b\u0438 \u0441\u043e\u043e\u0431\u0449\u0430\u0442\u044c \u0441\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0443 \u043f\u043e \u0430\u043a\u0442\u0438\u0432\u043d\u044b\u043c \u0441\u043b\u0443\u0447\u0430\u044f\u043c Covid-19&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912169,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:79119,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912169,&quot;hash&quot;:&quot;b718c361970c30f064cd56058563d1e9&quot;,&quot;date&quot;:1626157899,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912169&quot;,&quot;text&quot;:&quot;70% \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e \u0437\u0430 \u0441\u0430\u043c\u043e\u0435 \u043b\u0443\u0447\u0448\u0435\u0435&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;value&quot;:&quot;https:\/\/leonardo.osnova.io\/f5dd2497-b234-5e56-9338-f2798ee897c0\/&quot;}],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:79119,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/79119-korovka-govorit-muuu&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/d0173a13-3f7a-5560-9a4b-a6cc78289700\/&quot;,&quot;name&quot;:&quot;\u041a\u043e\u0440\u043e\u0432\u043a\u0430 \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u043c\u0443\u0443\u0443&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409579,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;title&quot;:&quot;\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912172,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:401602,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912172,&quot;hash&quot;:&quot;3c834b2a19a56f803b2d7b92d06736fc&quot;,&quot;date&quot;:1626157911,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu?comment=5912172&quot;,&quot;text&quot;:&quot;*\u043c\u0435\u0441\u0442\u0430 \u0441 \u0437\u0435\u043c\u043b\u0435\u0442\u0440\u044f\u0441\u0435\u043d\u0438\u044f\u043c\u0438, \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u044f\u043c\u0438, \u0446\u0443\u043d\u0430\u043c\u0438* - \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u044e\u0442\n\u043b\u044e\u0434\u0438 \u043f\u043e\u0441\u0442\u0440\u043e\u0438\u0432\u0448\u0438\u0435 \u0442\u0430\u043c \u0433\u043e\u0440\u043e\u0434\u0430:&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;value&quot;:&quot;https:\/\/leonardo.osnova.io\/4ceffa14-0add-5571-a82b-1fd6c9a33dfe\/&quot;}],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:401602,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/401602-korneliy-shnaps&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/3401a580-a1d3-35ad-cb03-a6acb28b2a8f\/&quot;,&quot;name&quot;:&quot;\u041a\u043e\u0440\u043d\u0435\u043b\u0438\u0439 \u0428\u043d\u0430\u043f\u0441&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409579,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/409579-cb-prizval-prostit-dolgi-postradavshim-ot-navodneniy-v-sochi-i-krymu&quot;,&quot;title&quot;:&quot;\u0426\u0411 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0438\u0442\u044c \u0434\u043e\u043b\u0433\u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u043c \u043e\u0442 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u0439 \u0432 \u0421\u043e\u0447\u0438 \u0438 \u041a\u0440\u044b\u043c\u0443&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912173,&quot;subsite_id&quot;:214359,&quot;user_id&quot;:166375,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912173,&quot;hash&quot;:&quot;607d3bd9fa24be2fc6f74449251c13f2&quot;,&quot;date&quot;:1626157929,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/travel\/406018-marsh-brosok-po-dagestanskim-dostoprimechatelnostyam-ili-kak-my-za-4-dnya-posetili-vse-topovye-mesta-sosedney-respubliki?comment=5912173&quot;,&quot;text&quot;:&quot;\u0427\u0438\u0442\u0430\u043b \u043f\u0440\u043e \u043d\u0435\u0433\u043e)\u00a0 \u0435\u0434\u0438\u043d\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0439 \u0441\u0443\u0431\u0442\u0440\u043e\u043f\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043b\u0438\u0430\u043d\u043e\u0432\u044b\u0439 \u043b\u0435\u0441 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u00a0 \u041c\u044b \u043d\u0438\u043a\u0430\u043a \u043d\u0435 \u0443\u0441\u043f\u0435\u0432\u0430\u043b\u0438, \u0434\u0430 \u0438 \u0432\u0440\u043e\u0434\u0435 \u0442\u0430\u043c \u0432\u043d\u0435\u0434\u043e\u0440\u043e\u0436\u043d\u0438\u043a \u043d\u0443\u0436\u0435\u043d.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:166375,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/166375-maksim-derkach&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/84c1ea95-70dc-dd4e-177f-fe4b78b9de21\/&quot;,&quot;name&quot;:&quot;Maksim Derkach&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:406018,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/travel\/406018-marsh-brosok-po-dagestanskim-dostoprimechatelnostyam-ili-kak-my-za-4-dnya-posetili-vse-topovye-mesta-sosedney-respubliki&quot;,&quot;title&quot;:&quot;\u041c\u0430\u0440\u0448-\u0431\u0440\u043e\u0441\u043e\u043a \u043f\u043e \u0414\u0430\u0433\u0435\u0441\u0442\u0430\u043d\u0441\u043a\u0438\u043c \u0434\u043e\u0441\u0442\u043e\u043f\u0440\u0438\u043c\u0435\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044f\u043c. \u0418\u043b\u0438 \u043a\u0430\u043a \u043c\u044b \u0437\u0430 4 \u0434\u043d\u044f \u043f\u043e\u0441\u0435\u0442\u0438\u043b\u0438 \u0432\u0441\u0435 \u0442\u043e\u043f\u043e\u0432\u044b\u0435 \u043c\u0435\u0441\u0442\u0430 \u0441\u043e\u0441\u0435\u0434\u043d\u0435\u0439 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:5912174,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:318174,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:5912174,&quot;hash&quot;:&quot;fdfa7ace6a328f86b5b8df28e26cec74&quot;,&quot;date&quot;:1626157952,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/409563?comment=5912174&quot;,&quot;text&quot;:&quot;&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;video&quot;,&quot;value&quot;:&quot;https:\/\/leonardo.osnova.io\/5e2870d2-e6f1-5a52-8680-304a0d37a3d1\/&quot;}],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:318174,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/318174-ksa&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/7430bb7f-8b7b-723a-6efd-f715ebbca2d2\/&quot;,&quot;name&quot;:&quot;KSA&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:409563,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/409563&quot;,&quot;title&quot;:&quot;Entry in the subsite Telegram&quot;},&quot;isAnonymous&quot;:false}]}    </textarea>
</div>            </div>

        </div>

        <div id="notify"></div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [
    {
        "id": 1,
        "label": "100%×250",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox_method": "createAdaptive",
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfl"
            }
        }
    },
    {
        "id": 2,
        "label": "1200х600",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfn"
            }
        },
        "acceptable": true
    },
    {
        "id": 3,
        "label": "240х200 _ТГБ_desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "i",
                "ps": "cndo",
                "p2": "fizc"
            }
        }
    },
    {
        "id": 4,
        "label": "Article Branding top",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cfovy",
                "p2": "glug"
            }
        },
        "acceptable": true
    },
    {
        "id": 5,
        "label": "300x500 Article (desktop)",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "ezfk"
            }
        },
        "acceptable": true
    },
    {
        "id": 6,
        "label": "1020х200 Article above the comments (desktop)",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "cndo",
                "p2": "ffyh"
            }
        },
        "acceptable": true
    },
    {
        "id": 7,
        "label": "Article above the comments (mobile)",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byswn",
                "p2": "fjxb"
            }
        },
        "acceptable": true
    },
    {
        "id": 8,
        "label": "Fullscreen Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjoh"
            }
        }
    },
    {
        "id": 9,
        "label": "Fullscreen Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fjog"
            }
        }
    },
    {
        "id": 10,
        "disable": true,
        "label": "Native Partner Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyb"
            }
        }
    },
    {
        "id": 11,
        "disable": true,
        "label": "Native Partner Mobile",
        "provider": "adfox",
        "adaptive": [
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "clmf",
                "p2": "fmyc"
            }
        }
    },
    {
        "id": 12,
        "label": "Кнопка в шапке",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fdhx"
            }
        }
    },
    {
        "id": 13,
        "label": "DM InPage Video PartnerCode",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox_method": "createAdaptive",
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "h",
                "ps": "cndo",
                "p2": "flvn"
            }
        }
    },
    {
        "id": 14,
        "label": "Yandex context video banner",
        "provider": "yandex",
        "yandex": {
            "block_id": "VI-223677-0",
            "render_to": "inpage_VI-223677-0-130073047",
            "adfox_url": "//ads.adfox.ru/228129/getCode?pp=h&ps=cndo&p2=fpjw&puid1=&puid2=&puid3=&puid4=&puid8=&puid9=&puid10=&puid21=&puid22=&puid31=&puid32=&puid33=&fmt=1&dl={REFERER}&pr="
        }
    },
    {
        "id": 15,
        "label": "Teaser feed",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "byudv",
                "p2": "ftjf"
            }
        },
        "acceptable": true
    },
    {
        "id": 16,
        "label": "Кнопка в шапке мобайл",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "ccydt",
                "p2": "ftwx"
            }
        }
    },
    {
        "id": 17,
        "label": "Stratum Desktop",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvb"
            }
        }
    },
    {
        "id": 18,
        "label": "Stratum Mobile",
        "provider": "adfox",
        "adaptive": [
            "tablet",
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "fzvc"
            }
        }
    },
    {
        "id": 19,
        "label": "Teaser under news",
        "provider": "adfox",
        "adaptive": [
            "desktop",
            "tablet",
            "phone"
        ],
        "auto_reload": true,
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cmtwf",
                "p2": "gazs"
            }
        },
        "acceptable": true
    },
    {
        "id": 20,
        "label": "Кнопка в сайдбаре",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "chfbk",
                "p2": "gnwc"
            }
        }
    },
    {
        "id": 21,
        "label": "Microteaser",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "pp": "g",
                "ps": "cndo",
                "p2": "gtjk"
            }
        },
        "acceptable": true
    },
    {
        "id": 22,
        "label": "300x500 правый сайдбар 1x1",
        "provider": "adfox",
        "adaptive": [
            "desktop"
        ],
        "adfox": {
            "ownerId": 228129,
            "params": {
                "p1": "cotcy",
                "p2": "heif"
            }
        }
    }
]
                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJwcm9qZWN0SWQiOiI1ZTRmZjUzZjYyOGE2Y2JlNTgxNWY0ZGUiLCJpYXQiOjE1ODI1MzY1MjV9.vK4ymKa66jFFXg3HS7OFY74sHAuRyrXGgasJAELhf3c","release":"e552efdc"}                </textarea>
            </air>
        
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/symbols.e552efdc.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);

                if (isSupportsModules && isSupportsFeatures && !isIe) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.e552efdc.es6.min.js', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.e552efdc.es5.min.js');
        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-dce6e6fa1bff85ee22a","applicationID":"146362779","transactionName":"MhBSZQoZDURTAUwNXwtaZUMRVwpZVgdASkANBQ==","queueTime":1,"applicationTime":387,"atts":"HldRE0IDHko=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
