<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8"><script type="text/javascript">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</script>

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Словакия прекратила прививать «Спутником V». Вакцина не зарегистрирована в ЕС, её применение привело к отставке премьера — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/431841/1630400439/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/431841/1630400439/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/431841/1630400439/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Словакия прекратила прививать «Спутником V». Вакцина не зарегистрирована в ЕС, её применение привело к отставке премьера — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Словакия также обвиняла Россию в поставках «Спутника V», который отличается от описанного в журнале The Lancet." />
<meta name="description" content="Словакия также обвиняла Россию в поставках «Спутника V», который отличается от описанного в журнале The Lancet." />
<meta property="og:url" content="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera" />
<link rel="canonical" href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera">
<meta name="author" content="Артём Мазанов" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2021-08-31T12:00:39+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/431841/1630400439/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/431841">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.99ad1653.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

        <!-- Yandex.Plus special project -->
        
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!-- Adfox "D 100%x150 / 100%х250" format -->
        
<div class="propaganda" data-id="1"></div>

        <div class="site-header" air-module="module.siteHeader"></div>
        <!-- Adfox "M 1200x400/600" format -->
        
<div class="propaganda propaganda--with-footer" data-id="2">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – 1200х600 – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – 1200х600 – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

        
<div class="propaganda" data-id="8"></div>

        
<div class="propaganda" data-id="9"></div>

        
<div class="propaganda" data-id="17"></div>

        
<div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <div class="sidebar_place"></div>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                
<div class="propaganda propaganda--with-footer" data-id="4">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Article Branding top – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Article Branding top – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

                <div id="page_wrapper">

                    
    <!-- Adfox "Микроостров под шапкой DM" format -->
    
<div class="propaganda propaganda--with-footer" data-id="21">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Microteaser – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Microteaser – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

    



<!-- Render special in the entry top -->

<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->

<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<!-- Special Valorant -->

<div class="page page--entry">
                
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera"},"headline":"\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/431841\/1630400439\/cover.jpg","width":1200,"height":630},"datePublished":"2021-08-31T12:00:39+03:00","dateModified":"2021-08-31T12:00:39+03:00","author":{"@type":"Person","name":"\u0410\u0440\u0442\u0451\u043c \u041c\u0430\u0437\u0430\u043d\u043e\u0432"},"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}}}</script>



    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <div class="l-entry  l-island-bg l-island-round l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="431841" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
            <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/-/scale_crop/64x64/')"></div>

            <div class="content-header-author__name">
                Новости            </div>

                    </a>

                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/132211-artem-mazanov">
                <div class="content-header-author__name">
                    Артём Мазанов                </div>

                            </a>
        
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1630400439" data-type="default" title="31.08.2021 12:00:39 (Europe/Moscow)">5&nbsp;минут&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1630400439" data-type="medium" title="31.08.2021 12:00:39 (Europe/Moscow)">5&nbsp;мин</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
        
        </div>


    <h1 class="content-title" itemprop="headline">
                    Словакия прекратила прививать «Спутником V». Вакцина не зарегистрирована в ЕС, её применение привело к отставке <span class="l-no-wrap">премьера 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera">

                
<div class="content content--full ">

    
    
        
        
        
            <div class="l-island-a">
    
        <p>Словакия также обвиняла Россию в поставках «Спутника V», который отличается от описанного в журнале The Lancet.</p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                            <div class="content-info__item">
                
<div air-module="module.comments_counter" data-comments_counter-id="431841" data-comments_counter-type="num" data-comments_counter-url-add="/comments/431841/add" class="comments_counter comments_counter--nonzero comments_counter--num">
    <a href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">5</span>

        
            <span class="comments_counter__count__unit">5&nbsp;комментариев</span>

            </a>
</div>
            </div>
        
                            <div class="content-info__item">
                
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="431841" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>
            </div>
        
                <div class="content-info__item lm-hidden">
            
<!--googleoff: all-->
<!--noindex-->
<div air-module="module.sharesUniversal" data-data="{&quot;id&quot;:431841,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;title&quot;:&quot;\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;,&quot;services&quot;:{&quot;vkontakte&quot;:{&quot;url&quot;:&quot;https:\/\/vk.com\/share.php?url=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&amp;title=\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;,&quot;short_name&quot;:&quot;VK&quot;,&quot;title&quot;:&quot;\u0412\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u0435&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;facebook&quot;:{&quot;url&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;short_name&quot;:&quot;FB&quot;,&quot;title&quot;:&quot;Facebook&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;twitter&quot;:{&quot;url&quot;:&quot;https:\/\/twitter.com\/intent\/tweet?url=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&amp;text=\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;,&quot;short_name&quot;:&quot;TW&quot;,&quot;title&quot;:&quot;Twitter&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;telegram&quot;:{&quot;url&quot;:&quot;tg:\/\/msg_url?url=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&amp;text=\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;,&quot;short_name&quot;:&quot;TG&quot;,&quot;title&quot;:&quot;Telegram&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;odnoklassniki&quot;:{&quot;url&quot;:&quot;http:\/\/connect.ok.ru\/dk?st.cmd=WidgetSharePreview&amp;service=odnoklassniki&amp;st.shareUrl=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;short_name&quot;:&quot;OK&quot;,&quot;title&quot;:&quot;\u041e\u0434\u043d\u043e\u043a\u043b\u0430\u0441\u0441\u043d\u0438\u043a\u0438&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;email&quot;:{&quot;url&quot;:&quot;mailto:?subject=\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&amp;body=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;short_name&quot;:&quot;Email&quot;,&quot;title&quot;:&quot;\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043d\u0430 \u043f\u043e\u0447\u0442\u0443&quot;,&quot;width&quot;:600,&quot;height&quot;:450}},&quot;isFavorited&quot;:false,&quot;embed&quot;:&quot;&quot;}">
</div>
<!--/noindex-->
<!--googleon: all-->
        </div>


    
                <div class="content-info__item content-info__item--right">
            
<div
    class="views"

    
        air-module="module.entryViews"

    
    data-content-id="431841"
    data-value="224"
    data-compact=""
>
    
    <span class="views__value">224</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
        </div>

            
        
        
    
        
        
        
            
    
<figure>

    <div class="l-island-c">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1920px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1920"
    data-image-height="1080"
    data-image-max-width="1920"    data-image-max-height="1500"            data-image-src="https://leonardo.osnova.io/419aa174-815c-54f2-bc94-7bff43c6ee8e/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2493%;background: linear-gradient(90deg, #8e9593, #8d9295);"></div>
</div>
        </div>
    </div>

    
</figure>

        
        
            
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>В последний день, 31 августа, привьют только тех, кто уже получил первую дозу вакцины. Об этом <a href="https://www.health.gov.sk/Titulka" rel="nofollow noreferrer noopener" target="_blank">сообщается</a> на сайте Минздрава Словакии.</p>
    </div>

        
        
            
            
        
        
    
                                    <div class="l-island-a">
                    <!-- Container, used to place ads between entry blocks -->
                    <div class="inline_video_banner"></div>

                    <!-- Adfox "Yandex context video banner" format-->
                    
<div class="propaganda" data-id="14"></div>

                    <!-- Adfox "DM InPage Video PartnerCode" format -->
                    
<div class="propaganda" data-id="13"></div>
                </div>
                    
        
        
            <div class="l-island-a">
    
        <p>Вакцинацию прошли около 10,5 тысяч человек, еще 8,1 тысячи человек зарегистрировались на вторую прививку.</p>
    </div>

        
        
            
            
        
        
    
        
        
        
            
<figure>
    <div class="l-island-b">

        <blockquote class="block-quote block-quote--default block-quote--text-small block-quote--without-subline2">
            <div class="block-quote__content">
                <svg class="icon icon--entry_quote" width="39" height="28" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg>
                <div class="block-quote__text">
                    <p>В соответствии с ранее принятым решением главы минздрава республики, во вторник, 31 августа, в Словакии завершается вакцинация препаратом «Спутник V», после этой даты сделать вторые прививки этой вакциной будет невозможно. Первые прививки вакциной «Спутник V» были завершены 31 июля.</p>                </div>

                
                    <div class="block-quote__author">

                        
                        <div class="block-quote__author-content">
                                                            <div class="block-quote__author-name">
                                    Минздрав Словакии                                </div>
                            
                                                    </div>
                    </div>

                            </div>

        </blockquote>

    </div>
</figure>

        
        
            
            
        
        
    
        
        
        
            <figure>
    <div class="l-island-a">
        <div class="block-delimiter"></div>
    </div>
</figure>

        
        
            
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>Применение «Спутника V» разрешили в Словакии в конце мая, при том, что Европейский союз (ЕС) не одобрил применение вакцины на своей территории. Вакцинация стартовала 7 июня — страна получила из России 200 тысяч доз, но решила использовать только 40 тысяч, остальные продали обратно по цене приобретения — 9,95 долларов за штуку. </p>
    </div>

        
        
            
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>Покупка Словакией «Спутника V» привела к правительственному кризису: за вакцину выступал премьер-министр Игорь Матович, а президент Зузана Чапутова и партнёры по правящей коалиции говорили о необходимости дождаться одобрения со стороны ЕС. Вакцину закупили в обход их согласия. Из-за этого правительство Матовича в марте заявило, что <a href="https://www.aktuality.sk/clanok/877961/koalicna-kriza-vlada-heger-matovic-sulik/" rel="nofollow noreferrer noopener" target="_blank">уйдёт</a> в отставку.</p>
    </div>

        
        
            
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p>После этого случился ещё один скандал: Государственный институт по контролю лекарств (SUKL) <a href="https://www.reuters.com/article/us-health-coronavirus-slovakia-sputnik/slovak-watchdog-says-sputnik-v-producer-did-not-provide-requested-data-idUSKBN2BV1CM" rel="nofollow noreferrer noopener" target="_blank">заявил</a>, что поставленный в Словакию «Спутник V отличается от образцов, результаты испытаний которых опубликовали в научном журнале The Lancet. Об этом же <a href="https://dennikn.sk/2333976/sputnik-v-u-nas-nie-je-ten-isty-ako-ten-v-lancete-statny-ustav-nema-dost-informacii-na-to-aby-odporucil-ockovanie/?ref=list" rel="nofollow noreferrer noopener" target="_blank">писало</a> и словацкое издание Dennik. Российский фонд прямых инвестиций (РФПИ) <a href="https://twitter.com/sputnikvaccine/status/1379764033675530241" rel="nofollow noreferrer noopener" target="_blank">назвал</a> это фейком и потребовал вернуть вакцину — обвинив власти Словакии в «многочисленных нарушениях контракта» и заявив, что тестирование вакцины проводилось не в сертифицированной лаборатории ЕС.</p>
    </div>

        
        
            
            
        
        
    
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a>  <a href="https://tjournal.ru/tag/%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D0%BE%D1%82covid19">#вакцинаотcovid19</a>  </p>
    </div>

        
        
            
            
        
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<div air-module="module.comments_counter" data-comments_counter-id="431841" data-comments_counter-type="num" data-comments_counter-url-add="/comments/431841/add" class="comments_counter comments_counter--nonzero comments_counter--num">
    <a href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">5</span>

        
            <span class="comments_counter__count__unit">5&nbsp;комментариев</span>

            </a>
</div>
        </div>
    
        <div class="content-footer__item">
        
<div class="repost_button" air-module="module.repost">

    <div
        class="repost_button__button  repost_button__button--empty"
        air-click="make_repost?content_id=431841"
        onmouseenter="triggerDomEvent.call(this, 'show_reposters', {content_id: 431841})"
        onmouseleave="triggerDomEvent.call(this, 'hide_reposters', {content_id: 431841})"
        data-state="0"
        title="Сделать репост"
    >
        <svg class="icon icon--v_repost" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_repost"></use></svg>        <div class="repost_button__counter l-ml-4">
                    </div>
    </div>

    <div class="repost_button__list"></div>

</div>
    </div>

                <div class="content-footer__item">
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="431841" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->
<div air-module="module.sharesUniversal" data-data="{&quot;id&quot;:431841,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;title&quot;:&quot;\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;,&quot;services&quot;:{&quot;vkontakte&quot;:{&quot;url&quot;:&quot;https:\/\/vk.com\/share.php?url=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&amp;title=\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;,&quot;short_name&quot;:&quot;VK&quot;,&quot;title&quot;:&quot;\u0412\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u0435&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;facebook&quot;:{&quot;url&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;short_name&quot;:&quot;FB&quot;,&quot;title&quot;:&quot;Facebook&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;twitter&quot;:{&quot;url&quot;:&quot;https:\/\/twitter.com\/intent\/tweet?url=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&amp;text=\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;,&quot;short_name&quot;:&quot;TW&quot;,&quot;title&quot;:&quot;Twitter&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;telegram&quot;:{&quot;url&quot;:&quot;tg:\/\/msg_url?url=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&amp;text=\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;,&quot;short_name&quot;:&quot;TG&quot;,&quot;title&quot;:&quot;Telegram&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;odnoklassniki&quot;:{&quot;url&quot;:&quot;http:\/\/connect.ok.ru\/dk?st.cmd=WidgetSharePreview&amp;service=odnoklassniki&amp;st.shareUrl=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;short_name&quot;:&quot;OK&quot;,&quot;title&quot;:&quot;\u041e\u0434\u043d\u043e\u043a\u043b\u0430\u0441\u0441\u043d\u0438\u043a\u0438&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;email&quot;:{&quot;url&quot;:&quot;mailto:?subject=\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&amp;body=https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;short_name&quot;:&quot;Email&quot;,&quot;title&quot;:&quot;\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043d\u0430 \u043f\u043e\u0447\u0442\u0443&quot;,&quot;width&quot;:600,&quot;height&quot;:450}},&quot;isFavorited&quot;:false,&quot;embed&quot;:&quot;&quot;}">
</div>
<!--/noindex-->
<!--googleon: all-->
    </div>

        <div class="content-footer__item content-footer__item--share-mobile">
        
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_7a2ba12048">

    <div class="shares__items">

        
            <div class="shares__item shares__item--telegram" air-click="share?service=telegram&url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera%26text%3D%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%D0%BA%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%C2%AB%D0%A1%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20V%C2%BB.%20%D0%92%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0%20%D0%B2%20%D0%95%D0%A1%2C%20%D0%B5%D1%91%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%20%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0" data-name="telegram" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--whatsapp" air-click="share?service=whatsapp&url=whatsapp%3A%2F%2Fsend%3Ftext%3D%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%D0%BA%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%C2%AB%D0%A1%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20V%C2%BB.%20%D0%92%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0%20%D0%B2%20%D0%95%D0%A1%2C%20%D0%B5%D1%91%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%20%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%250Ahttps%3A%2F%2Ftjournal.ru%2Fnews%2F431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera" data-name="whatsapp" data-gtm="Share button — WA — Clicked">

                <svg class="icon icon--ui_whatsapp" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_whatsapp"></use></svg>
            </div>

        
            <div class="shares__item shares__item--vkontakte" air-click="share?service=vkontakte&url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera%26title%3D%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%D0%BA%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%C2%AB%D0%A1%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20V%C2%BB.%20%D0%92%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0%20%D0%B2%20%D0%95%D0%A1%2C%20%D0%B5%D1%91%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%20%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0" data-name="vkontakte" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?service=facebook&url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera" data-name="facebook" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?service=odnoklassniki&url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera" data-name="odnoklassniki" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?service=email&url=mailto%3A%3Fsubject%3D%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%D0%BA%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%C2%AB%D0%A1%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20V%C2%BB.%20%D0%92%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0%20%D0%B2%20%D0%95%D0%A1%2C%20%D0%B5%D1%91%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%20%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera" data-name="email" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?service=twitter&url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fnews%2F431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera%26text%3D%D0%A1%D0%BB%D0%BE%D0%B2%D0%B0%D0%BA%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D1%8C%20%C2%AB%D0%A1%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20V%C2%BB.%20%D0%92%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%B7%D0%B0%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B0%20%D0%B2%20%D0%95%D0%A1%2C%20%D0%B5%D1%91%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%BE%20%D0%BA%20%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0" data-name="twitter" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_7a2ba12048:open" data-gtm="Share button — More — Clicked">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_7a2ba12048:open"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<div class="vote vote--content vote--hidden"
     air-module="module.votes"
     data-id="431841"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-state="0"
     data-with-users="0"
     data-content-id="431841"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
                data-floating-popup="default"
    >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">—</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>
            </div>

</div>
        </div>

    </div>
                
            </div>

        </div>

        <!-- Special Yandex.Plus -->
        
                <!-- End special Yandex.Plus -->

        <div class="l-hidden entry_data">
            {
                "author_name": "Артём Мазанов",
                "author_type": "editor",
                "tags": ["\u043d\u043e\u0432\u043e\u0441\u0442\u0438","\u0432\u0430\u043a\u0446\u0438\u043d\u0430\u043e\u0442covid19"],
                "comments": 5,
                "likes": 7,
                "favorites": 0,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 431841,
                "is_wide": true,
                "is_ugc": false,
                "date": "Tue, 31 Aug 2021 12:00:39 +0300",
                "is_special": false            }
        </div>

                
<div class="subsite-card-entry">
    <div class="l-island-a">
        
<div class="subsite-card subsite-card--loading" air-module="module.subsiteCard">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:132211,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/132211-artem-mazanov&quot;,&quot;name&quot;:&quot;\u0410\u0440\u0442\u0451\u043c \u041c\u0430\u0437\u0430\u043d\u043e\u0432&quot;,&quot;avatar&quot;:&quot;39ce2499-d0b0-9bfe-186e-c1fca0fad6b8&quot;,&quot;karma&quot;:235806,&quot;description&quot;:&quot;&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:false,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false}    </textarea>
</div>
    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            <div air-module="module.boosterPromo" style="min-height: 128px;">
    <textarea hidden class="l-hidden">
        {&quot;url&quot;:&quot;https:\/\/booster.osnova.io\/a\/relevant?site=tj&amp;v=2&quot;,&quot;place&quot;:&quot;entry&quot;,&quot;site&quot;:&quot;tj&quot;,&quot;settings&quot;:{&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}}}    </textarea>
</div>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        
<div class="propaganda propaganda--with-footer" data-id="6">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – 1020х200 Article above the comments (desktop) – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – 1020х200 Article above the comments (desktop) – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        
<div class="propaganda propaganda--with-footer" data-id="7">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Article above the comments (mobile) – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Article above the comments (mobile) – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                



            </div>

            <!-- Render special in the entry above comments -->
            
        
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pt-30 l-pb-15 lm-pv-15 lm-mt-20 l-mt-28">

                
<style>
    @font-face {
        font-family: 'LetteraTrentadue';
        font-style: normal;
        font-weight: normal;
        src: url('/static/build/tjournal.ru/fonts/letteratrentadue.woff') format('woff');
    }
</style>

<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Entry — Comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 431841,
            "author_id": 132211,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/431841\/get","add":"\/comments\/431841\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/431841"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null,
            "is_enabled_donates": true,
            "rolled_up": false,
            "rolled_up_limit": 7        }
    </textarea>

    <div class="comments__body">
        <div class="comments__title l-island-a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="5">
            <span class="comments__title__long">5&nbsp;комментариев</span>
        </div>

        <div class="comments__navigation l-island-bg ui-border--bottom l-mb-15">

            <div class="l-island-a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding l-island-bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные
                                                    </span>
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку
                                                    </span>
                    
                                    </div>
                
            
        </div>

    </div>

</div>

                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="431841" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии,Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

            </div>

        </div>

        
        
        
        
        <div class="comments__content_wrapper comments__content_wrapper--open" data-one-name="wrapper_2bac02c87e">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a l-mb-30">

<div data-id="6200102" data-date="1630400530" data-reply_to="0" data-rating="0.70168955271726" data-user_id="-1" class="comments__item">

    <div class="comments__item__space comments__item__space--has-children">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    
                    <!-- Avatar -->
                    <div class="comments__item__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a4562e96-9216-3957-c6ce-e7acd3f133a4/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    
                    <div class="comments__item__info">
                        <div class="comments__item__users">

                            
                            <!-- User -->
                            <div class="comments__item__user">
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Учебный самолет</span>
                                                            </p>

                            </div>
                            <!-- Date -->
                            <a href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200102" class="comments__item__date t-link" data-id="6200102">
                                <time class="time" air-module="module.date" data-date="1630400530" data-type="medium" title="31.08.2021 12:02:10 (Europe/Moscow)">4&nbsp;мин</time>                            </a>

                            
                        </div>
                    </div>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6200102"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="431841"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text">
                        <p>ЕС также отказывается от векторных вакцин (единственная – от Джонсон и Джонсон – просто безальтернативная однодозная)</p>                    </div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <div class="comments__item__footer">
                    <!-- Reply -->
                    
                        <div class="comments__item__reply" air-click="place_form?to=item&id=6200102&mode=reply&short_level=0">
                            Ответить                        </div>

                    
                    <!-- Admin -->
                    
                    
                        <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYzMDQwMDc4MywiZXhwIjoxNjMwNDg3MTgzfQ.J3Eq1QCp6EFw-g_kqw6RAmC6j_Lk2lKzTJMrpv2LcVI" data-type="4" data-content-id="431841" data-comment-id="6200102" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>

                                    </div>

                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="6200113" data-date="1630400653" data-reply_to="6200102" data-rating="0" data-user_id="-1" class="comments__item">

    <div class="comments__item__space comments__item__space--replied-to comments__item__space--has-children">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    
                    <!-- Avatar -->
                    <div class="comments__item__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/aa291fee-0c9a-4803-c179-af2bda5cb297/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    
                    <div class="comments__item__info">
                        <div class="comments__item__users">

                            
                                
                                <!-- Reply to -->
                                <a
                                    href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200102"
                                    class="comments__item__replied_to"
                                    data-id="6200102"
                                    air-hover="comments_highlight_id"
                                    air-leave="comments_unhighlight_id"
                                    data-gtm="Comments — Replied-to — Click"
                                >
                                    <span class="t-link">
                                        Учебный
                                        <svg class="icon icon--v_reply" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_reply"></use></svg>                                    </span>
                                </a>

                            
                            <!-- User -->
                            <div class="comments__item__user">
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Скучный будильник</span>
                                                            </p>

                            </div>
                            <!-- Date -->
                            <a href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200113" class="comments__item__date t-link" data-id="6200113">
                                <time class="time" air-module="module.date" data-date="1630400653" data-type="medium" title="31.08.2021 12:04:13 (Europe/Moscow)">2&nbsp;мин</time>                            </a>

                            
                        </div>
                    </div>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6200113"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="431841"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text">
                        <p>А причины?</p>                    </div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <div class="comments__item__footer">
                    <!-- Reply -->
                    
                        <div class="comments__item__reply" air-click="place_form?to=item&id=6200113&mode=reply&short_level=1">
                            Ответить                        </div>

                    
                    <!-- Admin -->
                    
                    
                        <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYzMDQwMDc4MywiZXhwIjoxNjMwNDg3MTgzfQ.J3Eq1QCp6EFw-g_kqw6RAmC6j_Lk2lKzTJMrpv2LcVI" data-type="4" data-content-id="431841" data-comment-id="6200113" data-user-id="-1" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="1">
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>

                                    </div>

                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children">

<div data-id="6200116" data-date="1630400694" data-reply_to="6200113" data-rating="0" data-user_id="31089" class="comments__item">

    <div class="comments__item__space comments__item__space--replied-to">

        
            <div class="comments__item__self comments__item__self--minor">

                <div class="comments__item__header">

                    
                    <!-- Avatar -->
                    <a class="comments__item__avatar" href="https://tjournal.ru/u/31089-antigravitacionnyy-tort">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f18b18e8-2fb6-58fb-9e4e-686dcfb9295c/"
    data-image-name=""
            style=";background-color: #4746de;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    
                    <div class="comments__item__info">
                        <div class="comments__item__users">

                            
                                
                                <!-- Reply to -->
                                <a
                                    href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200113"
                                    class="comments__item__replied_to"
                                    data-id="6200113"
                                    air-hover="comments_highlight_id"
                                    air-leave="comments_unhighlight_id"
                                    data-gtm="Comments — Replied-to — Click"
                                >
                                    <span class="t-link">
                                        Скучный
                                        <svg class="icon icon--v_reply" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_reply"></use></svg>                                    </span>
                                </a>

                            
                            <!-- User -->
                            <a class="comments__item__user t-link" href="https://tjournal.ru/u/31089-antigravitacionnyy-tort">
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Антигравитационн</span>
                                                            </p>

                            </a>
                            <!-- Date -->
                            <a href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200116" class="comments__item__date t-link" data-id="6200116">
                                <time class="time" air-module="module.date" data-date="1630400694" data-type="short" title="31.08.2021 12:04:54 (Europe/Moscow)">1м</time>                            </a>

                            
                        </div>
                    </div>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6200116"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="431841"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text">
                        <p>Русофобия </p>                    </div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <div class="comments__item__footer">
                    <!-- Reply -->
                    
                        <div class="comments__item__reply" air-click="place_form?to=item&id=6200116&mode=reply&short_level=1">
                            Ответить                        </div>

                    
                    <!-- Admin -->
                    
                    
                        <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYzMDQwMDc4MywiZXhwIjoxNjMwNDg3MTgzfQ.J3Eq1QCp6EFw-g_kqw6RAmC6j_Lk2lKzTJMrpv2LcVI" data-type="4" data-content-id="431841" data-comment-id="6200116" data-user-id="31089" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="1">
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>

                                    </div>

                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=6200116&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=6200113&state=1"></div>
        
            </div>

</div>


<div data-id="6200121" data-date="1630400740" data-reply_to="6200102" data-rating="0" data-user_id="166258" class="comments__item">

    <div class="comments__item__space comments__item__space--replied-to">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    
                    <!-- Avatar -->
                    <a class="comments__item__avatar" href="https://tjournal.ru/u/166258-petr-deryabin">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/07d77391-e714-5cbf-9c40-a530cf7cbffa/"
    data-image-name=""
            style=";background-color: #937667;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                                            <div class="comments__item__status"></div>
                    
                    <div class="comments__item__info">
                        <div class="comments__item__users">

                            
                                
                                <!-- Reply to -->
                                <a
                                    href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200102"
                                    class="comments__item__replied_to"
                                    data-id="6200102"
                                    air-hover="comments_highlight_id"
                                    air-leave="comments_unhighlight_id"
                                    data-gtm="Comments — Replied-to — Click"
                                >
                                    <span class="t-link">
                                        Учебный
                                        <svg class="icon icon--v_reply" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_reply"></use></svg>                                    </span>
                                </a>

                            
                            <!-- User -->
                            <a class="comments__item__user t-link" href="https://tjournal.ru/u/166258-petr-deryabin">
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Пётр Дерябин</span>
                                                            </p>

                            </a>
                            <!-- Date -->
                            <a href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200121" class="comments__item__date t-link" data-id="6200121">
                                <time class="time" air-module="module.date" data-date="1630400740" data-type="medium" title="31.08.2021 12:05:40 (Europe/Moscow)">сейчас</time>                            </a>

                            
                        </div>
                    </div>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6200121"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="431841"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text">
                        <p>ЕС отказывается от общей вакцинации Джонсоном, где случайное распределение вакцин, но если хочешь именно Джонсоном привиться в обход основной очереди, то можно</p>                    </div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <div class="comments__item__footer">
                    <!-- Reply -->
                    
                        <div class="comments__item__reply" air-click="place_form?to=item&id=6200121&mode=reply&short_level=1">
                            Ответить                        </div>

                    
                    <!-- Admin -->
                    
                    
                        <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYzMDQwMDc4MywiZXhwIjoxNjMwNDg3MTgzfQ.J3Eq1QCp6EFw-g_kqw6RAmC6j_Lk2lKzTJMrpv2LcVI" data-type="4" data-content-id="431841" data-comment-id="6200121" data-user-id="166258" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="1">
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>

                                    </div>

                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=6200121&state=1"></div>
        
            </div>

</div>
</div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=6200102&state=1"></div>
        
            </div>

</div>



<div data-id="6200119" data-date="1630400722" data-reply_to="0" data-rating="0" data-user_id="420017" class="comments__item">

    <div class="comments__item__space">

        
            <div class="comments__item__self comments__item__self--major">

                <div class="comments__item__header">

                    
                    <!-- Avatar -->
                    <a class="comments__item__avatar" href="https://tjournal.ru/u/420017-barashek">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/1daee83e-0b47-51ec-954b-a21e2ca41cc9/"
    data-image-name=""
            style=";background-color: #fc6bb4;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    
                    <div class="comments__item__info">
                        <div class="comments__item__users">

                            
                            <!-- User -->
                            <a class="comments__item__user t-link" href="https://tjournal.ru/u/420017-barashek">
                            <p class="comments__item__user__name">
                                                                <span class="user_name">Барашек</span>
                                                            </p>

                            </a>
                            <!-- Date -->
                            <a href="https://tjournal.ru/news/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200119" class="comments__item__date t-link" data-id="6200119">
                                <time class="time" air-module="module.date" data-date="1630400722" data-type="medium" title="31.08.2021 12:05:22 (Europe/Moscow)">1&nbsp;мин</time>                            </a>

                            
                        </div>
                    </div>

                </div>

                <!-- Vote -->
                
                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6200119"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="431841"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>

                
                <!-- Content -->
                <div class="comments__item__content">

                    <div class="comments__item__text">
                        <p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">Покупка Словакией «Спутника V» привела к правительственному кризису<br></span></span><br>
<span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">Из-за этого правительство Матовича в марте заявило, что уйдёт в отставку<br></span></span><br>
теперь россия не только вмешивается в выборы других государств, но и сокрушает их правительство</p>                    </div>

                    <!-- Display donate value -->
                    
                    
                </div>

                <div class="comments__item__footer">
                    <!-- Reply -->
                    
                        <div class="comments__item__reply" air-click="place_form?to=item&id=6200119&mode=reply&short_level=0">
                            Ответить                        </div>

                    
                    <!-- Admin -->
                    
                    
                        <div class="etc_control" air-module="module.etc_controls" data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvbXBsYWluX2NvbW1lbnQiOjAsImlnbm9yZV91c2VyX3RvZ2dsZSI6MH0sImlhdCI6MTYzMDQwMDc4MywiZXhwIjoxNjMwNDg3MTgzfQ.J3Eq1QCp6EFw-g_kqw6RAmC6j_Lk2lKzTJMrpv2LcVI" data-type="4" data-content-id="431841" data-comment-id="6200119" data-user-id="420017" data-subsite-id="245416" data-ban-state="0" data-pin_comment-state="0" data-short-level="0">
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>

                                    </div>

                
            </div>

        
    </div>

    <div class="comments__item__other">
        <!-- Children comments -->
        <div class="comments__item__children"></div>

                    <!-- Collapse subtree stripe -->
            <div class="comments__item__collapse_subtree" air-click="collapse_subtree?id=6200119&state=1"></div>
        
            </div>

</div>
</div>

                
                <div class="comments__footer l-island-a l-clear l-pb-15">

                    
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>

                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

            <div class="comments_pseudo_form__button"><svg class="icon icon--v_link" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg></div>

                            <div class="comments_pseudo_form__button"><svg class="icon icon--v_rouble" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_rouble"></use></svg></div>
                    </div>

    </div>

                </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-15">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_2bac02c87e:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 5&nbsp;комментариев                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
                    
                
                    <!-- Discussed -->
                    <div class="lm-mt-20 l-mt-28"></div>
                    

    <div
        class="widget_wrapper widget_wrapper--type-yellow l-pt-20 l-island-round"
        data-gtm="Widget — Top commented entries — Clicked"    >

        <div class="l-island-a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Обсуждаемое
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/431366-mvd-priznalo-pozhiznenno-nezhelatelnym-prebyvanie-komika-idraka-mirzalizade-v-rossii-on-obyazan-pokinut-stranu" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                МВД признало «пожизненно нежелательным» пребывание комика Идрака Мирзализаде в России. Он обязан покинуть страну
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Ведомство считает, что комик будет «угрожать общественному <span class="l-no-wrap">порядку». 
<div air-module="module.comments_counter" data-comments_counter-id="431366" data-comments_counter-type="small" data-comments_counter-url-add="/comments/431366/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/news/431366-mvd-priznalo-pozhiznenno-nezhelatelnym-prebyvanie-komika-idraka-mirzalizade-v-rossii-on-obyazan-pokinut-stranu?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">663</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d693db9f-c6c1-553d-af1d-52fcd4c2d44a/"
    data-image-name=""
            style=";background-color: #29211e;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/analysis/431303-ubiystvo-oppozicionerov-zapret-muzyki-i-sokrashchenie-prav-zhenshchin-kak-izmenilsya-afganistan-posle-prihoda-talibana" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/analysis" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/98aa07b9-378a-08b8-c4db-f9796f86b494/"
    data-image-name=""
            style=";background-color: #050505;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Разборы
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Убийство оппозиционеров, запрет музыки и сокращение прав женщин: как изменился Афганистан после прихода «Талибана»
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Правительство ещё не сформировано, но боевики уже вводят новые законы, заставляющие граждан решаться на <span class="l-no-wrap">эмиграцию. 
<div air-module="module.comments_counter" data-comments_counter-id="431303" data-comments_counter-type="small" data-comments_counter-url-add="/comments/431303/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/analysis/431303-ubiystvo-oppozicionerov-zapret-muzyki-i-sokrashchenie-prav-zhenshchin-kak-izmenilsya-afganistan-posle-prihoda-talibana?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">145</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e67c6d67-7275-538e-aa3b-c31a9c6fc96c/"
    data-image-name=""
            style=";background-color: #1e1b14;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/news/431440-vlasti-kitaya-zapretili-detyam-igrat-v-videoigry-bolshe-treh-chasov-v-nedelyu" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/news" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Новости
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Власти Китая запретили детям играть в видеоигры больше трёх часов в неделю
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Игровые платформы обязали проверять при регистрации реальные имена пользователей и номер мобильного <span class="l-no-wrap">телефона. 
<div air-module="module.comments_counter" data-comments_counter-id="431440" data-comments_counter-type="small" data-comments_counter-url-add="/comments/431440/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/news/431440-vlasti-kitaya-zapretili-detyam-igrat-v-videoigry-bolshe-treh-chasov-v-nedelyu?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">140</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/83eba39b-2df9-52b2-a649-fec628a0f05b/"
    data-image-name=""
            style=";background-color: #1f1819;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                    <!-- Popular entries -->
                    <div class="lm-mt-20 l-mt-28"></div>
                    

    <div
        class="widget_wrapper widget_wrapper--type-yellow l-pt-20 l-island-round"
        data-gtm="Widget — Popular entries — Clicked"    >

        <div class="l-island-a">

            <div  class="widget_wrapper__title l-fs-15 l-lh-18 l-iflex l-fa-center">

                Популярное за три дня
                
                    <svg class="icon icon--ui_cup" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_cup"></use></svg>
                
            </div>

            <div class="widget_wrapper__content l-pt-15 l-pb-18">

                
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/animals/431003" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/animals" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/c2e8302e-13bc-df5f-cf58-f77d3b7973ae/"
    data-image-name=""
            style=";background-color: #dad9d7;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Животные
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                <span class="l-no-wrap"> 
<div air-module="module.comments_counter" data-comments_counter-id="431003" data-comments_counter-type="small" data-comments_counter-url-add="/comments/431003/add" class="comments_counter comments_counter--zero comments_counter--small">
    <a href="https://tjournal.ru/animals/431003?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">0</span>

            </a>
</div>
</span>
            
        </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d88ea44e-0efe-53d0-8467-020031d85792/-/format/jpg/"
    data-image-name=""
            style=";background-color: #a48d75;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/431404-rezonans-priznanie-stendap-komika-idraka-mirzalizade-pozhiznenno-nezhelatelnym-v-rossii-za-shutku" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/74355c2a-cf87-ffba-aebf-45ae3bc8d1d8/"
    data-image-name=""
            style=";background-color: #fb34b3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Резонанс: Признание стендап-комика Идрака Мирзализаде «пожизненно нежелательным» в России за шутку
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Комики поддерживают коллегу и переживают за будущее стендапа, а в сети иронизируют над нетипичным юридическим <span class="l-no-wrap">статусом. 
<div air-module="module.comments_counter" data-comments_counter-id="431404" data-comments_counter-type="small" data-comments_counter-url-add="/comments/431404/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/internet/431404-rezonans-priznanie-stendap-komika-idraka-mirzalizade-pozhiznenno-nezhelatelnym-v-rossii-za-shutku?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">263</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4794c231-191a-56cb-9da8-5d922923da23/"
    data-image-name=""
            style=";background-color: #d3bcb1;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
<div class="widget_entry l-flex l-fa-top widget_wrapper__item">

    <a href="https://tjournal.ru/internet/431307-zhitel-stavropolskogo-kraya-obnaruzhil-na-arbuznom-pole-zhivogo-krysinogo-korolya-eto-odin-iz-pervyh-sluchaev-v-mire" class="widget_entry__link"></a>

    <div class="widget_entry__left l-w-full">

        <a href="https://tjournal.ru/internet" class="widget_entry__subsite l-iflex l-fa-center t-link l-mb-8">

            
<img
    class="andropov_image widget_entry__subsite__avatar andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/74355c2a-cf87-ffba-aebf-45ae3bc8d1d8/"
    data-image-name=""
            style=";background-color: #fb34b3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
            <div class="widget_entry__subsite__avatar__title l-fs-12 l-fw-500 l-ml-8">

                Интернет
            </div>

        </a>

        <div class="widget_entry__title l-fs-18 l-lh-26 l-fw-500">

            
                Житель Ставропольского края обнаружил на арбузном поле живого «крысиного короля» — это один из первых случаев в мире
            
        </div>

        
            <div class="widget_entry__description l-fs-15 l-lh-24 l-mt-4">

                Грызунов, запутавшихся хвостами в один узел, раньше находили только умершими — из-за этого многие сомневались в реальности явления. Мужчина распутал и отпустил <span class="l-no-wrap">мышат. 
<div air-module="module.comments_counter" data-comments_counter-id="431307" data-comments_counter-type="small" data-comments_counter-url-add="/comments/431307/add" class="comments_counter comments_counter--nonzero comments_counter--small">
    <a href="https://tjournal.ru/internet/431307-zhitel-stavropolskogo-kraya-obnaruzhil-na-arbuznom-pole-zhivogo-krysinogo-korolya-eto-odin-iz-pervyh-sluchaev-v-mire?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">148</span>

            </a>
</div>
</span>
            </div>

        
    </div>

    
        
<img
    class="andropov_image widget_entry__image l-ml-15 lm-hidden andropov_image--bordered"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5a4dd5de-f062-51b8-8984-12524199a526/"
    data-image-name=""
            style=";background-color: #b8b5af;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
</div>
            </div>

        </div>

    </div>


                
                    
        
            <!-- Subscribe to digest -->
            <div class="lm-mt-20 l-mt-28"></div>
            
<div class="email_subscribe l-island-round" air-module="module.email_subscribe" data-email-subscribe-name="entry">

    <div class="email_subscribe__wrap email_subscribe__wrap--shown l-pv-25 l-ph-15">

        <div class="email_subscribe__title l-fs-18 l-lh-26 l-fw-500">Еженедельная рассылка</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Одно письмо с лучшим за неделю</div>

        <div class="email_subscribe_form l-mt-15">

            <div class="email_subscribe_form__inner l-pl-15">

                <svg class="icon icon--ui_email_2" width="26" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email_2"></use></svg>
                <input type="email" class="email_subscribe_form__input l-p-0 l-ml-15" placeholder="Почта"  autocomplete="email">

                <div class="email_subscribe_form__submit l-w-60 t-no-select"><svg class="icon icon--ui_arrow_line_right" width="18" height="18" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_line_right"></use></svg></div>

            </div>

        </div>

    </div>

    <div class="email_subscribe__done l-pv-25 l-ph-15">

        <svg class="icon icon--ui_check" width="32" height="25" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_check"></use></svg>
        <div class="email_subscribe__title l-fs-16 l-lh-24 l-fw-500 l-mt-15">Проверьте почту</div>

        <div class="email_subscribe__subtitle l-fs-16 l-lh-24 l-mt-3">Отправили письмо для&nbsp;подтверждения</div>

    </div>

</div>

        
        
            <!-- External events widget -->
            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="events_widget l-pv-20 l-island-round" air-module="module.events_widget" data-external="1" data-location="entry" data-analytics="Entry — Events Widget">

    <div class="l-island-a">

        <div class="events_widget__header">

            <a href="https://vc.ru/events" class="events_widget__title" data-gtm="Events — Entry Widget — Title — Clicked">Мероприятия</a>

            <a class="events_widget__new" href="https://vc.ru/events/new" data-gtm="Events — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="events_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="events_widget__footer">

            <div class="events_widget__load_more t-link" air-click="events_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/events" class="events_widget__all t-link l-hidden" data-gtm="Events — Entry Widget — All — Clicked">
                <span>Все мероприятия</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live">
    <textarea hidden class="l-hidden">
        {&quot;items&quot;:[{&quot;comment_id&quot;:6200102,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:385355,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200102,&quot;hash&quot;:&quot;c7ccb21df5893641473b865b79b97efe&quot;,&quot;date&quot;:1630400530,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200102&quot;,&quot;text&quot;:&quot;\u0415\u0421 \u0442\u0430\u043a\u0436\u0435 \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u043e\u0442 \u0432\u0435\u043a\u0442\u043e\u0440\u043d\u044b\u0445 \u0432\u0430\u043a\u0446\u0438\u043d (\u0435\u0434\u0438\u043d\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u2013 \u043e\u0442 \u0414\u0436\u043e\u043d\u0441\u043e\u043d \u0438 \u0414\u0436\u043e\u043d\u0441\u043e\u043d \u2013 \u043f\u0440\u043e\u0441\u0442\u043e \u0431\u0435\u0437\u0430\u043b\u044c\u0442\u0435\u0440\u043d\u0430\u0442\u0438\u0432\u043d\u0430\u044f \u043e\u0434\u043d\u043e\u0434\u043e\u0437\u043d\u0430\u044f)&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:385355,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/385355-estonskiy-derevenshchina&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/975108b2-ca34-5207-9a75-d22e280440e1\/&quot;,&quot;name&quot;:&quot;\u042d\u0441\u0442\u043e\u043d\u0441\u043a\u0438\u0439 \u0434\u0435\u0440\u0435\u0432\u0435\u043d\u0449\u0438\u043d\u0430&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431841,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;title&quot;:&quot;\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200103,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:343082,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200103,&quot;hash&quot;:&quot;36a2e048775bec8861c907bc6c957129&quot;,&quot;date&quot;:1630400541,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431810-v-rossii-zapustili-sayt-dlya-zhalob-ot-byudzhetnikov-na-prinuzhdenie-k-golosovaniyu?comment=6200103&quot;,&quot;text&quot;:&quot;\&quot;2. \u0412\u044b\u0431\u043e\u0440\u044b \u043d\u0435 \u0438\u0433\u0440\u0430.\n3. \u0412\u043b\u0430\u0441\u0442\u0438 \u043d\u0435 \u043d\u0430\u043f\u0451\u0440\u0441\u0442\u043e\u0447\u043d\u0438\u043a\u0438.\&quot;\n\n\u0410\u0430\u0445\u0430\u0430\u0445\u0430\u0445\u0430 \u0445\u0430\u0445\u0430\u00a0&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:343082,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/343082-zadumchivoy-kot&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/d1bdafe4-6272-fa96-a88e-27d2e9c36928\/&quot;,&quot;name&quot;:&quot;\u0417\u0430\u0434\u0443\u043c\u0447\u0438\u0432\u043e\u0439 \u041a\u043e\u0442&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431810,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431810-v-rossii-zapustili-sayt-dlya-zhalob-ot-byudzhetnikov-na-prinuzhdenie-k-golosovaniyu&quot;,&quot;title&quot;:&quot;\u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u0437\u0430\u043f\u0443\u0441\u0442\u0438\u043b\u0438 \u0441\u0430\u0439\u0442 \u0434\u043b\u044f \u0436\u0430\u043b\u043e\u0431 \u043e\u0442 \u0431\u044e\u0434\u0436\u0435\u0442\u043d\u0438\u043a\u043e\u0432 \u043d\u0430 \u043f\u0440\u0438\u043d\u0443\u0436\u0434\u0435\u043d\u0438\u0435 \u043a \u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u043d\u0438\u044e&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200104,&quot;subsite_id&quot;:247728,&quot;user_id&quot;:31089,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200104,&quot;hash&quot;:&quot;fc8380149e3ba6cf6a70c46c151d25df&quot;,&quot;date&quot;:1630400541,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/by\/431845-mariyu-kolesnikovu-i-maksima-znaka-prigovorili-k-12-godam-lisheniya-svobody?comment=6200104&quot;,&quot;text&quot;:&quot;&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;telegram&quot;,&quot;value&quot;:&quot;\u0420\u0430\u043d\u044c\u0448\u0435 \u0432\u0441\u0435\u0445. \u041d\u0443 \u043f\u043e\u0447\u0442\u0438.&quot;}],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:31089,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/31089-antigravitacionnyy-tort&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/f18b18e8-2fb6-58fb-9e4e-686dcfb9295c\/&quot;,&quot;name&quot;:&quot;\u0410\u043d\u0442\u0438\u0433\u0440\u0430\u0432\u0438\u0442\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0439 \u0442\u043e\u0440\u0442&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431845,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/by\/431845-mariyu-kolesnikovu-i-maksima-znaka-prigovorili-k-12-godam-lisheniya-svobody&quot;,&quot;title&quot;:&quot;\u041c\u0430\u0440\u0438\u044e \u041a\u043e\u043b\u0435\u0441\u043d\u0438\u043a\u043e\u0432\u0443 \u0438 \u041c\u0430\u043a\u0441\u0438\u043c\u0430 \u0417\u043d\u0430\u043a\u0430  \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438 \u043a 12 \u0433\u043e\u0434\u0430\u043c \u043b\u0438\u0448\u0435\u043d\u0438\u044f \u0441\u0432\u043e\u0431\u043e\u0434\u044b&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200105,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:5499,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200105,&quot;hash&quot;:&quot;3f9d030a35380cb7bc2f0485ce8ced35&quot;,&quot;date&quot;:1630400544,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/431816?comment=6200105&quot;,&quot;text&quot;:&quot;\u0414\u0435\u0440\u0435\u0432\u0435\u043d\u0441\u043a\u0438\u0439 \u043c\u0438\u0444, \u0447\u0442\u043e \u043a\u0440\u0435\u0434\u0438\u0442 \u043c\u043e\u0436\u043d\u043e \u043d\u0435 \u043e\u0442\u0434\u0430\u0432\u0430\u0442\u044c, \u043d\u0430 \u0434\u0435\u043b\u0435 \u0431\u0430\u043d\u043a \u0432\u0441\u0435\u0433\u0434\u0430 \u0437\u0430\u0431\u0435\u0440\u0451\u0442 \u0441\u0432\u043e\u0451 \u0438 \u0435\u0449\u0435 \u0441\u0432\u0435\u0440\u0445\u0443&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:5499,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/5499-woody-johnson&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/c9f632a4-2c49-c466-bde7-bf5b0f3f2d38\/&quot;,&quot;name&quot;:&quot;Woody Johnson&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431816,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/431816&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Telegram&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200106,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:246650,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200106,&quot;hash&quot;:&quot;1a4b373854dc6e06ac0c104d74e97a16&quot;,&quot;date&quot;:1630400550,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431801-glavnyy-ofis-nike-v-ssha-dal-nedelnyy-otpusk-vsem-sotrudnikam-iz-za-riska-vygoraniya?comment=6200106&quot;,&quot;text&quot;:&quot;\u0442\u0430\u043a \u0442\u0435\u0431\u0435 \u0438 \u043d\u0430\u0434\u043e! \u0442\u044b \u044d\u0442\u043e \u0437\u0430\u0441\u043b\u0443\u0436\u0438\u043b \u0437\u0430 \u0432\u0441\u0435 \u0447\u0442\u043e \u0442\u044b \u043c\u043d\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u043e!&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:246650,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/246650-max-payne&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6d769a08-ccdb-1cd8-be77-fb31b0244650\/&quot;,&quot;name&quot;:&quot;Max Payne&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431801,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431801-glavnyy-ofis-nike-v-ssha-dal-nedelnyy-otpusk-vsem-sotrudnikam-iz-za-riska-vygoraniya&quot;,&quot;title&quot;:&quot;\u0413\u043b\u0430\u0432\u043d\u044b\u0439 \u043e\u0444\u0438\u0441 Nike \u0432 \u0421\u0428\u0410 \u0434\u0430\u043b \u043d\u0435\u0434\u0435\u043b\u044c\u043d\u044b\u0439 \u043e\u0442\u043f\u0443\u0441\u043a \u0432\u0441\u0435\u043c \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430\u043c \u0438\u0437-\u0437\u0430 \u0440\u0438\u0441\u043a\u0430 \u0432\u044b\u0433\u043e\u0440\u0430\u043d\u0438\u044f&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200109,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:311679,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200109,&quot;hash&quot;:&quot;ccbb6a30e6f1783a2e4f75311132b697&quot;,&quot;date&quot;:1630400606,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431761-ssha-zavershili-vyvod-voysk-iz-afganistana-spustya-pochti-20-let-voennogo-prisutstviya-v-strane?comment=6200109&quot;,&quot;text&quot;:&quot;\u041f\u0440\u043e\u0431\u043b\u0435\u043c\u0430 \u043d\u0435 \u0432 \u0434\u043e\u0440\u043e\u0433\u043e\u0432\u0438\u0437\u043d\u0435 \u0432\u044b\u0432\u043e\u0437\u0430, \u0430 \u0432 \u0442\u043e\u043c \u0447\u0442\u043e \u043e\u043d\u0438 \u043f\u0440\u043e\u0441\u0447\u0438\u0442\u0430\u043b\u0438\u0441\u044c \u0441 \u043a\u0430\u043a\u043e\u0439 \u0441\u043a\u043e\u0440\u043e\u0441\u0442\u044c\u044e \u0442\u0430\u043b\u0438\u0431\u044b \u0437\u0430\u0445\u0432\u0430\u0442\u044f\u0442 \u0441\u0442\u0440\u0430\u043d\u0443. \u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0438\u0442\u0435 \u0438\u044e\u043b\u044c\u0441\u043a\u0438\u0435 \u043f\u0440\u0435\u0441\u0441-\u043a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u0438 \u0411\u0430\u0439\u0434\u0435\u043d\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u0442\u0430\u043c, \u0447\u0442\u043e \u0441\u043b\u0443\u0447\u0438\u0432\u0448\u0438\u0439\u0441\u044f \u0441\u0435\u0439\u0447\u0430\u0441 \u0441\u0446\u0435\u043d\u0430\u0440\u0438\u0439 \u043e\u043d\u0438 \u043e\u0446\u0435\u043d\u0438\u0432\u0430\u044e\u0442 \u043a\u0430\u043a \u043c\u0430\u043b\u043e\u0432\u0435\u0440\u043e\u044f\u0442\u043d\u044b\u0439.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:311679,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/311679-valenok&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/76987ef7-f082-a0fd-022a-551b232674f5\/&quot;,&quot;name&quot;:&quot;\u0412\u0430\u043b\u0435\u043d\u043e\u043a&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431761,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431761-ssha-zavershili-vyvod-voysk-iz-afganistana-spustya-pochti-20-let-voennogo-prisutstviya-v-strane&quot;,&quot;title&quot;:&quot;\u0421\u0428\u0410 \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b\u0438 \u0432\u044b\u0432\u043e\u0434 \u0432\u043e\u0439\u0441\u043a \u0438\u0437 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0430 \u0441\u043f\u0443\u0441\u0442\u044f \u043f\u043e\u0447\u0442\u0438 20 \u043b\u0435\u0442 \u0432\u043e\u0435\u043d\u043d\u043e\u0433\u043e \u043f\u0440\u0438\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u044f \u0432 \u0441\u0442\u0440\u0430\u043d\u0435&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200111,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:8735,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200111,&quot;hash&quot;:&quot;ae615d7083a1ca2432c309cfe8aec3ba&quot;,&quot;date&quot;:1630400645,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431768-na-osennie-vybory-v-gosdumu-zaplanirovali-privlech-blogerov-dlya-neytralizacii-feykov-i-obespecheniya-otkrytosti?comment=6200111&quot;,&quot;text&quot;:&quot;&gt;\u0441 \u0434\u0440\u0443\u0433\u0438\u0445 \u0443\u0447\u0430\u0441\u0442\u043a\u043e\u0432\n\u0438 \u0442\u043e \u043d\u0435 \u0432\u0441\u0435\u0445&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:8735,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/8735-ilya-geraskin&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/01196b01-ba2c-0d15-e83b-687808e483ec\/&quot;,&quot;name&quot;:&quot;\u0418\u043b\u044c\u044f \u0413\u0435\u0440\u0430\u0441\u044c\u043a\u0438\u043d&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431768,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431768-na-osennie-vybory-v-gosdumu-zaplanirovali-privlech-blogerov-dlya-neytralizacii-feykov-i-obespecheniya-otkrytosti&quot;,&quot;title&quot;:&quot;\u041d\u0430 \u043e\u0441\u0435\u043d\u043d\u0438\u0435 \u0432\u044b\u0431\u043e\u0440\u044b \u0432 \u0413\u043e\u0441\u0434\u0443\u043c\u0443 \u0437\u0430\u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u043f\u0440\u0438\u0432\u043b\u0435\u0447\u044c \u0431\u043b\u043e\u0433\u0435\u0440\u043e\u0432 \u0434\u043b\u044f \u00ab\u043d\u0435\u0439\u0442\u0440\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0444\u0435\u0439\u043a\u043e\u0432\u00bb \u0438 \u00ab\u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044f \u043e\u0442\u043a\u0440\u044b\u0442\u043e\u0441\u0442\u0438\u00bb&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200113,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:324888,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200113,&quot;hash&quot;:&quot;2bbb6e5c615abeebd1424368577af6f7&quot;,&quot;date&quot;:1630400653,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200113&quot;,&quot;text&quot;:&quot;\u0410 \u043f\u0440\u0438\u0447\u0438\u043d\u044b?&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:324888,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/324888-med&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/9191670c-c545-80aa-3b11-4e82fa1a45f0\/&quot;,&quot;name&quot;:&quot;\u043c\u0415\u0434\u044c&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431841,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;title&quot;:&quot;\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200116,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:31089,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200116,&quot;hash&quot;:&quot;e08a02d466cdcd09aa492f55acfb6cb8&quot;,&quot;date&quot;:1630400694,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200116&quot;,&quot;text&quot;:&quot;\u0420\u0443\u0441\u043e\u0444\u043e\u0431\u0438\u044f\u00a0&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:31089,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/31089-antigravitacionnyy-tort&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/f18b18e8-2fb6-58fb-9e4e-686dcfb9295c\/&quot;,&quot;name&quot;:&quot;\u0410\u043d\u0442\u0438\u0433\u0440\u0430\u0432\u0438\u0442\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0439 \u0442\u043e\u0440\u0442&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431841,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;title&quot;:&quot;\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200117,&quot;subsite_id&quot;:214343,&quot;user_id&quot;:69017,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200117,&quot;hash&quot;:&quot;7d454a9ece91d33855ef23ced5e39a50&quot;,&quot;date&quot;:1630400703,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/internet\/431504-tanuki-protiv-muzhskogo-gosudarstva-set-restoranov-stolknulas-s-presledovaniem-no-otvetila-sobstvennoy-akciey?comment=6200117&quot;,&quot;text&quot;:&quot;\u044d\u0442\u043e \u043d\u0435 \u0443\u0434\u0438\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0438 \u043e\u0436\u0438\u0434\u0430\u0435\u043c\u043e, \u043d\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0432\u0441\u043b\u0443\u0445 \u043e\u0431 \u044d\u0442\u043e\u043c \u043a\u043e\u043d\u0435\u0447\u043d\u043e \u043d\u0435 \u0441\u0442\u043e\u0438\u0442\nhttps:\/\/www.weforum.org\/agenda\/2019\/02\/half-of-employers-say-they-are-less-inclined-to-recruit-obese-candidates-its-not-ok\/&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;link&quot;,&quot;value&quot;:&quot;www.weforum.org&quot;}],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:69017,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/69017-roma-schreibikus&quot;,&quot;avatar&quot;:&quot;https:\/\/gif.cmtt.space\/3\/user-userpic\/65\/53\/de\/7634a87a01a252.jpg&quot;,&quot;name&quot;:&quot;Roma Schreibikus&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431504,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/internet\/431504-tanuki-protiv-muzhskogo-gosudarstva-set-restoranov-stolknulas-s-presledovaniem-no-otvetila-sobstvennoy-akciey&quot;,&quot;title&quot;:&quot;\u00ab\u0422\u0430\u043d\u0443\u043a\u0438\u00bb \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u041c\u0443\u0436\u0441\u043a\u043e\u0433\u043e \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430\u00bb: \u0441\u0435\u0442\u044c \u0440\u0435\u0441\u0442\u043e\u0440\u0430\u043d\u043e\u0432 \u0441\u0442\u043e\u043b\u043a\u043d\u0443\u043b\u0430\u0441\u044c \u0441 \u043f\u0440\u0435\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435\u043c, \u043d\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u043b\u0430 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0430\u043a\u0446\u0438\u0435\u0439&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200118,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:217306,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200118,&quot;hash&quot;:&quot;0bcf4fd6d4c394914279b51582366716&quot;,&quot;date&quot;:1630400716,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/431852?comment=6200118&quot;,&quot;text&quot;:&quot;\u0441\u0443\u043a\u0438 \u0435\u0431\u0430\u043d\u044b\u0435, \u043c\u0440\u0430\u0437\u0438, \u0441\u0434\u043e\u0445\u043d\u0438\u0442\u0435\u00a0&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:217306,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/217306-god-damn&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/ca2ff4b3-6c75-52ca-a4d2-a10659ab0347\/&quot;,&quot;name&quot;:&quot;God Damn&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431852,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/431852&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Telegram&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200120,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:367587,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200120,&quot;hash&quot;:&quot;c025e39843763b1b5ac2bd22f1bba629&quot;,&quot;date&quot;:1630400726,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431774-makdonalds-zaregistriruet-v-rossii-razgovornye-nazvaniya-makdak-i-mcdak-kak-tovarnye-znaki?comment=6200120&quot;,&quot;text&quot;:&quot;\u041a\u0430\u043a \u0440\u0430\u0437 \u044d\u0442\u0438\u043c \u0433\u0435\u043d\u0438\u044f\u043c \u0444\u0430\u0441\u0442\u0444\u0443\u0434\u043d\u043e\u0433\u043e \u043c\u0430\u0440\u043a\u0435\u0442\u0438\u043d\u0433\u0430 \u0441\u0435\u0439\u0447\u0430\u0441 \u0443\u0436\u0435 \u043d\u0435 \u0442\u0430\u043a \u043f\u0440\u043e\u0441\u0442\u043e:\n...\n\u0412 \u043c\u0430\u0440\u0442\u0435 \u0432 \u041f\u0435\u0440\u043c\u0441\u043a\u043e\u043c \u043a\u0440\u0430\u0435 \u0424\u0410\u0421 \u0432\u043e\u0437\u0431\u0443\u0434\u0438\u043b\u0430 \u0434\u0435\u043b\u043e \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0441\u0435\u0442\u0438 \u043a\u0430\u0444\u0435 \u00abW\u0430\u0443\u0440\u043c\u0430\u00bb \u0438\u0437-\u0437\u0430 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043d\u0438\u044f \u0442\u043e\u0432\u0430\u0440\u043d\u043e\u0433\u043e \u0437\u043d\u0430\u043a\u0430 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 McDonald&#039;s. \u0425\u043e\u0437\u044f\u0435\u0432\u0430 \u0441\u0435\u0442\u0438 \u0438\u0437 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u0438\u0445 \u043a\u0430\u0444\u0435 \u0432 \u0440\u0430\u0437\u043d\u044b\u0445 \u0440\u0430\u0439\u043e\u043d\u0430\u0445 \u041f\u0435\u0440\u043c\u0438 \u0441 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u0430 \u043b\u043e\u0433\u043e\u0442\u0438\u043f\u0430 \u0432\u044b\u0431\u0440\u0430\u043b\u0438 \u043f\u0435\u0440\u0435\u0432\u0435\u0440\u043d\u0443\u0442\u0443\u044e \u0431\u0443\u043a\u0432\u0443 M, \u0432\u0435\u0441\u044c\u043c\u0430 \u0441\u0445\u043e\u0436\u0443\u044e \u0441 \u043b\u043e\u0433\u043e\u0442\u0438\u043f\u043e\u043c \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u043a\u043e\u0440\u043f\u043e\u0440\u0430\u0446\u0438\u0438.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:367587,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/367587-daniel-eye&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/95314942-95b9-5f4d-b2b2-423525ead1a4\/&quot;,&quot;name&quot;:&quot;Daniel Eye&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431774,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431774-makdonalds-zaregistriruet-v-rossii-razgovornye-nazvaniya-makdak-i-mcdak-kak-tovarnye-znaki&quot;,&quot;title&quot;:&quot;\u00ab\u041c\u0430\u043a\u0434\u043e\u043d\u0430\u043b\u0434\u0441\u00bb \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u0443\u0435\u0442 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0440\u0430\u0437\u0433\u043e\u0432\u043e\u0440\u043d\u044b\u0435 \u043d\u0430\u0437\u0432\u0430\u043d\u0438\u044f \u00ab\u041c\u0430\u043a\u0434\u0430\u043a\u00bb \u0438 \u00abMcDAK\u00bb \u043a\u0430\u043a \u0442\u043e\u0432\u0430\u0440\u043d\u044b\u0435 \u0437\u043d\u0430\u043a\u0438&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200121,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:166258,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200121,&quot;hash&quot;:&quot;27b9ae555f5a591a781a1e1c7e5132e5&quot;,&quot;date&quot;:1630400740,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera?comment=6200121&quot;,&quot;text&quot;:&quot;\u0415\u0421 \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u043e\u0442 \u043e\u0431\u0449\u0435\u0439 \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438 \u0414\u0436\u043e\u043d\u0441\u043e\u043d\u043e\u043c, \u0433\u0434\u0435 \u0441\u043b\u0443\u0447\u0430\u0439\u043d\u043e\u0435 \u0440\u0430\u0441\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u0438\u0435 \u0432\u0430\u043a\u0446\u0438\u043d, \u043d\u043e \u0435\u0441\u043b\u0438 \u0445\u043e\u0447\u0435\u0448\u044c \u0438\u043c\u0435\u043d\u043d\u043e \u0414\u0436\u043e\u043d\u0441\u043e\u043d\u043e\u043c \u043f\u0440\u0438\u0432\u0438\u0442\u044c\u0441\u044f \u0432 \u043e\u0431\u0445\u043e\u0434 \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0439 \u043e\u0447\u0435\u0440\u0435\u0434\u0438, \u0442\u043e \u043c\u043e\u0436\u043d\u043e&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:166258,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/166258-petr-deryabin&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/07d77391-e714-5cbf-9c40-a530cf7cbffa\/&quot;,&quot;name&quot;:&quot;\u041f\u0451\u0442\u0440 \u0414\u0435\u0440\u044f\u0431\u0438\u043d&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431841,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/431841-slovakiya-prekratila-privivat-sputnikom-v-vakcina-ne-zaregistrirovana-v-es-ee-primenenie-privelo-k-otstavke-premera&quot;,&quot;title&quot;:&quot;\u0421\u043b\u043e\u0432\u0430\u043a\u0438\u044f \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u0430 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c \u00ab\u0421\u043f\u0443\u0442\u043d\u0438\u043a\u043e\u043c V\u00bb. \u0412\u0430\u043a\u0446\u0438\u043d\u0430 \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0415\u0421, \u0435\u0451 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200123,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:343722,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200123,&quot;hash&quot;:&quot;b554c456d0f5aaff7962ba7dfb7e8ee6&quot;,&quot;date&quot;:1630400744,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/431853?comment=6200123&quot;,&quot;text&quot;:&quot;\u0412\u0435\u0437\u0451\u0442 \u0435\u043c\u0443, \u0435\u0449\u0435 \u0436\u0438\u0432\u043e\u0439&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:343722,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/343722-ryzhiy&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/a9d39a79-44b7-d424-e0ed-824ec330e978\/&quot;,&quot;name&quot;:&quot;\u0420\u044b\u0436\u0438\u0439&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431853,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/431853&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200126,&quot;subsite_id&quot;:214358,&quot;user_id&quot;:67373,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200126,&quot;hash&quot;:&quot;2f33ed2f7852212044088d421ffd3c5a&quot;,&quot;date&quot;:1630400773,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/animals\/431756?comment=6200126&quot;,&quot;text&quot;:&quot;\u043e\u043d \u043d\u0430 \u0441\u043d\u044e\u0441\u0435 \u0447\u0442\u043e \u043b\u0438 ?&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:67373,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/67373-mirzhan-dosymbaev&quot;,&quot;avatar&quot;:&quot;https:\/\/gif.cmtt.space\/3\/user-userpic\/ae\/48\/41\/cbb1a14b84b7dc.jpg&quot;,&quot;name&quot;:&quot;\u041c\u0438\u0440\u0436\u0430\u043d \u0414\u043e\u0441\u044b\u043c\u0431\u0430\u0435\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431756,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/animals\/431756&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 \u0416\u0438\u0432\u043e\u0442\u043d\u044b\u0435&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6200127,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:217306,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6200127,&quot;hash&quot;:&quot;867e1a36410365770e3067ed37f28ffb&quot;,&quot;date&quot;:1630400780,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/431852?comment=6200127&quot;,&quot;text&quot;:&quot;\u043f\u043e\u0441\u0430\u0434\u0438\u0442\u0435 \u0438\u0445 \u043a\u0442\u043e \u043d\u0438\u0431\u0443\u0434\u044c&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:217306,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/217306-god-damn&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/ca2ff4b3-6c75-52ca-a4d2-a10659ab0347\/&quot;,&quot;name&quot;:&quot;God Damn&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:431852,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/431852&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Telegram&quot;},&quot;isAnonymous&quot;:false}]}    </textarea>
</div>
            </div>

        </div>

        <div id="notify"></div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [{"id":1,"label":"100%\u00d7250","provider":"adfox","adaptive":["desktop"],"adfox_method":"createAdaptive","auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfl"}},"distribution":"top-desktop"},{"id":2,"label":"1200\u0445600","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfn"}},"acceptable":true,"distribution":"top-mobile"},{"id":3,"label":"240\u0445200 _\u0422\u0413\u0411_desktop","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"i","ps":"cndo","p2":"fizc"}}},{"id":4,"label":"Article Branding top","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cfovy","p2":"glug"}},"acceptable":true},{"id":5,"label":"300x500 Article (desktop)","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfk"}},"acceptable":true,"distribution":"right-sidebar"},{"id":6,"label":"1020\u0445200 Article above the comments (desktop)","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"ffyh"}},"acceptable":true,"distribution":"before-comments-desktop"},{"id":7,"label":"Article above the comments (mobile)","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byswn","p2":"fjxb"}},"acceptable":true,"distribution":"before-comments-mobile"},{"id":8,"label":"Fullscreen Desktop","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fjoh"}}},{"id":9,"label":"Fullscreen Mobile","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fjog"}}},{"id":10,"disable":true,"label":"Native Partner Desktop","provider":"adfox","adaptive":["desktop","tablet"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"clmf","p2":"fmyb"}}},{"id":11,"disable":true,"label":"Native Partner Mobile","provider":"adfox","adaptive":["phone"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"clmf","p2":"fmyc"}}},{"id":12,"label":"\u041a\u043d\u043e\u043f\u043a\u0430 \u0432 \u0448\u0430\u043f\u043a\u0435","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fdhx"}}},{"id":13,"label":"DM InPage Video PartnerCode","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox_method":"createAdaptive","adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"flvn"}}},{"id":14,"label":"Yandex context video banner","provider":"yandex","yandex":{"block_id":"VI-223677-0","render_to":"inpage_VI-223677-0-130073047","adfox_url":"\/\/ads.adfox.ru\/228129\/getCode?pp=h&ps=cndo&p2=fpjw&puid1=&puid2=&puid3=&puid4=&puid8=&puid9=&puid10=&puid21=&puid22=&puid31=&puid32=&puid33=&fmt=1&dl={REFERER}&pr="}},{"id":15,"label":"Teaser feed","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byudv","p2":"ftjf"}},"acceptable":true},{"id":16,"label":"\u041a\u043d\u043e\u043f\u043a\u0430 \u0432 \u0448\u0430\u043f\u043a\u0435 \u043c\u043e\u0431\u0430\u0439\u043b","provider":"adfox","adaptive":["tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"ccydt","p2":"ftwx"}}},{"id":17,"label":"Stratum Desktop","provider":"adfox","adaptive":["desktop"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvb"}}},{"id":18,"label":"Stratum Mobile","provider":"adfox","adaptive":["tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvc"}}},{"id":19,"label":"Teaser under news","provider":"adfox","adaptive":["desktop","tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"p1":"cmtwf","p2":"gazs"}},"acceptable":true},{"id":20,"label":"\u041a\u043d\u043e\u043f\u043a\u0430 \u0432 \u0441\u0430\u0439\u0434\u0431\u0430\u0440\u0435","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"chfbk","p2":"gnwc"}}},{"id":21,"label":"Microteaser","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"gtjk"}},"acceptable":true},{"id":22,"label":"300x500 \u043f\u0440\u0430\u0432\u044b\u0439 \u0441\u0430\u0439\u0434\u0431\u0430\u0440 1x1","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cotcy","p2":"heif"}}}]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJwcm9qZWN0SWQiOiI1ZTRmZjUzZjYyOGE2Y2JlNTgxNWY0ZGUiLCJpYXQiOjE1ODI1MzY1MjV9.vK4ymKa66jFFXg3HS7OFY74sHAuRyrXGgasJAELhf3c","release":"99ad1653"}                </textarea>
            </air>
        
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/symbols.99ad1653.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);

                if (isSupportsModules && isSupportsFeatures && !isIe) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.99ad1653.es6.min.js', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.99ad1653.es5.min.js');
        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-dce6e6fa1bff85ee22a","applicationID":"146362779","transactionName":"MhBSZQoZDURTAUwNXwtaZUMRVwpZVgdASkANBQ==","queueTime":5,"applicationTime":437,"atts":"HldRE0IDHko=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
