<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8"><script type="text/javascript">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</script>

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Блогера Валентина Шлякова обвинили в публичных призывах к экстремизму на ютуб-канале — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/489782/1639035861/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/489782/1639035861/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/489782/1639035861/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Блогера Валентина Шлякова обвинили в публичных призывах к экстремизму на ютуб-канале — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Он распространял фейковую информацию, например, о том, что Китай планирует подавлять протесты в Хабаровске." />
<meta name="description" content="Он распространял фейковую информацию, например, о том, что Китай планирует подавлять протесты в Хабаровске." />
<meta property="og:url" content="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale" />
<link rel="canonical" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale">
<meta name="author" content="Sasha Shambilova" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2021-12-09T10:41:17+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/489782/1639035861/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/489782">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.4f6e5028.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!-- Adfox "D 100%x150 / 100%х250" format -->
        
<div class="propaganda" data-id="1"></div>

        <div class="site-header" air-module="module.siteHeader"></div>
        <!-- Adfox "M 1200x400/600" format -->
        
<div class="propaganda propaganda--with-footer" data-id="2">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Header, 1200x400/600: M – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Header, 1200x400/600: M – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

        
<div class="propaganda" data-id="17"></div>

        
<div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <vue name="sidebar"></vue>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                
<div class="propaganda propaganda--with-footer" data-id="4">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Article Branding top – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Article Branding top – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

                <div id="page_wrapper">

                    
    <!-- Adfox "Микроостров под шапкой DM" format -->
    
<div class="propaganda propaganda--with-footer" data-id="21">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Header Microteaser: D – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Header Microteaser: D – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

    



<!-- Render special in the entry top -->
    
<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->

<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<!-- Special Valorant -->

<div class="page page--entry">
    
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale"},"headline":"\u0411\u043b\u043e\u0433\u0435\u0440\u0430 \u0412\u0430\u043b\u0435\u043d\u0442\u0438\u043d\u0430 \u0428\u043b\u044f\u043a\u043e\u0432\u0430 \u043e\u0431\u0432\u0438\u043d\u0438\u043b\u0438 \u0432 \u043f\u0443\u0431\u043b\u0438\u0447\u043d\u044b\u0445 \u043f\u0440\u0438\u0437\u044b\u0432\u0430\u0445 \u043a \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0437\u043c\u0443 \u043d\u0430 \u044e\u0442\u0443\u0431-\u043a\u0430\u043d\u0430\u043b\u0435","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/489782\/1639035861\/cover.jpg","width":1200,"height":630},"datePublished":"2021-12-09T10:41:17+03:00","dateModified":"2021-12-09T10:44:21+03:00","author":{"@type":"Person","name":"Sasha Shambilova"},"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}}}</script>



    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <div class="l-entry  l-island-bg l-island-round l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="489782" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
            <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/-/scale_crop/64x64/')"></div>

            <div class="content-header-author__name">
                Новости            </div>

                    </a>

                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/394455-sasha-shambilova">
                <div class="content-header-author__name">
                    Sasha Shambilova                </div>

                            </a>
        
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1639035677" data-type="default" title="09.12.2021 10:41:17 (Europe/Moscow)">час&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1639035677" data-type="medium" title="09.12.2021 10:41:17 (Europe/Moscow)">1&nbsp;час</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
        
        </div>


    <h1 class="content-title" itemprop="headline">
                    Блогера Валентина Шлякова обвинили в публичных призывах к экстремизму на <span class="content-title__last-word">ютуб-канале 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale">

                
<div class="content content--full ">
            
        
        
        
            <div class="l-island-a">
    
        <p>Он распространял фейковую информацию, например, о том, что Китай планирует подавлять протесты в Хабаровске.</p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure>

    <div class="l-island-c">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 2801px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2876"
    data-image-height="1540"
    data-image-max-width="2801"    data-image-max-height="1500"    data-image-title="Кадр из видео Шлякова"    data-image-author="Скриншот TJ"    data-image-src="https://leonardo.osnova.io/0ac11c19-2277-5430-b09d-ee9e34d9b323/">

    <div class="andropov_image__inner" style=";padding-bottom: 53.5475%;background: linear-gradient(90deg, #9e9a85, #939d85);"></div>
</div>
        </div>
    </div>

            <div class="l-island-a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        Кадр из видео Шлякова                    </span>
                                                    <span class="content-image-caption__author">
                        Скриншот TJ                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Мещанский суд Москвы отправил Валентина Шлякова в СИЗО «Лефортово» на время предварительного следствия. Ему грозит до пяти лет лишения свободы. Об этом <a href="https://tass.ru/proisshestviya/13151291" rel="nofollow noreferrer noopener" target="_blank">сообщает</a> ТАСС со ссылкой на источник в правоохранительных органах. </p>
    </div>

        
        
            
            
        
            
                                    <div class="l-island-a">
                    <div class="inline_video_banner"></div>

                    
<div class="propaganda" data-id="13"></div>
                </div>
                    
        
        
            <div class="l-island-a">
    
        <p>Собеседник издания заявил, что дело против блогера «связано с его высказываниями на личном аккаунте в YouTube». Там он распространял непроверенную информацию, например, говоря о смерти дочери Путина от вакцины и готовности Китая подавлять протесты в Хабаровске. На канал подписаны 25 тысяч человек, а последний ролик Шляков опубликовал в августе.</p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Как <a href="https://www.kommersant.ru/doc/5118830" rel="nofollow noreferrer noopener" target="_blank">отмечает</a> «Коммерсантъ», блогер участвовал в программе «Давай поженимся». Он также участвовал в создании так называемого комитета спасения России «по свержению антинародного режима».</p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a>  <a href="https://tjournal.ru/tag/%D0%BF%D1%80%D0%B0%D0%B2%D0%BE">#право</a>  <a href="https://tjournal.ru/tag/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B">#блогеры</a>  </p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                <div class="content-info__item ">
            
<div
    class="views"

    
        air-module="module.entryViews"

    
    data-content-id="489782"
    data-value="2520"
    data-compact=""
>
    
    <span class="views__value">2520</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
        </div>

            
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<div air-module="module.comments_counter" data-comments_counter-id="489782" data-comments_counter-type="num" data-comments_counter-url-add="/comments/489782/add" class="comments_counter comments_counter--nonzero comments_counter--num">
    <a href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">33</span>

            </a>
</div>
        </div>
    
        <div class="content-footer__item content-footer__item--controls">
        
<vue name="layout-repost">
    <textarea hidden>
        {"contentId":489782,"count":0,"isReposted":false}    </textarea>
</vue>
    </div>

                <div class="content-footer__item">
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="489782" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="v_bookmark|v_bookmark_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_bookmark" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_bookmark"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":489782}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>

        <div class="content-footer__item content-footer__item--share-mobile">
        
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_452f8b67c8" data-article-id="489782">

    <div class="shares__items" data-href="/content/shares/mobile/489782">

    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_452f8b67c8:open" data-gtm="Share button — More — Clicked" air-click="showShares">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_452f8b67c8:open"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<div class="vote vote--content vote--sum-positive"
     air-module="module.votes"
     data-id="489782"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-state="0"
     data-with-users="0"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="12"
                data-floating-popup="default"
    >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="12">
        12    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
        </div>

    </div>
                
            </div>

        </div>

        <div class="l-hidden entry_data"
             data-article-info='{
                "author_name": "Sasha Shambilova",
                "author_type": "editor",
                "tags": ["\u043f\u0440\u0430\u0432\u043e","\u043d\u043e\u0432\u043e\u0441\u0442\u0438","\u0431\u043b\u043e\u0433\u0435\u0440\u044b"],
                "comments": 33,
                "likes": 12,
                "favorites": 0,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 489782,
                "is_wide": true,
                "is_ugc": false,
                "date": "Thu, 09 Dec 2021 10:41:17 +0300",
                "is_special": false            }'>
        </div>

                
<div class="subsite-card-entry">
    <div class="l-island-a">
        
<vue class="subsite-card subsite-card--loading" name="subsite-card">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:394455,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/394455-sasha-shambilova&quot;,&quot;name&quot;:&quot;Sasha Shambilova&quot;,&quot;avatar&quot;:&quot;3887ab74-4082-5ac6-9fc9-caace11b7cfd&quot;,&quot;karma&quot;:57393,&quot;description&quot;:&quot;&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:true,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false}    </textarea>
</vue>    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            
<vue name="promo">
    <textarea hidden class="l-hidden">
        {
            "osnovaUnitId": null,
            "url": "https://booster.osnova.io/a/relevant?site=tj&v=2",
            "place": "entry",
            "site": "tj",
            "settings": {&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}}        }
    </textarea>
</vue>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        
<div class="propaganda propaganda--with-footer" data-id="6">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Above the Comments: D – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Above the Comments: D – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        
<div class="propaganda propaganda--with-footer" data-id="7">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Above the Comments: M – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Above the Comments: M – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                



            </div>

        
        <!-- Render special in the entry above comments -->
                            
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pv-30 lm-pv-15 lm-mt-20 l-mt-28">

                
<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Entry — Comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 489782,
            "author_id": 394455,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/489782\/get","add":"\/comments\/489782\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/489782"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null,
            "is_enabled_donates": false,
            "is_enabled_vk_pay": false,
            "rolled_up": false,
            "rolled_up_limit": 7        }
    </textarea>

    <div class="comments__body">
        <div class="comments__title l-island-a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="33">
            <span class="comments__title__long">33&nbsp;комментария</span>
        </div>

        <div class="comments__navigation l-island-bg ui-border--bottom">

            <div class="l-island-a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding l-island-bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные
                                                    </span>
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку
                                                    </span>
                    
                                    </div>
                
            
        </div>

    </div>

</div>

                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="489782" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии,Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

                                
            </div>

        </div>

        
            <div class="comments__header l-island-a l-clear">

                
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="-1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

            
                    </div>

    </div>

            </div>

        
        
        
        
        <div class="comments__content_wrapper comments__content_wrapper--open" data-one-name="wrapper_7139034fb5">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a">
<div
    class="comment"
    data-id="6894666"
    data-date="1639035886"
    data-reply_to="0"
    data-rating="17.563200671228"
    data-user_id="-1"
    data-thread-id="79a04b8a"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894666"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894666">
                <time class="time" air-module="module.date" data-date="1639035886" data-type="medium" title="09.12.2021 10:44:46 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p><span class="comment-quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="comment-quote__content">ало</span></span></p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 300px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="900"
    data-image-height="900"
    data-image-max-width="300"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/7c60428b-c91a-5d0b-a69c-f975b0b64c3e/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #756865, #757165);"></div>
</div>
    </div>
            
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894666&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894666"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894666"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="13"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="13">
        13    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=79a04b8a&parent=6894666"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894669"
    data-date="1639035915"
    data-reply_to="6894666"
    data-rating="17.590896926457"
    data-user_id="-1"
    data-thread-id="79a04b8a"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894666"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Акционерный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894666"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894669"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894669">
                <time class="time" air-module="module.date" data-date="1639035915" data-type="medium" title="09.12.2021 10:45:15 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p><span class="comment-quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="comment-quote__content">да да</span></span></p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 560px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2876"
    data-image-height="1540"
    data-image-max-width="560"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/d7dcc612-d6a8-5bc0-94e6-40f5e348e0ac/">

    <div class="andropov_image__inner" style=";padding-bottom: 53.5475%;background: linear-gradient(90deg, #9e9a85, #939d85);"></div>
</div>
    </div>
            
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894669&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894669"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894669"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="17"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="17">
        17    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=79a04b8a&parent=6894669"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894671"
    data-date="1639035940"
    data-reply_to="6894669"
    data-rating="4.4175008794746"
    data-user_id="31089"
    data-thread-id="79a04b8a"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/f18b18e8-2fb6-58fb-9e4e-686dcfb9295c/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/31089-antigravitacionnyy-tort"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/31089-antigravitacionnyy-tort"
                            >
                Антигравитационный торт            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894669"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Акционерный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894669"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894671"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894671">
                <time class="time" air-module="module.date" data-date="1639035940" data-type="medium" title="09.12.2021 10:45:40 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p>ну что с деньгами?</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894671&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894671"
                    data-user-id="31089"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894671"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="5"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="5">
        5    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=79a04b8a&parent=6894671"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894740"
    data-date="1639036561"
    data-reply_to="6894671"
    data-rating="0.06315205974455"
    data-user_id="-1"
    data-thread-id="79a04b8a"
    data-level="4"
    data-display-level="4"
    data-max-level="0"
    data-donate="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894671"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Антигравитационный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894671"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894740"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894740">
                <time class="time" air-module="module.date" data-date="1639036561" data-type="medium" title="09.12.2021 10:56:01 (Europe/Moscow)">55&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Пизда</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894740&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894740"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894740"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=79a04b8a&parent=6894740"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894743"
    data-date="1639036587"
    data-reply_to="6894740"
    data-rating="0.21050686581518"
    data-user_id="-1"
    data-thread-id="79a04b8a"
    data-level="5"
    data-display-level="5"
    data-max-level="0"
    data-donate="0"
    style="--level: 5;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894740"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Израильский"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894740"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894743"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894743">
                <time class="time" air-module="module.date" data-date="1639036587" data-type="medium" title="09.12.2021 10:56:27 (Europe/Moscow)">55&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Какая?</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894743&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894743"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894743"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=79a04b8a&parent=6894743"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6895137"
    data-date="1639039471"
    data-reply_to="6894743"
    data-rating="0.70168955271726"
    data-user_id="255380"
    data-thread-id="79a04b8a"
    data-level="6"
    data-display-level="6"
    data-max-level="0"
    data-donate="0"
    style="--level: 6;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4bb674d2-4156-7456-c8ee-566db50017dd/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/255380-nikolay"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/255380-nikolay"
                            >
                Николай            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894743"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Линейный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894743"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6895137"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895137">
                <time class="time" air-module="module.date" data-date="1639039471" data-type="medium" title="09.12.2021 11:44:31 (Europe/Moscow)">7&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>С ароматом судака</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6895137&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6895137"
                    data-user-id="255380"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6895137"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="1">
        1    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=79a04b8a&parent=6895137"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894633"
    data-date="1639035716"
    data-reply_to="0"
    data-rating="16.179908717207"
    data-user_id="-1"
    data-thread-id="9a78305e"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894633"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894633">
                <time class="time" air-module="module.date" data-date="1639035716" data-type="medium" title="09.12.2021 10:41:56 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Кто это блятб</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894633&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894633"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894633"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="15"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="15">
        15    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=9a78305e&parent=6894633"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894635"
    data-date="1639035725"
    data-reply_to="6894633"
    data-rating="6.3510993125837"
    data-user_id="31089"
    data-thread-id="9a78305e"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/f18b18e8-2fb6-58fb-9e4e-686dcfb9295c/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/31089-antigravitacionnyy-tort"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/31089-antigravitacionnyy-tort"
                            >
                Антигравитационный торт            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894633"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Товарный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894633"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894635"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894635">
                <time class="time" air-module="module.date" data-date="1639035725" data-type="medium" title="09.12.2021 10:42:05 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p>ноунейм</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894635&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894635"
                    data-user-id="31089"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894635"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="7"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="7">
        7    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=9a78305e&parent=6894635"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894664"
    data-date="1639035872"
    data-reply_to="6894633"
    data-rating="2.6268575890848"
    data-user_id="-1"
    data-thread-id="9a78305e"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894633"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Товарный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894633"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894664"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894664">
                <time class="time" air-module="module.date" data-date="1639035872" data-type="medium" title="09.12.2021 10:44:32 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Кто попало</p><p>
<span class="comment-quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="comment-quote__content">На канал подписаны 25 тысяч человек<br></span></span>
<br>
Скоро будем читать &quot;на канал подписаны 500 человек&quot;</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894664&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894664"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894664"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="3"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="3">
        3    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=9a78305e&parent=6894664"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894674"
    data-date="1639035971"
    data-reply_to="6894664"
    data-rating="0.46946231620843"
    data-user_id="339949"
    data-thread-id="9a78305e"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/7c5d909e-ca07-aedd-14f5-c1e1d41a00c3/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/339949-slava-inzhenerov"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/339949-slava-inzhenerov"
                            >
                Слава Инженеров            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894664"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Свойственный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894664"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894674"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894674">
                <time class="time" air-module="module.date" data-date="1639035971" data-type="medium" title="09.12.2021 10:46:11 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p>И что нельзя об этом написать? На канал казанского стрелка вроде вообще он один был подписан</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894674&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894674"
                    data-user-id="339949"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894674"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=9a78305e&parent=6894674"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894679"
    data-date="1639036035"
    data-reply_to="6894674"
    data-rating="1.5648743873614"
    data-user_id="-1"
    data-thread-id="9a78305e"
    data-level="4"
    data-display-level="4"
    data-max-level="0"
    data-donate="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894674"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Слава"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894674"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894679"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894679">
                <time class="time" air-module="module.date" data-date="1639036035" data-type="medium" title="09.12.2021 10:47:15 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Я про то, что арестовывают кого попало. Дойдут до тех, на кого подписаны соседи по подъезду</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894679&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894679"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894679"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="2"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="2">
        2    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=9a78305e&parent=6894679"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894708"
    data-date="1639036332"
    data-reply_to="6894679"
    data-rating="0"
    data-user_id="339949"
    data-thread-id="9a78305e"
    data-level="5"
    data-display-level="5"
    data-max-level="0"
    data-donate="0"
    style="--level: 5;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/7c5d909e-ca07-aedd-14f5-c1e1d41a00c3/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/339949-slava-inzhenerov"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/339949-slava-inzhenerov"
                            >
                Слава Инженеров            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894679"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Свойственный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894679"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894708"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894708">
                <time class="time" air-module="module.date" data-date="1639036332" data-type="medium" title="09.12.2021 10:52:12 (Europe/Moscow)">59&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>25к это не мало так то</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894708&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894708"
                    data-user-id="339949"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894708"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=9a78305e&parent=6894708"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894641"
    data-date="1639035740"
    data-reply_to="6894633"
    data-rating="2.4860188942222"
    data-user_id="-1"
    data-thread-id="9a78305e"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894633"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Товарный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894633"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894641"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894641">
                <time class="time" air-module="module.date" data-date="1639035740" data-type="medium" title="09.12.2021 10:42:20 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p><span class="comment-quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="comment-quote__content">Блогер Валентин Шляков</span></span></p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894641&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894641"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894641"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="3"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="3">
        3    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=9a78305e&parent=6894641"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894657"
    data-date="1639035819"
    data-reply_to="6894641"
    data-rating="0"
    data-user_id="267826"
    data-thread-id="9a78305e"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/3e284431-3a5d-5d62-a5b9-9fd7d65e02ab/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/267826-marhal-new-arleana"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/267826-marhal-new-arleana"
                            >
                Marhal_New _Arleana            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894641"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Осенний"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894641"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894657"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894657">
                <time class="time" air-module="module.date" data-date="1639035819" data-type="medium" title="09.12.2021 10:43:39 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 533px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1920"
    data-image-height="1080"
    data-image-max-width="533"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/b157b3bd-4180-5376-bf93-80f5546bf3a7/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2493%;background: linear-gradient(90deg, #413f41, #413f3f);"></div>
</div>

<a class="andropov_link andropov_link--with_image" href="https://www.youtube.com/c/%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%A8%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2/videos?ref=tjournal.ru" target="_blank" rel="noopener noreferrer">

    
        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6c0ca44b-041f-e59d-d4b2-47352f8b6a09/"
    data-image-name=""
            style=";background-color: #fc0404;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>
    
    <div class="andropov_link__title">
        Валентин Шляков    </div>

    <div class="andropov_link__description">
        Помощь каналу: карта сбербанка 4274-2700-1228-2265 Карта приват банка 5168-7450-1263-9164 И на…    </div>

    <div class="andropov_link__host">
        <svg class="icon icon--ui_external" width="11" height="11" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_external"></use></svg>        www.youtube.com    </div>

</a>
    </div>
            
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894657&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894657"
                    data-user-id="267826"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894657"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=9a78305e&parent=6894657"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894744"
    data-date="1639036605"
    data-reply_to="6894633"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="9a78305e"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894633"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Товарный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894633"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894744"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894744">
                <time class="time" air-module="module.date" data-date="1639036605" data-type="medium" title="09.12.2021 10:56:45 (Europe/Moscow)">55&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Очередной поехавший</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894744&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894744"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894744"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=9a78305e&parent=6894744"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894943"
    data-date="1639038094"
    data-reply_to="0"
    data-rating="2.0448094847589"
    data-user_id="75601"
    data-thread-id="0a3bf5e4"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/a2cd0e74-5ebc-5764-a4dc-7ee3e6a4c62a/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/75601-oleg-timofeev"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/75601-oleg-timofeev"
                            >
                Олег Тимофеев            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894943"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894943">
                <time class="time" air-module="module.date" data-date="1639038094" data-type="medium" title="09.12.2021 11:21:34 (Europe/Moscow)">30&nbsp;мин</time>            </a>

                                        <div
                    class="comment__edited comment__icon"
                    title="09.12.2021 11:32:12 (Europe/Moscow)"
                >
                    <svg class="icon icon--v_pencil_solid" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_pencil_solid"></use></svg>                </div>
            
                                        <div class="comment__text">
                    <p>Еще раз напишу всем блогерам, комментаторам и любым, кто высказывается в интернете.<br>
Ну что вам стоит, эпизодически произносить фразу - &quot;....по моему личному субъективному мнению, и моим убеждениям, дарованных мне на основе 29 и 13 статей Конституции России...&quot;<br>
Можно просто сказать - &quot;по моему мнению...&quot;.<br>
Этого достаточно, чтобы вас не привлекли к уголовной ответственности.<br>
Но даже если вы это не сказали, при аресте и допросе, обязательно надо говорить, что это ваше субъективное мнение и убеждения.<br>
Запомните, когда делаете типа &quot;призывы&quot;, вам необходимо переходить в вопросительную и предположительную форму вашего заявления, а не утвердительную.<br>
К примеру не надо писать - &quot;люди собираемся свергать эту власть методом набития им рож такого то числа там та&quot; - утвердительная форма - призыв к действиям.<br>
Можно же написать - &quot;власти дождутся, что народ выйдет и набьет им рожы, числа там такого-то в будущем&quot; - предположительная форма.<br>
Или - &quot;... а власть не боится, что народ, такого-то числа выйдет, и набьет им рожи?&quot; - вопросительная форма.<br>
Будьте юридически корректными, и проблем не будет.<br>
И запомните, на допросе, вы всегда можете заявить, что вы неправильно выразились и вас неправильно поняли. Не надо как барану упираться и настаивать на своем, это бесполезно, хитрее надо быть.<br>
И не надо призывать народ свергать власть, можно ведь призвать народ, что такого та числа в таком та месте необходимо собраться, и обсудить что-то, выразить свое мнение.<br>
А вот как оно будет выражено, это другой вопрос.</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894943&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894943"
                    data-user-id="75601"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894943"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=0a3bf5e4&parent=6894943"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6895018"
    data-date="1639038813"
    data-reply_to="6894943"
    data-rating="2.759677819782"
    data-user_id="-1"
    data-thread-id="0a3bf5e4"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894943"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Олег"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894943"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6895018"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895018">
                <time class="time" air-module="module.date" data-date="1639038813" data-type="medium" title="09.12.2021 11:33:33 (Europe/Moscow)">18&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Ей, мы тут в молодой хищной автократии, а не в загнивающей бюрократической Европе. Бить-то будут не по закону, а по почкам.</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6895018&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6895018"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6895018"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="3"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="3">
        3    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=0a3bf5e4&parent=6895018"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6895086"
    data-date="1639039247"
    data-reply_to="6895018"
    data-rating="0.91219641853243"
    data-user_id="75601"
    data-thread-id="0a3bf5e4"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/a2cd0e74-5ebc-5764-a4dc-7ee3e6a4c62a/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/75601-oleg-timofeev"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/75601-oleg-timofeev"
                            >
                Олег Тимофеев            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6895018"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Праздничный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895018"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6895086"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895086">
                <time class="time" air-module="module.date" data-date="1639039247" data-type="medium" title="09.12.2021 11:40:47 (Europe/Moscow)">11&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>И на это есть действенный способ.<br>
К примеру к вам подходит полицай или жандарм Нац. гвардии, наделенный сейчас полицайскими функциями, а вы ему ссылаетесь на 5 статью ФЗ-3 &quot;Закона о полиции&quot;.<br>
Он как минимум, должен представиться, и призвать что-то не делать, а потом уже совершать какие-то действия. Не провоцируйте его, переходите в юридическую правовую форму общения.</p><p>
Будьте юридически грамотными, и вы с легкостью обезоружите полицая.</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 557px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="960"
    data-image-height="517"
    data-image-max-width="557"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/2731e8de-db5a-5d2d-9749-66990775054d/">

    <div class="andropov_image__inner" style=";padding-bottom: 53.8532%;background: linear-gradient(90deg, #eee6d6, #e7edd6);"></div>
</div>

<div
    class="andropov_image "
    style="max-height: 300px;max-width: 250px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="667"
    data-image-height="800"
    data-image-max-width="250"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/879d0b38-88c3-5caa-a0e9-63647c990718/">

    <div class="andropov_image__inner" style=";padding-bottom: 119.9328%;background: linear-gradient(90deg, #2a2826, #292a26);"></div>
</div>
    </div>
            
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6895086&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6895086"
                    data-user-id="75601"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6895086"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="1">
        1    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=0a3bf5e4&parent=6895086"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6895109"
    data-date="1639039330"
    data-reply_to="6895086"
    data-rating="0.70168955271726"
    data-user_id="-1"
    data-thread-id="0a3bf5e4"
    data-level="4"
    data-display-level="4"
    data-max-level="0"
    data-donate="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6895086"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Олег"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895086"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6895109"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895109">
                <time class="time" air-module="module.date" data-date="1639039330" data-type="medium" title="09.12.2021 11:42:10 (Europe/Moscow)">9&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Это хорошо когда работает! Плохо когда не работет...</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6895109&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6895109"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6895109"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="1">
        1    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=0a3bf5e4&parent=6895109"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6895176"
    data-date="1639039692"
    data-reply_to="6895018"
    data-rating="0.70168955271726"
    data-user_id="75601"
    data-thread-id="0a3bf5e4"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/a2cd0e74-5ebc-5764-a4dc-7ee3e6a4c62a/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/75601-oleg-timofeev"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/75601-oleg-timofeev"
                            >
                Олег Тимофеев            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6895018"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Праздничный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895018"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6895176"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895176">
                <time class="time" air-module="module.date" data-date="1639039692" data-type="medium" title="09.12.2021 11:48:12 (Europe/Moscow)">3&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Если же он будет действовать не по закону, можете ему напомнить о Женевской Конвенции, ратифицированной Россией (Федеральный закон от 30.03.1998 г. № 54-ФЗ), и сослаться, что согласно п.4 15 статьи Конституции России, она обязательна к исполнению.<br>
Обезоружьте полицая. Там как правило не &quot;ума палата&quot;, пригрозите конкретно этому полицаю обращением вас в Прокуратуру и суд, и что ему грозит как минимум - полное служебное несоответствие, и что начальство его спасать не будет, т.к. тогда его начальник сам преступник, и у него отягчающие обстоятельства - группы лиц по предварительному сговору, либо организованной преступной группы, с использованием своего должностного служебного положения и антиконституционные деяния.</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 367px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="552"
    data-image-height="451"
    data-image-max-width="367"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/5e1c450d-894a-5624-9c07-4138396b8d85/">

    <div class="andropov_image__inner" style=";padding-bottom: 81.7060%;background: linear-gradient(90deg, #9bc3da, #9a9dda);"></div>
</div>

<div
    class="andropov_image "
    style="max-height: 300px;max-width: 451px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="741"
    data-image-height="493"
    data-image-max-width="451"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/82f559ec-5347-55ac-a003-d370dc783176/">

    <div class="andropov_image__inner" style=";padding-bottom: 66.5336%;background: linear-gradient(90deg, #e5e9e6, #e5e9e8);"></div>
</div>
    </div>
            
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6895176&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6895176"
                    data-user-id="75601"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6895176"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="1">
        1    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=0a3bf5e4&parent=6895176"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6895183"
    data-date="1639039740"
    data-reply_to="6895176"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="0a3bf5e4"
    data-level="4"
    data-display-level="4"
    data-max-level="0"
    data-donate="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6895176"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Олег"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895176"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6895183"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895183">
                <time class="time" air-module="module.date" data-date="1639039740" data-type="medium" title="09.12.2021 11:49:00 (Europe/Moscow)">2&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Алё, Женевская конвенция касается только военного времени. Не доверяй тем, кто такие методички пишет.</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6895183&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6895183"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6895183"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=0a3bf5e4&parent=6895183"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894729"
    data-date="1639036462"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="-1"
    data-thread-id="aec6f2b3"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894729"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894729">
                <time class="time" air-module="module.date" data-date="1639036462" data-type="medium" title="09.12.2021 10:54:22 (Europe/Moscow)">57&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>За правду посадили!!</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894729&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894729"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894729"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="2"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="2">
        2    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=aec6f2b3&parent=6894729"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894948"
    data-date="1639038133"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="-1"
    data-thread-id="b9903b25"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894948"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894948">
                <time class="time" air-module="module.date" data-date="1639038133" data-type="medium" title="09.12.2021 11:22:13 (Europe/Moscow)">29&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p><span class="comment-quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="comment-quote__content">говоря о смерти дочери Путина от вакцины<br></span></span>
Так покажите же дочь и официально скажите — вот она дочь путина, живая.</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894948&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894948"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894948"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="2"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="2">
        2    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b9903b25&parent=6894948"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6895029"
    data-date="1639038931"
    data-reply_to="6894948"
    data-rating="0"
    data-user_id="420162"
    data-thread-id="b9903b25"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/efeb145c-42c7-55c0-8bae-4d1b9d63d0f5/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/420162-ivandurov"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/420162-ivandurov"
                            >
                IvanDurov            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894948"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Необыкновенный"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894948"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6895029"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895029">
                <time class="time" air-module="module.date" data-date="1639038931" data-type="medium" title="09.12.2021 11:35:31 (Europe/Moscow)">16&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Кому показать?</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6895029&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6895029"
                    data-user-id="420162"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6895029"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b9903b25&parent=6895029"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894660"
    data-date="1639035839"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="408458"
    data-thread-id="58574561"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/50bbe2cd-177f-508b-b601-d8d91746c126/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/408458-ivanov-oleg"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/408458-ivanov-oleg"
                            >
                Иванов Олег            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894660"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894660">
                <time class="time" air-module="module.date" data-date="1639035839" data-type="medium" title="09.12.2021 10:43:59 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p>После посадок, таким дуракам, ещё больше верят, ценители его контента.</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894660&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894660"
                    data-user-id="408458"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894660"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="1">
        1    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=58574561&parent=6894660"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894668"
    data-date="1639035909"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="-1"
    data-thread-id="12d93a7e"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894668"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894668">
                <time class="time" air-module="module.date" data-date="1639035909" data-type="medium" title="09.12.2021 10:45:09 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 321px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="548"
    data-image-height="512"
    data-image-max-width="321"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/3f950b87-19e1-53f2-9bc6-aaa780c198c1/">

    <div class="andropov_image__inner" style=";padding-bottom: 93.4317%;background: linear-gradient(90deg, #b7aa97, #b0b797);"></div>
</div>

<div
    class="andropov_image "
    style="max-height: 300px;max-width: 391px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="746"
    data-image-height="573"
    data-image-max-width="391"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/26710310-87da-5643-9c80-4c6b23b1a58e/">

    <div class="andropov_image__inner" style=";padding-bottom: 76.8108%;background: linear-gradient(90deg, #293127, #27302b);"></div>
</div>
    </div>
            
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894668&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894668"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6894668"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="1">
        1    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=12d93a7e&parent=6894668"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894661"
    data-date="1639035850"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="3862f4a8"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894661"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894661">
                <time class="time" air-module="module.date" data-date="1639035850" data-type="medium" title="09.12.2021 10:44:10 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Антиваксерам приготовиться</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894661&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894661"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894661"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=3862f4a8&parent=6894661"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894672"
    data-date="1639035942"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="3dff6c7f"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4aae3772-ae37-518c-784d-6984ba439ce5/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Интимный франт            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894672"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894672">
                <time class="time" air-module="module.date" data-date="1639035942" data-type="medium" title="09.12.2021 10:45:42 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                        
                                        
    <div class="comment__attaches comment__media">
        

<div
    class="andropov_video andropov_video--service-youtube  andropov_video--iframe"
    style=""
    air-module="module.andropov"
    data-andropov-type="video"
    data-video-thumbnail="https://leonardo.osnova.io/3a381ef1-d4fe-5216-a420-6a02d9288d74/"
        data-video-iframe="https://www.youtube.com/embed/cw9FIeHbdB8?start=0"        data-video-id="youtube_cw9FIeHbdB8"    data-video-service-id="cw9FIeHbdB8"            data-video-play-mode="click"
    data-video-service="youtube">

    <div class="andropov_video__container" style="padding-top: 56.2493%;">

        <div class="andropov_video__dummy" style="background-color: #2b3524;">
            <svg class="icon icon--ui_youtube" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_youtube"></use></svg>            
<span class="ui_preloader ui_preloader--big">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
        </div>

    </div>
</div>
    </div>
            
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894672&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894672"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894672"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=3dff6c7f&parent=6894672"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894684"
    data-date="1639036139"
    data-reply_to="0"
    data-rating="0"
    data-user_id="93823"
    data-thread-id="6c46297e"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4401e313-d088-5e87-a4c6-0f4f2e301be9/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/93823-lyuc-shnayder"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/93823-lyuc-shnayder"
                            >
                Люц Шнайдер            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894684"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894684">
                <time class="time" air-module="module.date" data-date="1639036139" data-type="medium" title="09.12.2021 10:48:59 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Обычный среднестатистический поехавший ютьюбер.</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894684&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894684"
                    data-user-id="93823"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894684"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=6c46297e&parent=6894684"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894967"
    data-date="1639038313"
    data-reply_to="0"
    data-rating="0"
    data-user_id="288605"
    data-thread-id="aa2ba109"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/91c0c445-1f65-5f31-87e8-1820873dbd6c/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/288605-vanya-pogost"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/288605-vanya-pogost"
                            >
                Ваня Погост            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894967"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894967">
                <time class="time" air-module="module.date" data-date="1639038313" data-type="medium" title="09.12.2021 11:25:13 (Europe/Moscow)">26&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Блять, нашлякал себе пять лет ради хайпа. П — популярностб.</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894967&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894967"
                    data-user-id="288605"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894967"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=aa2ba109&parent=6894967"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6895087"
    data-date="1639039249"
    data-reply_to="0"
    data-rating="0"
    data-user_id="318714"
    data-thread-id="4f3f89ad"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/3f6c5192-8900-14ba-f7ac-fdc1672547bc/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/318714-alexander-star"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/318714-alexander-star"
                            >
                Alexander Star            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6895087"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6895087">
                <time class="time" air-module="module.date" data-date="1639039249" data-type="medium" title="09.12.2021 11:40:49 (Europe/Moscow)">11&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>А что, сейчас российские войска уже участвуют в (как бы) российско-китайских военных учениях в качестве китайских солдат.</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6895087&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6895087"
                    data-user-id="318714"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6895087"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=4f3f89ad&parent=6895087"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="6894663"
    data-date="1639035864"
    data-reply_to="0"
    data-rating="-0.05238898254423"
    data-user_id="439888"
    data-thread-id="fd82169b"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/2354d8dd-cd92-53a1-84c2-d2075d03a70c/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/439888-vayti-vayti"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/439888-vayti-vayti"
                            >
                Вайти Вайти            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894663"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894663">
                <time class="time" air-module="module.date" data-date="1639035864" data-type="medium" title="09.12.2021 10:44:24 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                                        <div class="comment__text">
                    <p><span class="comment-quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="comment-quote__content">Там он распространял непроверенную информацию<br></span></span>
<br>
до чего ж заебательские статьи. Распространение непроверенной информации. Жду дела против научпоп каналов</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894663&mode=reply&short_level=0"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894663"
                    data-user-id="439888"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="0"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment vote--sum-negative"
     air-module="module.votes"
     data-id="6894663"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="-2"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="-2">
        –2    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=fd82169b&parent=6894663"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="6894796"
    data-date="1639037014"
    data-reply_to="6894663"
    data-rating="0"
    data-user_id="331278"
    data-thread-id="fd82169b"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/2b1829fb-5f49-494f-b193-7a4257bde6f0/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/331278-this-is-i-m"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/331278-this-is-i-m"
                            >
                This is I&#039;m            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="6894663"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Вайти"
                    href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894663"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=6894796"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/489782-blogera-valentina-shlyakova-obvinili-v-publichnyh-prizyvah-k-ekstremizmu-na-yutub-kanale?comment=6894796">
                <time class="time" air-module="module.date" data-date="1639037014" data-type="medium" title="09.12.2021 11:03:34 (Europe/Moscow)">48&nbsp;мин</time>            </a>

                        
                                        <div class="comment__text">
                    <p>Так научпоп вроде как должен попасть под закон о просветительской деятельности</p>                </div>
            
                        
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=6894796&mode=reply&short_level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjM5MDM5OTE2LCJleHAiOjE2MzkxMjYzMTZ9.jziXJcXowYBDeGseMJ-RGnR2ZHbVUBsnm_BdZxEv_JY"
                    data-type="4"
                    data-content-id="489782"
                    data-comment-id="6894796"
                    data-user-id="331278"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-short-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6894796"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="489782"
     data-subsite-id="245416"
     data-subsite-name="Новости"
     data-subsite-avatar="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
     data-subsite-url="https://tjournal.ru/news"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >
    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>    </div>

    <div class="vote__value" data-value-real="0">
        0    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>    </div>
</div>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=fd82169b&parent=6894796"
        >
            Развернуть ветку
        </div>
    </div>
</div>

</div>

                
                
                <div class="comments__footer l-island-a">
                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

            
                    </div>

    </div>

                    
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>
                </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-30">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_7139034fb5:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 33&nbsp;комментария                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
                    
                
                    
        
            <!-- External events widget -->
            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="events_widget l-pv-20 l-island-round" air-module="module.events_widget" data-external="1" data-location="entry" data-analytics="Entry — Events Widget">

    <div class="l-island-a">

        <div class="events_widget__header">

            <a href="https://vc.ru/events" class="events_widget__title" data-gtm="Events — Entry Widget — Title — Clicked">Мероприятия</a>

            <a class="events_widget__new" href="https://vc.ru/events/new" data-gtm="Events — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="events_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="events_widget__footer">

            <div class="events_widget__load_more t-link" air-click="events_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/events" class="events_widget__all t-link l-hidden" data-gtm="Events — Entry Widget — All — Clicked">
                <span>Все мероприятия</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live">
    <textarea hidden class="l-hidden">
        {&quot;items&quot;:[{&quot;comment_id&quot;:6895184,&quot;subsite_id&quot;:214346,&quot;user_id&quot;:20023,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6895184,&quot;hash&quot;:&quot;d6c75aaea2eba0d776095b062e9cf3e8&quot;,&quot;date&quot;:1639039753,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/science\/489803-sibirskaya-vechnaya-merzlota-okazalas-istochnikom-moshchnyh-vybrosov-parnikovyh-gazov?comment=6895184&quot;,&quot;text&quot;:&quot;\u041f\u043e\u043b\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u0430\u044f \u043e\u0431\u0440\u0430\u0442\u043d\u0430\u044f \u0441\u0432\u044f\u0437\u044c, \u0442\u043e\u0447\u043d\u0435\u0435.&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;link&quot;,&quot;value&quot;:&quot;ru.wikipedia.org&quot;}],&quot;donate&quot;:0,&quot;vkPaySticker&quot;:&quot;&quot;,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:20023,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/20023-andrey-korolev&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/5e1270f9-560b-de40-c27b-b2d82040db5e\/&quot;,&quot;name&quot;:&quot;\u0410\u043d\u0434\u0440\u0435\u0439 \u041a\u043e\u0440\u043e\u043b\u0451\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:489803,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/science\/489803-sibirskaya-vechnaya-merzlota-okazalas-istochnikom-moshchnyh-vybrosov-parnikovyh-gazov&quot;,&quot;title&quot;:&quot;\u0421\u0438\u0431\u0438\u0440\u0441\u043a\u0430\u044f \u0432\u0435\u0447\u043d\u0430\u044f \u043c\u0435\u0440\u0437\u043b\u043e\u0442\u0430 \u043e\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a\u043e\u043c \u043c\u043e\u0449\u043d\u044b\u0445 \u0432\u044b\u0431\u0440\u043e\u0441\u043e\u0432 \u043f\u0430\u0440\u043d\u0438\u043a\u043e\u0432\u044b\u0445 \u0433\u0430\u0437\u043e\u0432&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6895190,&quot;subsite_id&quot;:214343,&quot;user_id&quot;:353603,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6895190,&quot;hash&quot;:&quot;d1705d888436fa10df048eb6aa1cad81&quot;,&quot;date&quot;:1639039794,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/internet\/489772-proekt-zashchitnik-v-tvittere-est-spisok-osobo-vazhnyh-polzovateley-ih-aktivnee-zashchishchayut-ot-trolley-i-heyterov?comment=6895190&quot;,&quot;text&quot;:&quot;\u0438 \u0434\u0440\u0443\u0433\u0438\u0435 \u0430\u043a\u0443\u0442\u0430\u043b\u044c\u043d\u044b\u0435 \u0442\u0435\u043c\u044b.\n\u043c\u044b \u0432\u0435\u0440\u043d\u0435\u043c\u0441\u044f \u043f\u043e\u0441\u043b\u0435 \u0440\u0435\u043a\u043b\u0430\u043c\u044b. \n\n\u0440\u0435\u043a\u043b\u0430\u043c\u0430: \u043f\u043e\u043a\u0443\u043f\u0430\u0439\u0442\u0435 \u043d\u043e\u0432\u0443\u044e \u043a\u043e\u043b\u043e\u043d\u043a\u0443 \u044f\u043d\u0434\u0435\u043a\u0441\u0430. \u043e\u0447\u0435\u043d\u044c \u043d\u0443\u0436\u043d\u0430\u044f \u0438 \u043f\u043e\u043b\u0435\u0437\u043d\u0430\u044f. \u0437\u0430\u043a\u0440\u043e\u0439 \u0435\u0431\u0430\u043b\u043e \u0438 \u043a\u0443\u043f\u0438 \u043a\u043e\u043b\u043e\u043d\u043a\u0443, \u0442\u044b \u043e\u0447\u0435\u043d\u044c \u0445\u043e\u0447\u0435\u0448\u044c \u0435\u0435 \u043a\u0443\u043f\u0438\u0442\u044c.\n\n\u0438 \u0441\u043d\u043e\u0432\u0430 \u0432 \u044d\u0444\u0438\u0440\u0435&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;vkPaySticker&quot;:&quot;&quot;,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:353603,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/353603-mmt&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/8f843a86-2dfd-58df-a734-3d4b4315e24c\/&quot;,&quot;name&quot;:&quot;MMT&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:489772,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/internet\/489772-proekt-zashchitnik-v-tvittere-est-spisok-osobo-vazhnyh-polzovateley-ih-aktivnee-zashchishchayut-ot-trolley-i-heyterov&quot;,&quot;title&quot;:&quot;\u041f\u0440\u043e\u0435\u043a\u0442 \u00ab\u0417\u0430\u0449\u0438\u0442\u043d\u0438\u043a\u00bb: \u0432 \u0442\u0432\u0438\u0442\u0442\u0435\u0440\u0435 \u0435\u0441\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u00ab\u043e\u0441\u043e\u0431\u043e \u0432\u0430\u0436\u043d\u044b\u0445 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439\u00bb \u2014 \u0438\u0445 \u0430\u043a\u0442\u0438\u0432\u043d\u0435\u0435 \u0437\u0430\u0449\u0438\u0449\u0430\u044e\u0442 \u043e\u0442 \u0442\u0440\u043e\u043b\u043b\u0435\u0439 \u0438 \u0445\u0435\u0439\u0442\u0435\u0440\u043e\u0432&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6895193,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:249738,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6895193,&quot;hash&quot;:&quot;53d58ace3ab67e6191c755c837be0e53&quot;,&quot;date&quot;:1639039822,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/489861?comment=6895193&quot;,&quot;text&quot;:&quot;&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;value&quot;:&quot;https:\/\/leonardo.osnova.io\/524d1259-0a12-5a69-979d-bc0d69e4d035\/&quot;}],&quot;donate&quot;:0,&quot;vkPaySticker&quot;:&quot;&quot;,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:249738,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/249738-dmitriy-ovechkin&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/c874e03e-19a3-a0cd-041e-dec741f10b8a\/&quot;,&quot;name&quot;:&quot;\u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u041e\u0432\u0435\u0447\u043a\u0438\u043d&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:489861,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/489861&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Telegram&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6895194,&quot;subsite_id&quot;:214343,&quot;user_id&quot;:391169,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6895194,&quot;hash&quot;:&quot;2e3a9f43b275da77dd9f288c2f91a324&quot;,&quot;date&quot;:1639039827,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/internet\/489446-dlya-chego-eto-opyat-voroshit-v-tvittere-pozhalovalis-na-botov-oni-kritikuyut-film-dudya-o-pytkah-i-opravdyvayut-fsin?comment=6895194&quot;,&quot;text&quot;:&quot;\u0422\u044b \u043f\u0440\u043e\u0432\u0430\u043b\u0438\u043b \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0443 \u043d\u0430 \u043d\u0430\u043b\u0438\u0447\u0438\u0435 \u0447\u0443\u0432\u0441\u0442\u0432\u0430 \u044e\u043c\u043e\u0440\u0430, \u0440\u0435\u043f\u043b\u0438\u043a\u0430\u043d\u0442&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;vkPaySticker&quot;:&quot;&quot;,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:391169,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/391169-misha-kopeykin&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/a034a5b8-d592-5d88-8634-1ec65626069b\/&quot;,&quot;name&quot;:&quot;\u041c\u0438\u0448\u0430 \u041a\u043e\u043f\u0435\u0439\u043a\u0438\u043d&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:489446,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/internet\/489446-dlya-chego-eto-opyat-voroshit-v-tvittere-pozhalovalis-na-botov-oni-kritikuyut-film-dudya-o-pytkah-i-opravdyvayut-fsin&quot;,&quot;title&quot;:&quot;\u00ab\u0414\u043b\u044f \u0447\u0435\u0433\u043e \u044d\u0442\u043e \u043e\u043f\u044f\u0442\u044c \u0432\u043e\u0440\u043e\u0448\u0438\u0442\u044c\u00bb: \u0432 \u0442\u0432\u0438\u0442\u0442\u0435\u0440\u0435 \u043f\u043e\u0436\u0430\u043b\u043e\u0432\u0430\u043b\u0438\u0441\u044c \u043d\u0430 \u0431\u043e\u0442\u043e\u0432 \u2014 \u043e\u043d\u0438 \u043a\u0440\u0438\u0442\u0438\u043a\u0443\u044e\u0442 \u0444\u0438\u043b\u044c\u043c \u0414\u0443\u0434\u044f \u043e \u043f\u044b\u0442\u043a\u0430\u0445 \u0438 \u043e\u043f\u0440\u0430\u0432\u0434\u044b\u0432\u0430\u044e\u0442 \u0424\u0421\u0418\u041d&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6895202,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:266771,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6895202,&quot;hash&quot;:&quot;225ccc5cbb33317b92c3bfc21e37244c&quot;,&quot;date&quot;:1639039854,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/489865?comment=6895202&quot;,&quot;text&quot;:&quot;\u0427\u0442\u043e \u043e\u043d \u0441\u0434\u0435\u043b\u0430\u0435\u0442, \u0437\u0430\u0431\u0430\u043d\u0438\u0442 \u0438\u0445 \u0432 \u0430\u043b\u0438\u044d\u043a\u0441\u043f\u0440\u0435\u0441\u0441\u0435?&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;vkPaySticker&quot;:&quot;&quot;,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:266771,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/266771-dragan-velimirovic&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/8ee3174a-6a09-9196-4445-5b3878b5a51e\/&quot;,&quot;name&quot;:&quot;Dragan Velimirovic&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:489865,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/489865&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Telegram&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6895206,&quot;subsite_id&quot;:214343,&quot;user_id&quot;:259876,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6895206,&quot;hash&quot;:&quot;2e39ed1bf25889e092a4151c2c274d86&quot;,&quot;date&quot;:1639039881,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/internet\/489446-dlya-chego-eto-opyat-voroshit-v-tvittere-pozhalovalis-na-botov-oni-kritikuyut-film-dudya-o-pytkah-i-opravdyvayut-fsin?comment=6895206&quot;,&quot;text&quot;:&quot;\u042e\u043c\u043e\u0440 \u2014 \u044d\u0442\u043e \u043a\u043e\u0433\u0434\u0430 \u0441\u043c\u0435\u0448\u043d\u043e (\u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0442\u0435\u0431\u0435). \u0418 \u0432\u0441\u0435 \u0442\u0432\u043e\u0438 \u043e\u043f\u0440\u0430\u0432\u0434\u0430\u043d\u0438\u044f \u0442\u0430\u043a\u0438\u0435 \u0436\u0435 \u0436\u0430\u043b\u043a\u0438\u0435.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;vkPaySticker&quot;:&quot;&quot;,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:259876,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/259876-gre-li&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/c3202ad1-b98e-9648-6aaa-1fcdfa0f1f68\/&quot;,&quot;name&quot;:&quot;Gre Li&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:489446,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/internet\/489446-dlya-chego-eto-opyat-voroshit-v-tvittere-pozhalovalis-na-botov-oni-kritikuyut-film-dudya-o-pytkah-i-opravdyvayut-fsin&quot;,&quot;title&quot;:&quot;\u00ab\u0414\u043b\u044f \u0447\u0435\u0433\u043e \u044d\u0442\u043e \u043e\u043f\u044f\u0442\u044c \u0432\u043e\u0440\u043e\u0448\u0438\u0442\u044c\u00bb: \u0432 \u0442\u0432\u0438\u0442\u0442\u0435\u0440\u0435 \u043f\u043e\u0436\u0430\u043b\u043e\u0432\u0430\u043b\u0438\u0441\u044c \u043d\u0430 \u0431\u043e\u0442\u043e\u0432 \u2014 \u043e\u043d\u0438 \u043a\u0440\u0438\u0442\u0438\u043a\u0443\u044e\u0442 \u0444\u0438\u043b\u044c\u043c \u0414\u0443\u0434\u044f \u043e \u043f\u044b\u0442\u043a\u0430\u0445 \u0438 \u043e\u043f\u0440\u0430\u0432\u0434\u044b\u0432\u0430\u044e\u0442 \u0424\u0421\u0418\u041d&quot;},&quot;isAnonymous&quot;:false}]}    </textarea>
</div>
            </div>

        </div>

        <div id="notify"></div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [{"id":1,"label":"Header, 100%x250: D","provider":"adfox","adaptive":["desktop"],"adfox_method":"createAdaptive","auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfl"}},"distribution":"top-desktop"},{"id":2,"label":"Header, 1200x400\/600: M","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfn"}},"acceptable":true,"distribution":"top-mobile"},{"id":4,"label":"Article Branding top","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cfovy","p2":"glug"}},"acceptable":true},{"id":5,"label":"300x600: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfk"}},"acceptable":true,"distribution":"right-sidebar"},{"id":6,"label":"Above the Comments: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"ffyh"}},"acceptable":true,"distribution":"before-comments-desktop"},{"id":7,"label":"Above the Comments: M","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byswn","p2":"fjxb"}},"acceptable":true,"distribution":"before-comments-mobile"},{"id":12,"label":"Topbar button: D","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fdhx"}}},{"id":13,"label":"In Article: M","provider":"adfox","adaptive":["phone"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"flvn"}},"distribution":"in-article-mobile"},{"id":15,"label":"In-Feed Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byudv","p2":"ftjf"}},"acceptable":true},{"id":16,"label":"Topbar button: M","provider":"adfox","adaptive":["tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"ccydt","p2":"ftwx"}}},{"id":17,"label":"Stratum: D","provider":"adfox","adaptive":["desktop"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvb"}}},{"id":18,"label":"Stratum: M","provider":"adfox","adaptive":["tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvc"}}},{"id":19,"label":"Under the News Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"p1":"cmtwf","p2":"gazs"}},"acceptable":true},{"id":20,"label":"Leftbar button: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"chfbk","p2":"gnwc"}}},{"id":21,"label":"Header Microteaser: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"gtjk"}},"acceptable":true},{"id":23,"label":"In Article: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"hiig"}},"distribution":"in-article-desktop"}]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJpbnRlZ3JhdGlvbklkIjoiOWMxODhjZGQtMWM4NS00YmYzLWJmNmQtNDk5ZDE4NjdmOGNmIiwic2VjcmV0IjoiYzUwNzE4ZmEtZDUwMC00OTA1LWIzZDYtY2RlYmNhMzU3YjY0In0=","release":"4f6e5028"}                </textarea>
            </air>
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/symbols.4f6e5028.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);
                var isSafari13 = typeof BigInt !== 'function'; // Detect Safari 13 through the feature it does not support, e.g. BigInt (related to issue INT-1004)

                if (isSupportsModules && isSupportsFeatures && !isIe && !isSafari13) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.4f6e5028.es6.min.js', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.4f6e5028.es5.min.js');
        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-dce6e6fa1bff85ee22a","applicationID":"146362779","transactionName":"MhBSZQoZDURTAUwNXwtaZUMRVwpZVgdASkANBQ==","queueTime":2,"applicationTime":112,"atts":"HldRE0IDHko=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
