<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Япония запретила экспорт в Россию 3D-принтеров, квантовых компьютеров и электронных микроскопов — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, viewport-fit=cover">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/620145/1652421203/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/620145/1652421203/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/620145/1652421203/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Япония запретила экспорт в Россию 3D-принтеров, квантовых компьютеров и электронных микроскопов — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Из-за военных действий в Украине." />
<meta name="description" content="Из-за военных действий в Украине." />
<meta property="og:url" content="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov" />
<link rel="canonical" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov">
<meta name="author" content="Новости" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2022-05-13T08:53:23+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/620145/1652421203/cover.jpg">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        <link rel="shortcut icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.b915a889.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>

        <!-- Google AdSense verification for RTB -->
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6401343194643834" crossorigin="anonymous"></script>
            </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--livestream-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!-- Adfox "D 100%x150 / 100%х250" format -->
        
<div class="propaganda" data-id="1"></div>

        <div class="site-header-container">
    <vue name="site-header"></vue>
</div>

        <!-- Adfox "M 1200x400/600" format -->
        
<div class="propaganda" data-id="2"></div>

        
<div class="propaganda" data-id="17"></div>

        
<div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <vue name="sidebar"></vue>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                
<div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
    <!-- Adfox "Микроостров под шапкой DM" format -->
    
<div class="propaganda" data-id="21"></div>

    



<!-- Render special in the entry top -->
    
<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->

<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<div class="page page--entry">
    
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"\/\/tjournal.ru\/news","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438"}}},{"@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov"},"@id":620145,"headline":"\u042f\u043f\u043e\u043d\u0438\u044f \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u043b\u0430 \u044d\u043a\u0441\u043f\u043e\u0440\u0442 \u0432 \u0420\u043e\u0441\u0441\u0438\u044e 3D-\u043f\u0440\u0438\u043d\u0442\u0435\u0440\u043e\u0432, \u043a\u0432\u0430\u043d\u0442\u043e\u0432\u044b\u0445 \u043a\u043e\u043c\u043f\u044c\u044e\u0442\u0435\u0440\u043e\u0432 \u0438 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u044b\u0445 \u043c\u0438\u043a\u0440\u043e\u0441\u043a\u043e\u043f\u043e\u0432","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/620145\/1652421203\/cover.jpg","width":1200,"height":630},"datePublished":"2022-05-13T08:53:23+03:00","dateModified":"2022-05-13T08:53:23+03:00","text":"\u0418\u0437-\u0437\u0430 \u0432\u043e\u0435\u043d\u043d\u044b\u0445 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0439 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435. ","author":[{"@type":"Person","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 245416"}],"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}},"about":[{"@type":"Event","name":"ArticleEditorial"},{"@type":"Event","name":"#\u044f\u043f\u043e\u043d\u0438\u044f"},{"@type":"Event","name":"#\u0441\u0430\u043d\u043a\u0446\u0438\u0438"},{"@type":"Event","name":"#\u043d\u043e\u0432\u043e\u0441\u0442\u0438"}],"url":"https:\/\/tjournal.ru\/news\/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov"}]}
</script>

    

    <!-- Custom css from subsite settings -->
    

    <div class="l-entry  l-island-bg l-island-round lm-pt-16 l-pt-24 l-pb-30 " air-module="module.entry" data-content-id="620145" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
            <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/-/scale_crop/64x64/')"></div>

            <div class="content-header-author__name">
                Новости            </div>

                    </a>

                
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1652421203" data-type="default" title="13.05.2022 08:53:23 (Europe/Moscow)">час&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1652421203" data-type="medium" title="13.05.2022 08:53:23 (Europe/Moscow)">1&nbsp;час</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
        
        </div>


    <h1 class="content-title" itemprop="headline">
                    Япония запретила экспорт в Россию 3D-принтеров, квантовых компьютеров и электронных <span class="content-title__last-word">микроскопов 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov">

                
<div class="content content--full ">
            
        
        
        
            <div class="l-island-a">
    
        <p>Из-за военных действий в Украине. </p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Власти Японии расширили список товаров и технологий, которые запрещено экспортировать в Россию. Об этом сообщается на <a href="https://www.meti.go.jp/press/2022/05/20220513002/20220513002.html" rel="nofollow noreferrer noopener" target="_blank">сайте</a> Министерства экономики, торговли и промышленности. </p>
    </div>

        
        
            
            
        
            
                                    <div class="l-island-a">
                    
<div class="propaganda" data-id="13"></div>
                </div>
                    
        
        
            <div class="l-island-a">
    
        <p>В перечень товаров вошли: </p>
    </div>

        
        
            
            
        
            
        
        
        
            
<div class="l-island-a">
    <ul>

        
            <li>квантовые компьютеры и другие подобные устройства, а также запчасти к ним;</li>

        
            <li><p>электронные и атомно-силовые микроскопы; </p></li>

        
            <li>оборудование для производства органических светодиодов, полевых транзисторов и солнечных элементов;</li>

        
            <li>3D-принтеры и используемые для них порошки;</li>

        
            <li>оборудование для производства водородного топлива;</li>

        
            <li>вакуумные насосы;</li>

        
            <li>оборудование для изготовления микроэлектромеханических систем;</li>

        
            <li>полимеры;</li>

        
    </ul>
</div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Запрет на экспорт вступит в силу 20 мая. </p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a> <a href="https://tjournal.ru/tag/%D1%8F%D0%BF%D0%BE%D0%BD%D0%B8%D1%8F">#япония</a> <a href="https://tjournal.ru/tag/%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8">#санкции</a> </p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                <div class="content-info__item ">
            
<div
    class="views"

    
        air-module="module.entryViews"

    
    data-content-id="620145"
    data-value="1293"
    data-compact=""
>
    
    <span class="views__value">1293</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
        </div>

            
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:620145,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/news\/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov&quot;,&quot;gtm&quot;:&quot;&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:30,&quot;isAuthorized&quot;:false}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--controls">
        
<vue name="layout-repost">
    <textarea hidden>
        {"contentId":620145,"count":0,"isReposted":false,"gtm":null}    </textarea>
</vue>
    </div>

                <div class="content-footer__item">
            
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:620145,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;&quot;}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":620145,"gtm":null}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:620145,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:40}}    </textarea>
</vue>
        </div>

    </div>
                
            </div>

        </div>

        <div class="l-hidden entry_data"
             data-article-info='{
                "author_name": "Новости",
                "author_type": "editor",
                "tags": ["\u044f\u043f\u043e\u043d\u0438\u044f","\u0441\u0430\u043d\u043a\u0446\u0438\u0438","\u043d\u043e\u0432\u043e\u0441\u0442\u0438"],
                "comments": 30,
                "likes": 40,
                "favorites": 2,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 620145,
                "is_wide": true,
                "is_ugc": false,
                "date": "Fri, 13 May 2022 08:53:23 +0300",
                "is_special": false            }'>
        </div>

                
<div class="subsite-card-entry">
    <div class="l-island-a">
        
<vue class="subsite-card subsite-card--loading" name="subsite-card">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:245416,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;2810b9bb-071f-8a49-2290-2f92ca6797cd&quot;,&quot;karma&quot;:null,&quot;description&quot;:&quot;\u041f\u043e\u0434\u0441\u0430\u0439\u0442, \u0433\u0434\u0435 \u0440\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0432\u043c\u0435\u0441\u0442\u0435 \u043f\u0443\u0431\u043b\u0438\u043a\u0443\u044e\u0442 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0438 \u0434\u0435\u0440\u0436\u0430\u0442 \u0440\u0443\u043a\u0443 \u043d\u0430 \u043f\u0443\u043b\u044c\u0441\u0435. \u0417\u0430\u0434\u0430\u0447\u0430 \u2014 \u0437\u0430\u0444\u0438\u043a\u0441\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u0432\u0435\u0441\u0442\u043a\u0443 \u0434\u043d\u044f.&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:false,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false,&quot;isShowSubscribe&quot;:true}    </textarea>
</vue>
    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            
<vue name="promo">
    <textarea hidden class="l-hidden">
        {
            "osnovaUnitId": null,
            "url": "https://booster.osnova.io/a/relevant?site=tj&v=2",
            "place": "entry",
            "site": "tj",
            "settings": {&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}}        }
    </textarea>
</vue>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        
<div class="propaganda" data-id="6"></div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        
<div class="propaganda" data-id="7"></div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                



            </div>

        
        <!-- Render special in the entry above comments -->
                            
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pv-32 lm-pv-20 lm-mt-20 l-mt-28">

                
<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Comments" data-analytics-events="show">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 620145,
            "author_id": 245416,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/620145\/get","add":"\/comments\/620145\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/620145"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null,
            "is_enabled_donates": false,
            "rolled_up": true,
            "rolled_up_limit": 15,
            "subscription_state": -1        }
    </textarea>

    <div class="comments__body">
        <div class="comments-header l-island-a">
                        <div class="comments-header__title comments__title" data-count="30">
                30&nbsp;комментариев            </div>

            <div class="comments-header__actions">
                                                    <div class="comments-header__action" air-click="commentsActionShowSorting">
                        <svg class="icon icon--v_block_set" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_block_set"></use></svg>                    </div>
                
                                <div
                    class="comments-header__action comments-header__action--bell "
                    data-titles="Подписаться на комментарии|Отписаться от комментариев"
                    title="Подписаться на комментарии"
                    air-click="commentsActionToggleSubscribe"
                >
                    <svg class="icon icon--v_bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_bell"></use></svg>                </div>
            </div>
        </div>

                    <div class="comments__header l-island-a l-clear">
                
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="-1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

                    </div>

    </div>
            </div>
        
        
        
        
        <div class="comments__content_wrapper " data-one-name="wrapper_a876868984">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a">
<div
    class="comment"
    data-id="8447442"
    data-date="1652421432"
    data-reply_to="0"
    data-rating="24.243267662445"
    data-user_id="463988"
    data-thread-id="2f53327f"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/dda18020-8ce7-5d47-af54-60b25e09f293/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/463988-vtophuk"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/463988-vtophuk"
                            >
                ВTopHuk            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447442"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447442">
                <time class="time" air-module="module.date" data-date="1652421432" data-type="medium" title="13.05.2022 08:57:12 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Банзайфашисты, анимебандеры</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447442&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447442"
                    data-user-id="463988"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447442,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:25}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2f53327f&parent=8447442"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447882"
    data-date="1652424492"
    data-reply_to="8447442"
    data-rating="0"
    data-user_id="443601"
    data-thread-id="2f53327f"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/88278dc2-d432-5ef0-812e-06eaa4d9d5a0/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/443601-morskaya-ulitochka"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/443601-morskaya-ulitochka"
                            >
                морская улиточка            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447442"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="ВTopHuk"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447442"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447882"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447882">
                <time class="time" air-module="module.date" data-date="1652424492" data-type="medium" title="13.05.2022 09:48:12 (Europe/Moscow)">39&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Верные последователи отряда 731.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447882&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447882"
                    data-user-id="443601"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447882,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2f53327f&parent=8447882"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="8447434"
    data-date="1652421314"
    data-reply_to="0"
    data-rating="20.395163515806"
    data-user_id="-1"
    data-thread-id="1f9c1769"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/63b48b34-c9f4-9265-1711-455e451a6b82/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Субъективный хичхакер            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447434"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447434">
                <time class="time" air-module="module.date" data-date="1652421314" data-type="medium" title="13.05.2022 08:55:14 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>это больше как политический троллинг, типа маленькая Япония запрещает то чего не может делать ВЕЛИКАЯ МОГУЧАЯ РАСЕЯ РАЗ ДВА ТРИ</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447434&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447434"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447434,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:15}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447434"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447439"
    data-date="1652421412"
    data-reply_to="8447434"
    data-rating="18.660899817353"
    data-user_id="476582"
    data-thread-id="1f9c1769"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/b74c3603-f667-5fd6-9f7e-d62343818b6e/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            >
                Мне только спросить            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447434"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Субъективный"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447434"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447439"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447439">
                <time class="time" air-module="module.date" data-date="1652421412" data-type="medium" title="13.05.2022 08:56:52 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="comment-quote__content">троллинг, типа маленькая<br></span></span><p>
ну вот микроскопы и запретили</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447439&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447439"
                    data-user-id="476582"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447439,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:13}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447439"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447444"
    data-date="1652421435"
    data-reply_to="8447439"
    data-rating="21.249894080207"
    data-user_id="-1"
    data-thread-id="1f9c1769"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/63b48b34-c9f4-9265-1711-455e451a6b82/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Субъективный хичхакер            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447439"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Мне"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447439"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447444"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447444">
                <time class="time" air-module="module.date" data-date="1652421435" data-type="medium" title="13.05.2022 08:57:15 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>не разглядеть теперь экономики и величия</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447444&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447444"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447444,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:22}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447444"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447452"
    data-date="1652421489"
    data-reply_to="8447439"
    data-rating="1.5648743873614"
    data-user_id="-1"
    data-thread-id="1f9c1769"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/63b48b34-c9f4-9265-1711-455e451a6b82/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Субъективный хичхакер            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447439"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Мне"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447439"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447452"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447452">
                <time class="time" air-module="module.date" data-date="1652421489" data-type="medium" title="13.05.2022 08:58:09 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>тебя ВTopHuк спрашивает чо забанил его</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447452&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447452"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447452,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447452"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447466"
    data-date="1652421681"
    data-reply_to="8447452"
    data-rating="0"
    data-user_id="476582"
    data-thread-id="1f9c1769"
    data-level="4"
    data-display-level="4"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/b74c3603-f667-5fd6-9f7e-d62343818b6e/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            >
                Мне только спросить            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447452"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Субъективный"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447452"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447466"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447466">
                <time class="time" air-module="module.date" data-date="1652421681" data-type="medium" title="13.05.2022 09:01:21 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>не знаю. разбанил на всякий.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447466&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447466"
                    data-user-id="476582"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447466,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447466"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447448"
    data-date="1652421456"
    data-reply_to="8447439"
    data-rating="0.53261437595298"
    data-user_id="463988"
    data-thread-id="1f9c1769"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/dda18020-8ce7-5d47-af54-60b25e09f293/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/463988-vtophuk"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/463988-vtophuk"
                            >
                ВTopHuk            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447439"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Мне"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447439"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447448"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447448">
                <time class="time" air-module="module.date" data-date="1652421456" data-type="medium" title="13.05.2022 08:57:36 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Пошто забанил?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447448&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447448"
                    data-user-id="463988"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447448,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447448"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447489"
    data-date="1652421944"
    data-reply_to="8447448"
    data-rating="1.7753812531766"
    data-user_id="476582"
    data-thread-id="1f9c1769"
    data-level="4"
    data-display-level="4"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/b74c3603-f667-5fd6-9f7e-d62343818b6e/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            >
                Мне только спросить            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447448"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="ВTopHuk"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447448"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447489"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447489">
                <time class="time" air-module="module.date" data-date="1652421944" data-type="medium" title="13.05.2022 09:05:44 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>не знаю. разбанил. <br>
я иногда выпиваю (часто). и в чс летят все без разбора.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447489&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447489"
                    data-user-id="476582"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447489,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447489"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447909"
    data-date="1652424660"
    data-reply_to="8447489"
    data-rating="0.70168955271726"
    data-user_id="443601"
    data-thread-id="1f9c1769"
    data-level="5"
    data-display-level="5"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 5;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/88278dc2-d432-5ef0-812e-06eaa4d9d5a0/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/443601-morskaya-ulitochka"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/443601-morskaya-ulitochka"
                            >
                морская улиточка            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447489"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Мне"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447489"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447909"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447909">
                <time class="time" air-module="module.date" data-date="1652424660" data-type="medium" title="13.05.2022 09:51:00 (Europe/Moscow)">36&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>И какой потом интерес смотреть на непонятные дискуссии, состоящие из скрытых комментариев?<br>
Хотя чевойто я, ты меня скорее всего не видишь.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447909&mode=reply&level=5"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447909"
                    data-user-id="443601"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="5"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447909,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447909"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447669"
    data-date="1652423294"
    data-reply_to="8447434"
    data-rating="8.3650723329619"
    data-user_id="475631"
    data-thread-id="1f9c1769"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/3725f28f-9532-5c4d-8aa4-b32e4b305eb5/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/475631-sergey-krastus"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/475631-sergey-krastus"
                            >
                Сергей Крастус            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447434"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Субъективный"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447434"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447669"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447669">
                <time class="time" air-module="module.date" data-date="1652423294" data-type="medium" title="13.05.2022 09:28:14 (Europe/Moscow)">59&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Никуя себе &quot;маленькая Япония&quot;, - третья экономика в мире. Хотя мысль вашу я уловил.<br>
Если и есть тут троллинг, то он, скорее, в запрете на экспорт полимеров ) Про квантовые компьютеры молчу.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447669&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447669"
                    data-user-id="475631"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447669,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:8}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447669"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447697"
    data-date="1652423462"
    data-reply_to="8447669"
    data-rating="3.4346697198541"
    data-user_id="-1"
    data-thread-id="1f9c1769"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/63b48b34-c9f4-9265-1711-455e451a6b82/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Субъективный хичхакер            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447669"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Сергей"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447669"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447697"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447697">
                <time class="time" air-module="module.date" data-date="1652423462" data-type="medium" title="13.05.2022 09:31:02 (Europe/Moscow)">56&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>ну как бы для имперски настроенного гражданина это сродни унижению. страна без армии указывает без чего завтра будешь жить. жопогорение активировано</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447697&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447697"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447697,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:4}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8447697"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8448234"
    data-date="1652426618"
    data-reply_to="8447697"
    data-rating="0"
    data-user_id="3938"
    data-thread-id="1f9c1769"
    data-level="4"
    data-display-level="4"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/2051963c-a937-c4bb-d536-bc71132fbbf1/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/3938-maxim"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/3938-maxim"
                            >
                Maxim 🤷‍♂️            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447697"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Субъективный"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447697"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8448234"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8448234">
                <time class="time" air-module="module.date" data-date="1652426618" data-type="medium" title="13.05.2022 10:23:38 (Europe/Moscow)">4&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Из того, что я вижу, там имперский настрой ни на чём не держится, кроме как на огромной территории и сИлЬнОм ЛиДеРе. Все всё понимают и держатся на мысли, что Китай с нами, а значит всё будет хорошо. Хз, мб в Сибири другие настроения.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8448234&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8448234"
                    data-user-id="3938"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8448234,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1f9c1769&parent=8448234"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="8447487"
    data-date="1652421937"
    data-reply_to="0"
    data-rating="6.3510993125837"
    data-user_id="7305"
    data-thread-id="95e907b6"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/e2fe1035-2ae1-5383-aa9b-b4cc8367d0e6/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/7305-soursweat"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/7305-soursweat"
                            >
                SourSweat            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447487"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447487">
                <time class="time" air-module="module.date" data-date="1652421937" data-type="medium" title="13.05.2022 09:05:37 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Просрали все полимеры</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447487&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447487"
                    data-user-id="7305"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447487,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:7}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=95e907b6&parent=8447487"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447536"
    data-date="1652422367"
    data-reply_to="8447487"
    data-rating="0"
    data-user_id="475816"
    data-thread-id="95e907b6"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/d9fab84f-24e7-5eab-97de-27f5e38366e3/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/475816-perpendikulyarnyy-tzh"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/475816-perpendikulyarnyy-tzh"
                            >
                Перпендикулярный ТЖ            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447487"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="SourSweat"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447487"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447536"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447536">
                <time class="time" air-module="module.date" data-date="1652422367" data-type="medium" title="13.05.2022 09:12:47 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>нефть есть</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447536&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447536"
                    data-user-id="475816"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447536,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=95e907b6&parent=8447536"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="8447451"
    data-date="1652421489"
    data-reply_to="0"
    data-rating="4.3874690307045"
    data-user_id="427270"
    data-thread-id="b401a1e0"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/14e0afea-7949-550c-187e-4d3a35434c6c/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/427270-aleksandr-dvorovoy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/427270-aleksandr-dvorovoy"
                            >
                Александр Дворовой            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447451"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447451">
                <time class="time" air-module="module.date" data-date="1652421489" data-type="medium" title="13.05.2022 08:58:09 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Выглядит как тщательно продуманный список запретов. Похоже, они что-то знают что не знаем мы.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447451&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447451"
                    data-user-id="427270"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447451,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8447451"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447473"
    data-date="1652421760"
    data-reply_to="8447451"
    data-rating="12.285931593291"
    data-user_id="476582"
    data-thread-id="b401a1e0"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/b74c3603-f667-5fd6-9f7e-d62343818b6e/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            >
                Мне только спросить            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447451"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Александр"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447451"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447473"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447473">
                <time class="time" air-module="module.date" data-date="1652421760" data-type="medium" title="13.05.2022 09:02:40 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>полимеры, принтеры и микроэлектроника складываются в одну схему. микросхему.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447473&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447473"
                    data-user-id="476582"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447473,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:13}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8447473"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447928"
    data-date="1652424769"
    data-reply_to="8447473"
    data-rating="0"
    data-user_id="427270"
    data-thread-id="b401a1e0"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/14e0afea-7949-550c-187e-4d3a35434c6c/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/427270-aleksandr-dvorovoy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/427270-aleksandr-dvorovoy"
                            >
                Александр Дворовой            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447473"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Мне"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447473"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447928"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447928">
                <time class="time" air-module="module.date" data-date="1652424769" data-type="medium" title="13.05.2022 09:52:49 (Europe/Moscow)">35&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Не нужен 3D принтер чтобы делать микросхемы.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447928&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447928"
                    data-user-id="427270"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447928,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8447928"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447652"
    data-date="1652423192"
    data-reply_to="8447451"
    data-rating="4.4650706358103"
    data-user_id="464252"
    data-thread-id="b401a1e0"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/bd864224-3b91-9896-86a5-d3923715cf49/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/464252-denacifikaciya-borna"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/464252-denacifikaciya-borna"
                            >
                Денацификация Борна            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447451"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Александр"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447451"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447652"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447652">
                <time class="time" air-module="module.date" data-date="1652423192" data-type="medium" title="13.05.2022 09:26:32 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Всеми силами пытаются остановить разработку робота Федора</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447652&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447652"
                    data-user-id="464252"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447652,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:4}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8447652"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447683"
    data-date="1652423382"
    data-reply_to="8447652"
    data-rating="3.4346697198541"
    data-user_id="-1"
    data-thread-id="b401a1e0"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/3a1ea4a6-022e-4f0f-55dd-a28faa77d661/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Книжный месяц            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447652"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Денацификация"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447652"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447683"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447683">
                <time class="time" air-module="module.date" data-date="1652423382" data-type="medium" title="13.05.2022 09:29:42 (Europe/Moscow)">58&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Фёдор уже сам хочет остановиться.</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 224px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="653"
    data-image-height="875"
    data-image-max-width="224"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/d8e0f597-f729-5a36-af60-f81ed12a7ada/">

    <div class="andropov_image__inner" style=";padding-bottom: 133.9944%;background: linear-gradient(90deg, #2a3133, #2a2b33);"></div>
</div>

<div
    class="andropov_image "
    style="max-height: 300px;max-width: 180px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="528"
    data-image-height="882"
    data-image-max-width="180"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/b98bdfda-bdd1-5e58-b884-33c157574380/">

    <div class="andropov_image__inner" style=";padding-bottom: 167.0565%;background: linear-gradient(90deg, #e5eaeb, #e5e6ea);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447683&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447683"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447683,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:4}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8447683"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447884"
    data-date="1652424499"
    data-reply_to="8447683"
    data-rating="0"
    data-user_id="481077"
    data-thread-id="b401a1e0"
    data-level="4"
    data-display-level="4"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/ff938357-791f-926b-f68e-981e3c9b4f6e/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/481077-vechirnyimykolaiv"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/481077-vechirnyimykolaiv"
                            >
                VechirnyiMykolaiv            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447683"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Книжный"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447683"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447884"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447884">
                <time class="time" air-module="module.date" data-date="1652424499" data-type="medium" title="13.05.2022 09:48:19 (Europe/Moscow)">39&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Хм, плохо, что СКАЙНЕТ родился, но хорошо, что он, похоже, на нашей стороне</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447884&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447884"
                    data-user-id="481077"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447884,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8447884"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447534"
    data-date="1652422345"
    data-reply_to="8447451"
    data-rating="2.5491709539668"
    data-user_id="475816"
    data-thread-id="b401a1e0"
    data-level="2"
    data-display-level="2"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/d9fab84f-24e7-5eab-97de-27f5e38366e3/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/475816-perpendikulyarnyy-tzh"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/475816-perpendikulyarnyy-tzh"
                            >
                Перпендикулярный ТЖ            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447451"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Александр"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447451"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447534"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447534">
                <time class="time" air-module="module.date" data-date="1652422345" data-type="medium" title="13.05.2022 09:12:25 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>вчера целый день скидывали новость как россияне достают электронику для военной техники, от микроволновок до стиральных машин <br>
Или например, давно известно что в Орланах используется фотоаппарат Canon </p><p>
Сегодня как видишь, уже есть результат</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447534&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447534"
                    data-user-id="475816"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447534,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:3}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8447534"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8447941"
    data-date="1652424848"
    data-reply_to="8447534"
    data-rating="0.21050686581518"
    data-user_id="427270"
    data-thread-id="b401a1e0"
    data-level="3"
    data-display-level="3"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/14e0afea-7949-550c-187e-4d3a35434c6c/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/427270-aleksandr-dvorovoy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/427270-aleksandr-dvorovoy"
                            >
                Александр Дворовой            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447534"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Перпендикулярный"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447534"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447941"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447941">
                <time class="time" air-module="module.date" data-date="1652424848" data-type="medium" title="13.05.2022 09:54:08 (Europe/Moscow)">33&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Думаете, это всё для ограничения военных возможностей?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447941&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447941"
                    data-user-id="427270"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447941,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8447941"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8448024"
    data-date="1652425552"
    data-reply_to="8447941"
    data-rating="0.70168955271726"
    data-user_id="475816"
    data-thread-id="b401a1e0"
    data-level="4"
    data-display-level="4"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/d9fab84f-24e7-5eab-97de-27f5e38366e3/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/475816-perpendikulyarnyy-tzh"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/475816-perpendikulyarnyy-tzh"
                            >
                Перпендикулярный ТЖ            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8447941"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Александр"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447941"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8448024"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8448024">
                <time class="time" air-module="module.date" data-date="1652425552" data-type="medium" title="13.05.2022 10:05:52 (Europe/Moscow)">22&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>только для этого<br>
На встрече в Рамштайне четкий тезис был<br>
Опустить Россию до уровня, когда она военным способом не сможет угрожать никому</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8448024&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8448024"
                    data-user-id="475816"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8448024,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8448024"
        >
            Развернуть ветку
        </div>
    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8448038"
    data-date="1652425605"
    data-reply_to="8448024"
    data-rating="0"
    data-user_id="475816"
    data-thread-id="b401a1e0"
    data-level="5"
    data-display-level="5"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 5;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/d9fab84f-24e7-5eab-97de-27f5e38366e3/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/475816-perpendikulyarnyy-tzh"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/475816-perpendikulyarnyy-tzh"
                            >
                Перпендикулярный ТЖ            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8448024"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Перпендикулярный"
                    href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8448024"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8448038"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8448038">
                <time class="time" air-module="module.date" data-date="1652425605" data-type="medium" title="13.05.2022 10:06:45 (Europe/Moscow)">21&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>и если для этого нужно будет запретить весь экспорт техники - закроют</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8448038&mode=reply&level=5"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8448038"
                    data-user-id="475816"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="5"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8448038,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b401a1e0&parent=8448038"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="8447714"
    data-date="1652423515"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="-1"
    data-thread-id="050f465f"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/6664b760-b1b1-fa50-b639-8e8f10ec5475/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Пушкинский спрей            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447714"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447714">
                <time class="time" air-module="module.date" data-date="1652423515" data-type="medium" title="13.05.2022 09:31:55 (Europe/Moscow)">55&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>ебать, редакционное &quot;в&quot;, что за оттепель</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447714&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447714"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447714,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=050f465f&parent=8447714"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="8447792"
    data-date="1652423898"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="481017"
    data-thread-id="1bcbd6d6"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/ce38edc2-28ef-55e8-87bb-d9216a15f9db/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/481017-vsrato"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/481017-vsrato"
                            >
                Всрато            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447792"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447792">
                <time class="time" air-module="module.date" data-date="1652423898" data-type="medium" title="13.05.2022 09:38:18 (Europe/Moscow)">49&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Нам йэти иклитронные микраскопы на хуй не нужоны! Вона в союзе как-то без них обходились, и вообще у нас левша блоху смог подкавать а не якудза ихний!</p><p>
Где очки мои, тама Путина по телевизору показывают...</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447792&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447792"
                    data-user-id="481017"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447792,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1bcbd6d6&parent=8447792"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="8447659"
    data-date="1652423217"
    data-reply_to="0"
    data-rating="0"
    data-user_id="458805"
    data-thread-id="b3b641bc"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/4474f60e-bef7-52ec-a481-14cf221d8f61/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/458805-yozh-boyovyy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/458805-yozh-boyovyy"
                            >
                Йож Бойовый            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447659"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447659">
                <time class="time" air-module="module.date" data-date="1652423217" data-type="medium" title="13.05.2022 09:26:57 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>1) Квантовые компьютеры - not exist yet<br>
2) Купят в Китае<br>
3) зачем стране, где ключ на 24 - нанотехнология - электронные микроскопы? </p><p>
Санкции ниачем, ящитаю.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447659&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447659"
                    data-user-id="458805"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447659,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b3b641bc&parent=8447659"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="8447855"
    data-date="1652424344"
    data-reply_to="0"
    data-rating="0"
    data-user_id="459525"
    data-thread-id="f5994398"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/492e8b29-1085-55bc-9744-bc587e6d4cb7/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/459525-oleg-kulazhenko"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/459525-oleg-kulazhenko"
                            >
                Олег Кулаженко            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447855"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447855">
                <time class="time" air-module="module.date" data-date="1652424344" data-type="medium" title="13.05.2022 09:45:44 (Europe/Moscow)">42&nbsp;мин</time>            </a>

                        
                        
                        
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_video andropov_video--service-default  andropov_video--mp4"
    style="max-width: 450px;"
    air-module="module.andropov"
    data-andropov-type="video"
    data-video-thumbnail="https://leonardo.osnova.io/26080b8f-3978-5e91-bb33-6f5882b5ff88/-/format/jpg/"
    data-video-mp4="https://leonardo.osnova.io/26080b8f-3978-5e91-bb33-6f5882b5ff88/-/format/mp4/"                            data-video-play-mode="visible"
    data-video-service="default">

    <div class="andropov_video__container" style="padding-top: 75.1089%;">

        <div class="andropov_video__dummy" style="background-color: #2d3042;">
            <svg class="icon icon--andropov_play_default" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#andropov_play_default"></use></svg>            
<span class="ui_preloader ui_preloader--big">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
        </div>

    </div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447855&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447855"
                    data-user-id="459525"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447855,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=f5994398&parent=8447855"
        >
            Развернуть ветку
        </div>
    </div>
</div>



<div
    class="comment"
    data-id="8447857"
    data-date="1652424355"
    data-reply_to="0"
    data-rating="0"
    data-user_id="443601"
    data-thread-id="ef96583e"
    data-level="1"
    data-display-level="1"
    data-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/88278dc2-d432-5ef0-812e-06eaa4d9d5a0/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/443601-morskaya-ulitochka"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/443601-morskaya-ulitochka"
                            >
                морская улиточка            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8447857"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/620145-yaponiya-zapretila-eksport-v-rossiyu-3d-printerov-kvantovyh-kompyuterov-i-elektronnyh-mikroskopov?comment=8447857">
                <time class="time" air-module="module.date" data-date="1652424355" data-type="medium" title="13.05.2022 09:45:55 (Europe/Moscow)">41&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Правильно, вот так потихонечку. Каждый день. <br>
МСК не сразу строилась.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8447857&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjUyNDI2ODcyLCJleHAiOjE2NTI1MTMyNzJ9.L18Xzv4C4uf8Uy_oz2M_P-OkWKfen6AeMGBvhXMspUU"
                    data-type="4"
                    data-content-id="620145"
                    data-comment-id="8447857"
                    data-user-id="443601"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8447857,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:620145,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=ef96583e&parent=8447857"
        >
            Развернуть ветку
        </div>
    </div>
</div>

</div>

                
                
                <div class="comments__footer l-island-a">
                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

                    </div>

    </div>

                    
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>
                </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-30">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_a876868984:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 30&nbsp;комментариев                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
                    
            <div
                class="lm-mt-20 l-mt-28 l-island-a recommendation-feed"
                data-analytics="Recommendations"
                data-clickhouse-analytics="{&quot;show&quot;:&quot;recommendations_viewed&quot;}"
            >
                <div class="feed"
                    air-module="module.feed"
                    data-feed-id="00343e145a"
                    data-feed-more-url="/recommended"
                    data-feed-last-sorting-value="1"
                    data-feed-last-id=""
                    data-feed-exclude-ids=""
                    data-feed-content-id="620145">

                    <div class="feed__container">
                    </div>

                    <div class="feed__horizon l-pv-25 l-island-round" id="feed_horizon_00343e145a">
                        
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
                    </div>
                </div>
            </div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live">
    <textarea hidden class="l-hidden">
        {&quot;items&quot;:[]}    </textarea>
</div>
            </div>
        </div>

        <vue name="mobile-site-footer"></vue>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [{"id":1,"label":"Header, 100%x250: D","provider":"adfox","adaptive":["desktop"],"adfox_method":"createAdaptive","auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfl"}},"distribution":"top-desktop"},{"id":2,"label":"Header, 1200x400\/600: M","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfn"}},"distribution":"top-mobile"},{"id":4,"label":"Article Branding top","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cfovy","p2":"glug"}}},{"id":5,"label":"300x600: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfk"}},"distribution":"right-sidebar"},{"id":6,"label":"Above the Comments: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"ffyh"}},"distribution":"before-comments-desktop"},{"id":7,"label":"Above the Comments: M","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byswn","p2":"fjxb"}},"distribution":"before-comments-mobile"},{"id":12,"label":"Topbar button: D","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fdhx"}}},{"id":13,"label":"In Article: M","provider":"adfox","adaptive":["phone"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"flvn"}}},{"id":15,"label":"In-Feed Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byudv","p2":"ftjf"}}},{"id":16,"label":"Topbar button: M","provider":"adfox","adaptive":["tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"ccydt","p2":"ftwx"}}},{"id":17,"label":"Stratum: D","provider":"adfox","adaptive":["desktop"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvb"}}},{"id":18,"label":"Stratum: M","provider":"adfox","adaptive":["tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvc"}}},{"id":19,"label":"Under the News Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"p1":"cmtwf","p2":"gazs"}}},{"id":20,"label":"Leftbar button: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"chfbk","p2":"gnwc"}}},{"id":21,"label":"Header Microteaser: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"gtjk"}}},{"id":23,"label":"In Article: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"hiig"}}}]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJpbnRlZ3JhdGlvbklkIjoiOWMxODhjZGQtMWM4NS00YmYzLWJmNmQtNDk5ZDE4NjdmOGNmIiwic2VjcmV0IjoiYzUwNzE4ZmEtZDUwMC00OTA1LWIzZDYtY2RlYmNhMzU3YjY0In0=","release":"b915a889"}                </textarea>
            </air>
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/symbols.b915a889.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);
                var isSafari13 = typeof BigInt !== 'function'; // Detect Safari 13 through the feature it does not support, e.g. BigInt (related to issue INT-1004)

                if (isSupportsModules && isSupportsFeatures && !isIe && !isSafari13) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.b915a889.es6.min.js', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.b915a889.es5.min.js');
        </script>

    </body>
</html>
