<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Застреливший Синдзо Абэ объяснил свои действия местью религиозной группе, от которой пострадала его семья — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, viewport-fit=cover">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/674359/1657382135/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/674359/1657382135/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/674359/1657382135/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Застреливший Синдзо Абэ объяснил свои действия местью религиозной группе, от которой пострадала его семья — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Из-за религиозной организации, по словам подозреваемого, обанкротилась его мать и распалась семья." />
<meta name="description" content="Из-за религиозной организации, по словам подозреваемого, обанкротилась его мать и распалась семья." />
<meta property="og:url" content="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya" />
<link rel="canonical" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya">
<meta name="author" content="Населенный единорожек88" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2022-07-09T18:55:35+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/674359/1657382135/cover.jpg">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        <link rel="shortcut icon" href="https://tjournal.ru/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjournal.ru/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjournal.ru/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjournal.ru/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjournal.ru/static/build/tjournal.ru/main.0dcb872e.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjournal.ru/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>

        <!-- Google AdSense verification for RTB -->
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6401343194643834" crossorigin="anonymous"></script>
            </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--livestream-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="DE" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!-- Adfox "D 100%x150 / 100%х250" format -->
        
<div class="propaganda" data-id="1"></div>

        <div class="site-header-container">
    <vue name="site-header"></vue>
</div>

        <!-- Adfox "M 1200x400/600" format -->
        
<div class="propaganda" data-id="2"></div>

        
<div class="propaganda" data-id="17"></div>

        
<div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <vue name="sidebar"></vue>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                
<div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
    <!-- Adfox "Микроостров под шапкой DM" format -->
    
<div class="propaganda" data-id="21"></div>

    



<!-- Render special in the entry top -->
    
<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->

<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<div class="page page--entry">
                
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"\/\/tjournal.ru\/news","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438"}}},{"@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya"},"@id":674359,"headline":"\u0417\u0430\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0448\u0438\u0439 \u0421\u0438\u043d\u0434\u0437\u043e \u0410\u0431\u044d \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u0441\u0432\u043e\u0438 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u043c\u0435\u0441\u0442\u044c\u044e \u0440\u0435\u043b\u0438\u0433\u0438\u043e\u0437\u043d\u043e\u0439 \u0433\u0440\u0443\u043f\u043f\u0435, \u043e\u0442 \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u043b\u0430 \u0435\u0433\u043e \u0441\u0435\u043c\u044c\u044f","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/674359\/1657382135\/cover.jpg","width":1200,"height":630},"datePublished":"2022-07-09T18:55:35+03:00","dateModified":"2022-07-09T18:55:35+03:00","text":"\u0418\u0437-\u0437\u0430 \u0440\u0435\u043b\u0438\u0433\u0438\u043e\u0437\u043d\u043e\u0439 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043f\u043e\u0434\u043e\u0437\u0440\u0435\u0432\u0430\u0435\u043c\u043e\u0433\u043e, \u043e\u0431\u0430\u043d\u043a\u0440\u043e\u0442\u0438\u043b\u0430\u0441\u044c \u0435\u0433\u043e \u043c\u0430\u0442\u044c \u0438 \u0440\u0430\u0441\u043f\u0430\u043b\u0430\u0441\u044c \u0441\u0435\u043c\u044c\u044f.","author":[{"@type":"Person","name":"\u042e\u043b\u0438\u044f \u0421\u0430\u043c\u043e\u0439\u043b\u043e\u0432\u0430 472766"}],"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}},"about":[{"@type":"Event","name":"ArticleEditorial"},{"@type":"Event","name":"#\u043d\u043e\u0432\u043e\u0441\u0442\u0438"},{"@type":"Event","name":"#\u044f\u043f\u043e\u043d\u0438\u044f"}],"url":"https:\/\/tjournal.ru\/news\/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya"}]}
</script>

    

    <!-- Custom css from subsite settings -->
    

    <div class="l-entry  l-island-bg l-island-round lm-pt-16 l-pt-24 l-pb-30 " air-module="module.entry" data-content-id="674359" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
            <div class="content-header-author__avatar">
                
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </div>

            <div class="content-header-author__name">
                Новости            </div>

                    </a>

                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/-1-naselennyy-edinorozhek88">
                <div class="content-header-author__name">
                    Населенный единорожек88                </div>

                            </a>
        
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1657382135" data-type="default" title="09.07.2022 18:55:35 (Europe/Moscow)">25&nbsp;минут&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1657382135" data-type="medium" title="09.07.2022 18:55:35 (Europe/Moscow)">25&nbsp;мин</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
        
        </div>


    <h1 class="content-title" itemprop="headline">
                    Застреливший Синдзо Абэ объяснил свои действия местью религиозной группе, от которой пострадала его <span class="content-title__last-word">семья 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya">

                
<div class="content content--full ">
            
        
        
        
            <div class="l-island-a">
    
        <p>Из-за религиозной организации, по словам подозреваемого, обанкротилась его мать и распалась семья.</p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                            <div class="content-info__item">
                
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:674359,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/news\/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya&quot;,&quot;gtm&quot;:&quot;&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:9,&quot;isAuthorized&quot;:false}    </textarea>
</vue>
            </div>
        
                            <div class="content-info__item">
                
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:674359,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;&quot;}    </textarea>
</vue>
            </div>
        
                <div class="content-info__item lm-hidden">
            
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":674359,"gtm":null}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
        </div>


    
                <div class="content-info__item content-info__item--right">
            
<div
    class="views"

    
        air-module="module.entryViews"

    
    data-content-id="674359"
    data-value="373"
    data-compact=""
>
    
    <span class="views__value">373</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
        </div>

            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 691px) {
            .content-image--49784adf-8579-5b9d-9cd1-a65c32a90945 {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--49784adf-8579-5b9d-9cd1-a65c32a90945">
            
<div
    class="andropov_image "
    style="max-height: 640px;max-width: 690px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="960"
    data-image-height="640"
    data-image-max-width="690"    data-image-max-height="640"            data-image-src="https://leonardo.osnova.io/49784adf-8579-5b9d-9cd1-a65c32a90945/">

    <div class="andropov_image__inner" style=";padding-bottom: 66.6667%;background: linear-gradient(90deg, #d9d7d5, #d8d9d5);"></div>
</div>
        </div>

                    <div class="l-island-a">
                <figcaption class="content-image-caption">
                    Японские полицейские направляются за человеком, который убил Синдзо Абэ. Фото сделано в Наре 8 июля 2022.                </figcaption>
            </div>
            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Тецуя Ямагами, застреливший бывшего премьер-министра Японии Синдзо Абэ рассказал полиции, что планировал убийство из-за того, что считал Синдзо Абэ причастным к религиозной группе, в которую его мать вносила большие пожертвования. Также он рассказал, что за день до убийства он был в Окаяме, где Абэ также выступал с речью в поддержку Либерально-демократической партии. </p>
    </div>

        
        
            
            
        
            
                                    <div class="l-island-a">
                    
<div class="propaganda" data-id="13"></div>
                </div>
                    
        
        
            <div class="l-island-a">
    
        <p>Ямагами отрицает, что совершил преступление из-за политических взглядов Абэ, <a href="https://english.kyodonews.net/news/2022/07/72f7e65dbce1-police-struggle-with-mystery-of-abe-shooters-motive.html" rel="nofollow noreferrer noopener" target="_blank">пишет</a> Kyodo News со ссылкой на источники. Он рассказал полиции, что его семья распалась из-за того, что мать Ямагами делала пожертвования в религиозную организацию и обанкротилась. Застреливший заявил, что считает Абэ способствовал продвижению группы по всей Японии, и что «нацелился на Абэ из-за обиды», сообщает <a href="https://mainichi.jp/english/articles/20220709/p2a/00m/0na/004000c" rel="nofollow noreferrer noopener" target="_blank">The Mainichi</a>. Также он якобы хотел убить другого высокопоставленного человека из организации, но отказался от этого из-за сложности. Название организации в публикациях не упоминается.</p>
    </div>

        
        
            
            
        
            
        
        
        
            <figure>
    <div class="l-island-a">
        <div class="block-delimiter"></div>
    </div>
</figure>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>8 июля бывшего премьера Японии Синдзо Абэ застрелили во время митинга. Стрелок, Тецуя Ямагами, был моряком в Силах самообороны Японии, его задержали сразу после нападения. Ямагами, как отмечается, использовал самодельное оружие.</p>
    </div>

        
        
            
            
        
            
        
        
        
            

    <figure>
        <div class="l-island-a">
            

    <div class="content content--embed">
        


<div class="
    content-header
    content-header--short
    content-header--embed    content-header--anon        l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item " href="https://tjournal.ru/news" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>

                <div class="content-header-author__name">
                    Новости                </div>

                            </a>
        
                            <a class="content-header-author content-header-author--user content-header__item " href="https://tjournal.ru/u/477964-vam-kakogo-lyaha-nado" data-gtm="Feed Item — Author Name — Click">
                <div class="content-header-author__name">
                    Вам какого ляха надо                </div>

                            </a>
        
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/news/672912-v-byvshego-premera-yaponii-sindzo-abe-dvazhdy-vystrelili-vo-vremya-mitinga-ego-dostavili-v-bolnicu-bez-priznakov-zhizni" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1657254345" data-type="medium" title="08.07.2022 07:25:45 (Europe/Moscow)">вчера</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
        
        
</div>


<div class="
    content
    content--short
                    ">
    <div class="content-container">
                    <div class="content-title content-title--short l-island-a">
                                    В бывшего премьера Японии Синдзо Абэ дважды выстрелили во время митинга. Его доставили в больницу «без признаков <span class="content-title__last-word">жизни» 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>                            </div>
        
                    <div class="l-island-a">
    
        
            <p>Подозреваемого задержали.</p>
        
    </div>

    
<figure class="figure-image">
    <style>
        @media (min-width: 691px) {
            .content-image--cd95cfcc-e5da-5725-b1cf-5bef2d0c5c04 {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--cd95cfcc-e5da-5725-b1cf-5bef2d0c5c04">
            
<div
    class="andropov_image "
    style="max-height: 2731px;max-width: 690px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="4096"
    data-image-height="2731"
    data-image-max-width="690"    data-image-max-height="2731"            data-image-src="https://leonardo.osnova.io/cd95cfcc-e5da-5725-b1cf-5bef2d0c5c04/">

    <div class="andropov_image__inner" style=";padding-bottom: 66.6756%;background: linear-gradient(90deg, #c3c1b6, #bdc3b6);"></div>
</div>
        </div>

                    <div class="l-island-a">
                <figcaption class="content-image-caption">
                    Задержание подозреваемого в покушении. Фото Mami Ueda, Asahi Shimbun                </figcaption>
            </div>
            </div>
</figure>        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/news/672912-v-byvshego-premera-yaponii-sindzo-abe-dvazhdy-vystrelili-vo-vremya-mitinga-ego-dostavili-v-bolnicu-bez-priznakov-zhizni" data-analytics="Feed Item"></a>
</div>
        <a href="https://tjournal.ru/news/672912-v-byvshego-premera-yaponii-sindzo-abe-dvazhdy-vystrelili-vo-vremya-mitinga-ego-dostavili-v-bolnicu-bez-priznakov-zhizni" class="content-link"></a>
    </div>

        </div>
    </figure>


        
        
            
            
        
            
        
        
        
            

    <figure>
        <div class="l-island-a">
            

    <div class="content content--embed">
        


<div class="
    content-header
    content-header--short
    content-header--embed    content-header--anon        l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item " href="https://tjournal.ru/news" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>

                <div class="content-header-author__name">
                    Новости                </div>

                            </a>
        
                
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/news/673090-byvshiy-premer-ministr-yaponii-sindzo-abe-umer-posle-pokusheniya" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1657270542" data-type="medium" title="08.07.2022 11:55:42 (Europe/Moscow)">вчера</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
        
        
</div>


<div class="
    content
    content--short
                    ">
    <div class="content-container">
                    <div class="content-title content-title--short l-island-a">
                                    Бывший премьер-министр Японии Синдзо Абэ умер после <span class="content-title__last-word">покушения 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>                            </div>
        
                    <div class="l-island-a">
    
        
            <p>Медики не смогли спасти политика после выстрелов в спину на митинге.</p>
        
    </div>

    
<figure class="figure-image">
    <style>
        @media (min-width: 691px) {
            .content-image--da9e265e-6e92-5c95-a7e6-83205bdd096e {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--da9e265e-6e92-5c95-a7e6-83205bdd096e">
            
<div
    class="andropov_image "
    style="max-height: 1333px;max-width: 690px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2000"
    data-image-height="1333"
    data-image-max-width="690"    data-image-max-height="1333"            data-image-src="https://leonardo.osnova.io/da9e265e-6e92-5c95-a7e6-83205bdd096e/">

    <div class="andropov_image__inner" style=";padding-bottom: 66.6489%;background: linear-gradient(90deg, #d7d0ce, #d7d5cd);"></div>
</div>
        </div>

                    <div class="l-island-a">
                <figcaption class="content-image-caption">
                    Фото Kyodo                </figcaption>
            </div>
            </div>
</figure>        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/news/673090-byvshiy-premer-ministr-yaponii-sindzo-abe-umer-posle-pokusheniya" data-analytics="Feed Item"></a>
</div>
        <a href="https://tjournal.ru/news/673090-byvshiy-premer-ministr-yaponii-sindzo-abe-umer-posle-pokusheniya" class="content-link"></a>
    </div>

        </div>
    </figure>


        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a>  <a href="https://tjournal.ru/tag/%D1%8F%D0%BF%D0%BE%D0%BD%D0%B8%D1%8F">#япония</a> </p>
    </div>

        
        
            
            
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:674359,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/news\/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya&quot;,&quot;gtm&quot;:&quot;&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:9,&quot;isAuthorized&quot;:false}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--controls">
        
<vue name="layout-repost">
    <textarea hidden>
        {"contentId":674359,"count":0,"isReposted":false,"gtm":null}    </textarea>
</vue>
    </div>

                <div class="content-footer__item">
            
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:674359,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;&quot;}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":674359,"gtm":null}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:674359,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:3}}    </textarea>
</vue>
        </div>

    </div>
                
            </div>

        </div>

        <div class="l-hidden entry_data"
             data-article-info='{
                "author_name": "Юлия Самойлова",
                "author_type": "editor",
                "tags": ["\u043d\u043e\u0432\u043e\u0441\u0442\u0438","\u044f\u043f\u043e\u043d\u0438\u044f"],
                "comments": 9,
                "likes": 3,
                "favorites": 1,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 674359,
                "is_wide": true,
                "is_ugc": false,
                "date": "Sat, 09 Jul 2022 18:55:35 +0300",
                "is_special": false            }'>
        </div>

                
<div class="subsite-card-entry">
    <div class="l-island-a">
        
<vue class="subsite-card subsite-card--loading" name="subsite-card">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:245416,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;2810b9bb-071f-8a49-2290-2f92ca6797cd&quot;,&quot;karma&quot;:null,&quot;description&quot;:&quot;\u041f\u043e\u0434\u0441\u0430\u0439\u0442, \u0433\u0434\u0435 \u0440\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0432\u043c\u0435\u0441\u0442\u0435 \u043f\u0443\u0431\u043b\u0438\u043a\u0443\u044e\u0442 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0438 \u0434\u0435\u0440\u0436\u0430\u0442 \u0440\u0443\u043a\u0443 \u043d\u0430 \u043f\u0443\u043b\u044c\u0441\u0435. \u0417\u0430\u0434\u0430\u0447\u0430 \u2014 \u0437\u0430\u0444\u0438\u043a\u0441\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u0432\u0435\u0441\u0442\u043a\u0443 \u0434\u043d\u044f.&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:false,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false,&quot;isShowSubscribe&quot;:true}    </textarea>
</vue>
    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            
<vue name="promo">
    <textarea hidden class="l-hidden">
        {
            "osnovaUnitId": null,
            "url": "https://booster.osnova.io/a/relevant?site=tj&v=2",
            "place": "entry",
            "site": "tj",
            "settings": {&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}}        }
    </textarea>
</vue>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        
<div class="propaganda" data-id="6"></div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        
<div class="propaganda" data-id="7"></div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                



            </div>

        
        <!-- Render special in the entry above comments -->
                            
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pv-32 lm-pv-20 lm-mt-20 l-mt-28">

                
<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Comments" data-analytics-events="show">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 674359,
            "author_id": 472766,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/674359\/get","add":"\/comments\/674359\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/674359"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null,
            "is_enabled_donates": false,
            "rolled_up": false,
            "rolled_up_limit": 15,
            "subscription_state": -1        }
    </textarea>

    <div class="comments__body">
        <div class="comments-header l-island-a">
                        <div class="comments-header__title comments__title" data-count="9">
                9&nbsp;комментариев            </div>

            <div class="comments-header__actions">
                                                    <div class="comments-header__action" air-click="commentsActionShowSorting">
                        <svg class="icon icon--v_block_set" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_block_set"></use></svg>                    </div>
                
                                <div
                    class="comments-header__action comments-header__action--bell "
                    data-titles="Подписаться на комментарии|Отписаться от комментариев"
                    title="Подписаться на комментарии"
                    air-click="commentsActionToggleSubscribe"
                >
                    <svg class="icon icon--v_bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_bell"></use></svg>                </div>
            </div>
        </div>

                    <div class="comments__header l-island-a l-clear">
                
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="-1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

                    </div>

    </div>
            </div>
        
        
        
        
        <div class="comments__content_wrapper comments__content_wrapper--open" data-one-name="wrapper_d36d3d23d5">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a">
<div
    class="comment comment--with-no-replies"
    data-id="9093555"
    data-date="1657382793"
    data-reply_to="0"
    data-rating="3.4346697198541"
    data-user_id="466376"
    data-thread-id="d076fa43"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"

                                    href="https://tjournal.ru/u/466376-anthropocide-apostle"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a38cdc04-ed97-5a10-99e0-67b959a5a821/"
    data-image-name=""
            style=";background-color: #d2ddd2;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/466376-anthropocide-apostle"
                            >
                Anthropocide Apostle            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9093555"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093555">
                <time class="time" air-module="module.date" data-date="1657382793" data-type="medium" title="09.07.2022 19:06:33 (Europe/Moscow)">14&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Там дохуишша всяких культов в японее, один даже кринжовые пропагандистские аниму выпускает. Название группы, кстате никто из источников не приводит, что характерно.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9093555&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU3MzgzNjU4LCJleHAiOjE2NTc0NzAwNTh9.I4DBRh6_mGt-Op-iYyIzKmeKje7HdOdqG57eqtpU88A"
                    data-type="4"
                    data-content-id="674359"
                    data-comment-id="9093555"
                    data-user-id="466376"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9093555,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:4}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=d076fa43&parent=9093555"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="9093620"
    data-date="1657383247"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="485224"
    data-thread-id="a064f4a9"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/485224-anton-zanudnyy"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/3158990f-c912-5f06-9815-7e11122ccca2/"
    data-image-name=""
            style=";background-color: #a6988d;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/485224-anton-zanudnyy"
                            >
                Антон Занудный            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9093620"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093620">
                <time class="time" air-module="module.date" data-date="1657383247" data-type="medium" title="09.07.2022 19:14:07 (Europe/Moscow)">6&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Японские секты это прям гнойник на теле социума. Мало того, что люди буквально в рабство себя отдают и отдают им всё имущество. В 1995 году Аум Сиринкё вообще дошла до того, что теракт зарином в токийском метро устроила. И про это вообще нельзя забывать.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9093620&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU3MzgzNjU4LCJleHAiOjE2NTc0NzAwNTh9.I4DBRh6_mGt-Op-iYyIzKmeKje7HdOdqG57eqtpU88A"
                    data-type="4"
                    data-content-id="674359"
                    data-comment-id="9093620"
                    data-user-id="485224"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9093620,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=a064f4a9&parent=9093620"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9093639"
    data-date="1657383376"
    data-reply_to="9093620"
    data-rating="-0.03505869498334"
    data-user_id="483771"
    data-thread-id="a064f4a9"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/483771-mickeyrat"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e0085912-eca4-29a5-4b59-fe41d5406c2b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/483771-mickeyrat"
                            >
                MickeyRat            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9093620"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Антон"
                    href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093620"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9093639"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093639">
                <time class="time" air-module="module.date" data-date="1657383376" data-type="medium" title="09.07.2022 19:16:16 (Europe/Moscow)">4&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>да, лучше в московском метро</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9093639&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU3MzgzNjU4LCJleHAiOjE2NTc0NzAwNTh9.I4DBRh6_mGt-Op-iYyIzKmeKje7HdOdqG57eqtpU88A"
                    data-type="4"
                    data-content-id="674359"
                    data-comment-id="9093639"
                    data-user-id="483771"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9093639,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:-1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=a064f4a9&parent=9093639"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9093539"
    data-date="1657382628"
    data-reply_to="0"
    data-rating="1.3510993125837"
    data-user_id="483771"
    data-thread-id="1e96d090"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/483771-mickeyrat"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e0085912-eca4-29a5-4b59-fe41d5406c2b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/483771-mickeyrat"
                            >
                MickeyRat            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9093539"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093539">
                <time class="time" air-module="module.date" data-date="1657382628" data-type="medium" title="09.07.2022 19:03:48 (Europe/Moscow)">17&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>вот до чего аниме доводит</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9093539&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU3MzgzNjU4LCJleHAiOjE2NTc0NzAwNTh9.I4DBRh6_mGt-Op-iYyIzKmeKje7HdOdqG57eqtpU88A"
                    data-type="4"
                    data-content-id="674359"
                    data-comment-id="9093539"
                    data-user-id="483771"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9093539,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1e96d090&parent=9093539"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="9093475"
    data-date="1657382163"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="0de184b1"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/f6dc86f5-3b6c-6cef-5b37-15109bc705ec/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Населенный единорожек88            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9093475"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093475">
                <time class="time" air-module="module.date" data-date="1657382163" data-type="medium" title="09.07.2022 18:56:03 (Europe/Moscow)">24&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>штошики ни при чём</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9093475&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU3MzgzNjU4LCJleHAiOjE2NTc0NzAwNTh9.I4DBRh6_mGt-Op-iYyIzKmeKje7HdOdqG57eqtpU88A"
                    data-type="4"
                    data-content-id="674359"
                    data-comment-id="9093475"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9093475,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=0de184b1&parent=9093475"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9093609"
    data-date="1657383182"
    data-reply_to="9093475"
    data-rating="0"
    data-user_id="486526"
    data-thread-id="0de184b1"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/s/panorama"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/11ffbdcf-af5f-5b47-a21b-f80cc38d2b82/"
    data-image-name=""
            style=";background-color: #22abc3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/s/panorama"
                            >
                Панорама            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9093475"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Населенный"
                    href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093475"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9093609"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093609">
                <time class="time" air-module="module.date" data-date="1657383182" data-type="medium" title="09.07.2022 19:13:02 (Europe/Moscow)">7&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>штош</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9093609&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU3MzgzNjU4LCJleHAiOjE2NTc0NzAwNTh9.I4DBRh6_mGt-Op-iYyIzKmeKje7HdOdqG57eqtpU88A"
                    data-type="4"
                    data-content-id="674359"
                    data-comment-id="9093609"
                    data-user-id="486526"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="0"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9093609,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=0de184b1&parent=9093609"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9093504"
    data-date="1657382421"
    data-reply_to="0"
    data-rating="0"
    data-user_id="463058"
    data-thread-id="aea28ba6"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/463058-not-me"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ffd7f488-c8d2-5d54-940b-777f69e22595/"
    data-image-name=""
            style=";background-color: #cfc1ba;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/463058-not-me"
                            >
                Not Me            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9093504"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093504">
                <time class="time" air-module="module.date" data-date="1657382421" data-type="medium" title="09.07.2022 19:00:21 (Europe/Moscow)">20&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Вот бы на Московии какой-то адовый атеюга бомбанул на свидетелей Иеговы.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9093504&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU3MzgzNjU4LCJleHAiOjE2NTc0NzAwNTh9.I4DBRh6_mGt-Op-iYyIzKmeKje7HdOdqG57eqtpU88A"
                    data-type="4"
                    data-content-id="674359"
                    data-comment-id="9093504"
                    data-user-id="463058"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9093504,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=aea28ba6&parent=9093504"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9093588"
    data-date="1657382999"
    data-reply_to="0"
    data-rating="0"
    data-user_id="440134"
    data-thread-id="8d144125"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/440134-lyutyy-kusok-dobra"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6ff603df-2276-50c4-b0fc-f3f19be8f898/"
    data-image-name=""
            style=";background-color: #212b2f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/440134-lyutyy-kusok-dobra"
                            >
                Лютый кусок ДОБРА            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9093588"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093588">
                <time class="time" air-module="module.date" data-date="1657382999" data-type="medium" title="09.07.2022 19:09:59 (Europe/Moscow)">10&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Я всегда знал, что всё очень серьезно и замешаны первые лица.<br>
Иначе как эта зараза так разрослась?<br>
-<br>
И почему... мама я хочу ПИКАЧУ!</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 300px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1000"
    data-image-height="1000"
    data-image-max-width="300"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/854270f1-79b4-5105-9f15-8e66e4d8e313/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #e4b96c, #c6e36c);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9093588&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU3MzgzNjU4LCJleHAiOjE2NTc0NzAwNTh9.I4DBRh6_mGt-Op-iYyIzKmeKje7HdOdqG57eqtpU88A"
                    data-type="4"
                    data-content-id="674359"
                    data-comment-id="9093588"
                    data-user-id="440134"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9093588,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=8d144125&parent=9093588"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9093654"
    data-date="1657383481"
    data-reply_to="0"
    data-rating="0"
    data-user_id="299860"
    data-thread-id="a4549d6b"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/299860-bulky-blackcrappy-protiv-voyny"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4da79b17-c2c5-5605-b263-0b1f64765d23/"
    data-image-name=""
            style=";background-color: #a6928b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/299860-bulky-blackcrappy-protiv-voyny"
                            >
                Bulky Blackcrappy против войны            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9093654"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/674359-zastrelivshiy-sindzo-abe-obyasnil-svoi-deystviya-mestyu-religioznoy-gruppe-ot-kotoroy-postradala-ego-semya?comment=9093654">
                <time class="time" air-module="module.date" data-date="1657383481" data-type="medium" title="09.07.2022 19:18:01 (Europe/Moscow)">2&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Вот это у них лор конечно</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9093654&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU3MzgzNjU4LCJleHAiOjE2NTc0NzAwNTh9.I4DBRh6_mGt-Op-iYyIzKmeKje7HdOdqG57eqtpU88A"
                    data-type="4"
                    data-content-id="674359"
                    data-comment-id="9093654"
                    data-user-id="299860"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9093654,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:674359,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=a4549d6b&parent=9093654"
        >
            Развернуть ветку
        </div>

                    </div>
</div>

</div>

                
                
                <div class="comments__footer l-island-a">
                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

                    </div>

    </div>

                    
<div class="comment-writing" data-comments="writing">
    <div class="comment-writing__branches">
        <div
            class="comment__branch"
            air-hover="comments_highlight_branch"
            air-leave="comments_unhighlight_branch"
            air-click="comments_collapse_branch"
            data-comments="branch"
        ></div>
    </div>

    <div class="comment-writing__content">

        <div class="comment-form" data-comments="form">
            
                <div class="comment-form__editor" data-comments="editor"></div>

                    </div>

    </div>
</div>
                </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-30">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_d36d3d23d5:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 9&nbsp;комментариев                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
                    
            <div
                class="lm-mt-20 l-mt-28 l-island-a recommendation-feed"
                data-analytics="Recommendations"
                data-clickhouse-analytics="{&quot;show&quot;:&quot;recommendations_viewed&quot;}"
            >
                <div class="feed"
                    air-module="module.feed"
                    data-feed-id="ca97eed189"
                    data-feed-more-url="/recommended"
                    data-feed-last-sorting-value="1"
                    data-feed-last-id=""
                    data-feed-exclude-ids=""
                    data-feed-content-id="674359">

                    <div class="feed__container">
                    </div>

                    <div class="feed__horizon l-pv-25 l-island-round" id="feed_horizon_ca97eed189">
                        
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
                    </div>
                </div>
            </div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live"></div>
            </div>
        </div>

        <vue name="mobile-site-footer"></vue>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [{"id":1,"label":"Header, 100%x250: D","provider":"adfox","adaptive":["desktop"],"adfox_method":"createAdaptive","auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfl"}},"distribution":"top-desktop"},{"id":2,"label":"Header, 1200x400\/600: M","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfn"}},"distribution":"top-mobile"},{"id":4,"label":"Article Branding top","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cfovy","p2":"glug"}}},{"id":5,"label":"300x600: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfk"}},"distribution":"right-sidebar"},{"id":6,"label":"Above the Comments: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"ffyh"}},"distribution":"before-comments-desktop"},{"id":7,"label":"Above the Comments: M","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byswn","p2":"fjxb"}},"distribution":"before-comments-mobile"},{"id":12,"label":"Topbar button: D","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fdhx"}}},{"id":13,"label":"In Article: M","provider":"adfox","adaptive":["phone"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"flvn"}}},{"id":15,"label":"In-Feed Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byudv","p2":"ftjf"}}},{"id":16,"label":"Topbar button: M","provider":"adfox","adaptive":["tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"ccydt","p2":"ftwx"}}},{"id":17,"label":"Stratum: D","provider":"adfox","adaptive":["desktop"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvb"}}},{"id":18,"label":"Stratum: M","provider":"adfox","adaptive":["tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvc"}}},{"id":19,"label":"Under the News Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"p1":"cmtwf","p2":"gazs"}}},{"id":20,"label":"Leftbar button: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"chfbk","p2":"gnwc"}}},{"id":21,"label":"Header Microteaser: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"gtjk"}}},{"id":23,"label":"In Article: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"hiig"}}}]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJpbnRlZ3JhdGlvbklkIjoiOWMxODhjZGQtMWM4NS00YmYzLWJmNmQtNDk5ZDE4NjdmOGNmIiwic2VjcmV0IjoiYzUwNzE4ZmEtZDUwMC00OTA1LWIzZDYtY2RlYmNhMzU3YjY0In0=","release":"0dcb872e"}                </textarea>
            </air>
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjournal.ru/static/build/tjournal.ru/symbols.0dcb872e.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);
                var isSafari13 = typeof BigInt !== 'function'; // Detect Safari 13 through the feature it does not support, e.g. BigInt (related to issue INT-1004)

                if (isSupportsModules && isSupportsFeatures && !isIe && !isSafari13) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjournal.ru/static/build/tjournal.ru/main.0dcb872e.es6.min.js', 'https://tjournal.ru/static/build/tjournal.ru/main.0dcb872e.es5.min.js');
        </script>

    </body>
</html>
