<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Роскомнадздор заблокировал Patreon и Grammarly — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, viewport-fit=cover">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/702582/1659862250/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/702582/1659862250/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/702582/1659862250/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Роскомнадздор заблокировал Patreon и Grammarly — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Первый — за антивоенное заявление Doxa, второй — за заявление об уходе из России." />
<meta name="description" content="Первый — за антивоенное заявление Doxa, второй — за заявление об уходе из России." />
<meta property="og:url" content="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly" />
<link rel="canonical" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly">
<meta name="author" content="Новости" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2022-08-07T11:50:50+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/702582/1659862250/cover.jpg">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        <link rel="shortcut icon" href="https://tjournal.ru/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjournal.ru/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjournal.ru/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjournal.ru/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjournal.ru/static/build/tjournal.ru/main.c04f7522.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjournal.ru/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>

        <!-- Google AdSense verification for RTB -->
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6401343194643834" crossorigin="anonymous"></script>
            </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--livestream-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!-- Adfox "D 100%x150 / 100%х250" format -->
        
<div class="propaganda" data-id="1"></div>

        <div class="site-header-container">
    <vue name="site-header"></vue>
</div>

        <!-- Adfox "M 1200x400/600" format -->
        
<div class="propaganda" data-id="2"></div>

        
<div class="propaganda" data-id="17"></div>

        
<div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <vue name="sidebar"></vue>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                
<div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
    <!-- Adfox "Микроостров под шапкой DM" format -->
    
<div class="propaganda" data-id="21"></div>

    



<!-- Render special in the entry top -->
    
<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->


<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<div class="page page--entry">
    
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"\/\/tjournal.ru\/news","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438"}}},{"@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly"},"@id":702582,"headline":"\u0420\u043e\u0441\u043a\u043e\u043c\u043d\u0430\u0434\u0437\u0434\u043e\u0440 \u0437\u0430\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043b Patreon \u0438 Grammarly","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/702582\/1659862250\/cover.jpg","width":1200,"height":630},"datePublished":"2022-08-07T11:50:50+03:00","dateModified":"2022-08-07T11:50:50+03:00","text":"\u041f\u0435\u0440\u0432\u044b\u0439 \u2014 \u0437\u0430 \u0430\u043d\u0442\u0438\u0432\u043e\u0435\u043d\u043d\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 Doxa, \u0432\u0442\u043e\u0440\u043e\u0439 \u2014 \u0437\u0430 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u043e\u0431 \u0443\u0445\u043e\u0434\u0435 \u0438\u0437 \u0420\u043e\u0441\u0441\u0438\u0438. ","author":[{"@type":"Person","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 245416"}],"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}},"about":[{"@type":"Event","name":"ArticleEditorial"},{"@type":"Event","name":"#\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u043a\u0438"},{"@type":"Event","name":"#\u043d\u043e\u0432\u043e\u0441\u0442\u0438"}],"url":"https:\/\/tjournal.ru\/news\/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly"}]}
</script>

    

    <!-- Custom css from subsite settings -->
    

    <div class="l-entry  l-island-bg l-island-round lm-pt-16 l-pt-24 l-pb-30 " air-module="module.entry" data-content-id="702582" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
            <div class="content-header-author__avatar">
                
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </div>

            <div class="content-header-author__name">
                Новости            </div>

                    </a>

                
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1659862250" data-type="default" title="07.08.2022 11:50:50 (Europe/Moscow)">час&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1659862250" data-type="medium" title="07.08.2022 11:50:50 (Europe/Moscow)">1&nbsp;час</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
        
        </div>


    <h1 class="content-title" itemprop="headline">
                    Роскомнадздор заблокировал Patreon и <span class="content-title__last-word">Grammarly 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly">

                
<div class="content content--full ">
            
        
        
        
            <div class="l-island-a">
    
        <p>Первый — за антивоенное заявление Doxa, второй — за заявление об уходе из России. </p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Роскомнадздор ограничил доступ к сервису проверки грамматики Grammarly и сервису платной подписки на контент Patreon. На это <a href="https://www.kommersant.ru/doc/5501868" rel="nofollow noreferrer noopener" target="_blank">обратил</a> внимание «Коммерсант». </p>
    </div>

        
        
            
            
        
            
                                    <div class="l-island-a">
                    
<div class="propaganda" data-id="13"></div>
                </div>
                    
        
        
            <div class="l-island-a">
    
        <p>Оба сайта числятся в <a href="https://reestr.rublacklist.net/" rel="nofollow noreferrer noopener" target="_blank">реестре</a> запрещённых ресурсов «Роскомсвободы» — от 6 августа 2022 года. В случае Grammarly причина блокировки — заявление компании об уходе из России и Беларуси. В случае Patreon — антивоенное заявление Doxa. «ЧТД» <a href="https://t.me/chtddd/52893" rel="nofollow noreferrer noopener" target="_blank">пишет</a>, что РКН, вероятно, хотел заблокировать только эту страницу, но сервис использует протокол HTTPS, поэтому сайт стал недоступен целиком.</p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>По данным сервиса GlobalCheck, доступность Patreon и Grammarly в России составляет 0%. </p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 2175px) {
            .content-image--6eb30ace-2b83-5f80-ac1e-a0e4a701cc3e {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--6eb30ace-2b83-5f80-ac1e-a0e4a701cc3e">
            
<div
    class="andropov_image "
    style="max-height: 850px;max-width: 2174px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2174"
    data-image-height="850"
    data-image-max-width="2174"    data-image-max-height="850"            data-image-src="https://leonardo.osnova.io/6eb30ace-2b83-5f80-ac1e-a0e4a701cc3e/">

    <div class="andropov_image__inner" style=";padding-bottom: 39.0992%;background: linear-gradient(90deg, #f3f3f3, #ffffff);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 2195px) {
            .content-image--caf34275-06cd-5cf4-9c29-cf60033d90be {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--caf34275-06cd-5cf4-9c29-cf60033d90be">
            
<div
    class="andropov_image "
    style="max-height: 852px;max-width: 2194px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2194"
    data-image-height="852"
    data-image-max-width="2194"    data-image-max-height="852"            data-image-src="https://leonardo.osnova.io/caf34275-06cd-5cf4-9c29-cf60033d90be/">

    <div class="andropov_image__inner" style=";padding-bottom: 38.8334%;background: linear-gradient(90deg, #f3f3f3, #ffffff);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a>  <a href="https://tjournal.ru/tag/%D0%B1%D0%BB%D0%BE%D0%BA%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B8">#блокировки</a>  </p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                <div class="content-info__item ">
            
<div
    class="views"

    
        air-module="module.entryViews"

    
    data-content-id="702582"
    data-value="2529"
    data-compact=""
>
    
    <span class="views__value">2529</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
        </div>

            
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:702582,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/news\/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly&quot;,&quot;gtm&quot;:&quot;&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:46,&quot;isAuthorized&quot;:false}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--controls">
        
<vue name="layout-repost">
    <textarea hidden>
        {"contentId":702582,"count":0,"isReposted":false,"gtm":null}    </textarea>
</vue>
    </div>

                <div class="content-footer__item">
            
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:702582,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;&quot;}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":702582,"gtm":null}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:702582,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:26}}    </textarea>
</vue>
        </div>

    </div>
                
            </div>

        </div>

        <div class="l-hidden entry_data"
             data-article-info='{
                "author_name": "Новости",
                "author_type": "editor",
                "tags": ["\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u043a\u0438","\u043d\u043e\u0432\u043e\u0441\u0442\u0438"],
                "comments": 46,
                "likes": 26,
                "favorites": 1,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 702582,
                "is_wide": true,
                "is_ugc": false,
                "date": "Sun, 07 Aug 2022 11:50:50 +0300",
                "is_special": false            }'>
        </div>

                
<div class="subsite-card-entry">
    <div class="l-island-a">
        
<vue class="subsite-card subsite-card--loading" name="subsite-card">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:245416,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;2810b9bb-071f-8a49-2290-2f92ca6797cd&quot;,&quot;karma&quot;:null,&quot;description&quot;:&quot;\u041f\u043e\u0434\u0441\u0430\u0439\u0442, \u0433\u0434\u0435 \u0440\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0432\u043c\u0435\u0441\u0442\u0435 \u043f\u0443\u0431\u043b\u0438\u043a\u0443\u044e\u0442 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0438 \u0434\u0435\u0440\u0436\u0430\u0442 \u0440\u0443\u043a\u0443 \u043d\u0430 \u043f\u0443\u043b\u044c\u0441\u0435. \u0417\u0430\u0434\u0430\u0447\u0430 \u2014 \u0437\u0430\u0444\u0438\u043a\u0441\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u0432\u0435\u0441\u0442\u043a\u0443 \u0434\u043d\u044f.&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:false,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false,&quot;isShowSubscribe&quot;:true}    </textarea>
</vue>
    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
                
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            
<vue name="promo">
    <textarea hidden class="l-hidden">
        {
            "osnovaUnitId": null,
            "url": "https://booster.osnova.io/a/relevant?site=tj&v=2",
            "place": "entry",
            "site": "tj",
            "settings": {&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}}        }
    </textarea>
</vue>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        
<div class="propaganda" data-id="6"></div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        
<div class="propaganda" data-id="7"></div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                



            </div>

        
        <!-- Render special in the entry above comments -->
                            
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pv-32 lm-pv-20 lm-mt-20 l-mt-28">

                
<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Comments" data-analytics-events="show">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 702582,
            "author_id": 245416,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/702582\/get","add":"\/comments\/702582\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/702582"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null,
            "is_enabled_donates": false,
            "rolled_up": true,
            "rolled_up_limit": 15,
            "subscription_state": -1        }
    </textarea>

    <div class="comments__body">
        <div class="comments-header l-island-a">
                        <div class="comments-header__title comments__title" data-count="46">
                46&nbsp;комментариев            </div>

            <div class="comments-header__actions">
                                                    <div class="comments-header__action" air-click="commentsActionShowSorting">
                        <svg class="icon icon--v_block_set" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_block_set"></use></svg>                    </div>
                
                                <div
                    class="comments-header__action comments-header__action--bell "
                    data-titles="Подписаться на комментарии|Отписаться от комментариев"
                    title="Подписаться на комментарии"
                    air-click="commentsActionToggleSubscribe"
                >
                    <svg class="icon icon--v_bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_bell"></use></svg>                </div>
            </div>
        </div>

                    <div class="comments__header l-island-a l-clear">
                
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="-1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

                    </div>

    </div>
            </div>
        
        
        
        
        <div class="comments__content_wrapper " data-one-name="wrapper_a6a9074d31">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a">
<div
    class="comment"
    data-id="9420720"
    data-date="1659863125"
    data-reply_to="0"
    data-rating="41.900544710448"
    data-user_id="481394"
    data-thread-id="444d9e79"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/481394-zelenyy-samolet"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5d3c655b-03d4-5777-94ce-4b52167e56be/"
    data-image-name=""
            style=";background-color: #cbd3db;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/481394-zelenyy-samolet"
                            >
                Зеленый самолет            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420720"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420720">
                <time class="time" air-module="module.date" data-date="1659863125" data-type="medium" title="07.08.2022 12:05:25 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>&quot; за заявление об уходе из России&quot;<br>
.<br>
Это уже является законным основанием для блокировки?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420720&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420720"
                    data-user-id="481394"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420720,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:33}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=444d9e79&parent=9420720"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420757"
    data-date="1659863343"
    data-reply_to="9420720"
    data-rating="32.231188238806"
    data-user_id="-1"
    data-thread-id="444d9e79"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cdf2c37b-ab60-d46a-e5d0-156458a4e059/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Преподобный цветок            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420720"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Зеленый"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420720"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420757"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420757">
                <time class="time" air-module="module.date" data-date="1659863343" data-type="medium" title="07.08.2022 12:09:03 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Не, ну а хуле они? Мы-то чё, лохи?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420757&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420757"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420757,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:33}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=444d9e79&parent=9420757"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420754"
    data-date="1659863335"
    data-reply_to="9420720"
    data-rating="17.261858502074"
    data-user_id="-1"
    data-thread-id="444d9e79"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/63b48b34-c9f4-9265-1711-455e451a6b82/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Боковой рак            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420720"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Зеленый"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420720"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420754"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420754">
                <time class="time" air-module="module.date" data-date="1659863335" data-type="medium" title="07.08.2022 12:08:55 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--comment_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comment_quote"></use></svg><span class="comment-quote__content">Ну а хули нет-то?<br></span></span><p>
Ответил представитель пресс-службы РосКомНадзора на вопрос пользователя сайта Ти Жорнал «Зелёный самолёт»</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420754&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420754"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420754,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:18}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=444d9e79&parent=9420754"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420778"
    data-date="1659863504"
    data-reply_to="9420720"
    data-rating="7.3346714170057"
    data-user_id="183426"
    data-thread-id="444d9e79"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/183426-nursultan-iz-nur-sultana"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/12079a10-2af1-5e84-859c-79e089677ecc/"
    data-image-name=""
            style=";background-color: #644b48;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/183426-nursultan-iz-nur-sultana"
                            >
                Нурсултан из Нур-Султана            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420720"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Зеленый"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420720"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420778"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420778">
                <time class="time" air-module="module.date" data-date="1659863504" data-type="medium" title="07.08.2022 12:11:44 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Обиделись прост.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420778&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420778"
                    data-user-id="183426"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420778,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:8}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=444d9e79&parent=9420778"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9421099"
    data-date="1659865987"
    data-reply_to="9420720"
    data-rating="2.4860188942222"
    data-user_id="-1"
    data-thread-id="444d9e79"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/17099efc-cac3-655d-be21-6bbc4072608b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Методический Филипп            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420720"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Зеленый"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420720"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421099"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421099">
                <time class="time" air-module="module.date" data-date="1659865987" data-type="medium" title="07.08.2022 12:53:07 (Europe/Moscow)">21&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>А что больше интересно, в реестре значится URL: <a href="https://www.grammarly.com/suspended-service-russia-belarus?domain=habr.com&amp;utm" target="_blank">https://www.grammarly.com/suspended-service-russia-belarus?domain=habr.com&amp;utm</a> _medium=internal&amp;utm_campaign=extensionUninstall</p><p>
Т.е. эти ребята просто сидят и смотрят на Хабре посты типа этого: <a href="https://habr.com/ru/news/t/680130/" target="_blank">https://habr.com/ru/news/t/680130/</a> и идут по списочку.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421099&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421099"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421099,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:3}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=444d9e79&parent=9421099"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9421027"
    data-date="1659865328"
    data-reply_to="9420720"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="444d9e79"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/179cbc7e-0d61-8c69-02cb-1587d8abbd0b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Последующий парфюмер            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420720"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Зеленый"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420720"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421027"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421027">
                <time class="time" air-module="module.date" data-date="1659865328" data-type="medium" title="07.08.2022 12:42:08 (Europe/Moscow)">32&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Видимо, из той же логики, что запрет нанимать обратно уволившихся сотрудников в некоторых конторах.</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        

<div
    class="andropov_video andropov_video--service-youtube  andropov_video--iframe"
    style=""
    air-module="module.andropov"
    data-andropov-type="video"
    data-video-thumbnail="https://leonardo.osnova.io/075881e3-bce1-583b-8437-acd25413a767/"
        data-video-iframe="https://www.youtube.com/embed/LWhQigfdcJI?start=0"        data-video-id="youtube_LWhQigfdcJI"    data-video-service-id="LWhQigfdcJI"            data-video-play-mode="click"
    data-video-service="youtube">

    <div class="andropov_video__container" style="padding-top: 56.2493%;">

        <div class="andropov_video__dummy" style="background-color: #5d2f16;">
            <svg class="icon icon--ui_youtube" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_youtube"></use></svg>            
<span class="ui_preloader ui_preloader--big">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
        </div>

    </div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421027&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421027"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421027,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=444d9e79&parent=9421027"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="9420630"
    data-date="1659862291"
    data-reply_to="0"
    data-rating="23.85168184979"
    data-user_id="-1"
    data-thread-id="51c45135"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/14e0afea-7949-550c-187e-4d3a35434c6c/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Электронный файл            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420630"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420630">
                <time class="time" air-module="module.date" data-date="1659862291" data-type="medium" title="07.08.2022 11:51:31 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--comment_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comment_quote"></use></svg><span class="comment-quote__content">второй — за заявление об уходе из России.<br></span></span><p>
эх, снова не те уходят!</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420630&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420630"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420630,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:24}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=51c45135&parent=9420630"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9420632"
    data-date="1659862301"
    data-reply_to="9420630"
    data-rating="2.0212561311826"
    data-user_id="-1"
    data-thread-id="51c45135"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/14e0afea-7949-550c-187e-4d3a35434c6c/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Электронный файл            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420630"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Электронный"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420630"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420632"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420632">
                <time class="time" air-module="module.date" data-date="1659862301" data-type="medium" title="07.08.2022 11:51:41 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>в рай</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420632&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420632"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420632,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=51c45135&parent=9420632"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420642"
    data-date="1659862377"
    data-reply_to="9420632"
    data-rating="4.3985552615513"
    data-user_id="-1"
    data-thread-id="51c45135"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cdf2c37b-ab60-d46a-e5d0-156458a4e059/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Преподобный цветок            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420632"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Электронный"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420632"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420642"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420642">
                <time class="time" air-module="module.date" data-date="1659862377" data-type="medium" title="07.08.2022 11:52:57 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>&quot;Ты, конечно, сразу в рай, а я не думаю, что тоже&quot;</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420642&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420642"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420642,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:5}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=51c45135&parent=9420642"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420682"
    data-date="1659862702"
    data-reply_to="9420632"
    data-rating="0.70168955271726"
    data-user_id="413780"
    data-thread-id="51c45135"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/413780-zoibana-vaflya"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/095e63db-59a3-5c3f-afa7-5ab484a4c3d9/"
    data-image-name=""
            style=";background-color: #bdbdbc;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/413780-zoibana-vaflya"
                            >
                Зоибана Вафля            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420632"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Электронный"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420632"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420682"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420682">
                <time class="time" air-module="module.date" data-date="1659862702" data-type="medium" title="07.08.2022 11:58:22 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>пожалуй им дорога только в ад</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420682&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420682"
                    data-user-id="413780"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420682,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=51c45135&parent=9420682"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="9420660"
    data-date="1659862567"
    data-reply_to="0"
    data-rating="21.995699748474"
    data-user_id="440639"
    data-thread-id="c6562010"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/440639-tuorqai"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/156f6662-c5a5-5832-8421-5843288d003c/"
    data-image-name=""
            style=";background-color: #fbd324;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/440639-tuorqai"
                            >
                tuorqai            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420660"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420660">
                <time class="time" air-module="module.date" data-date="1659862567" data-type="medium" title="07.08.2022 11:56:07 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--comment_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comment_quote"></use></svg><span class="comment-quote__content">но сервис использует протокол HTTPS<br></span></span><p>
в 2022 году это можно отдельно не упоминать</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420660&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420660"
                    data-user-id="440639"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420660,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:22}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c6562010&parent=9420660"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420689"
    data-date="1659862760"
    data-reply_to="9420660"
    data-rating="2.4860188942222"
    data-user_id="413780"
    data-thread-id="c6562010"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/413780-zoibana-vaflya"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/095e63db-59a3-5c3f-afa7-5ab484a4c3d9/"
    data-image-name=""
            style=";background-color: #bdbdbc;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/413780-zoibana-vaflya"
                            >
                Зоибана Вафля            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420660"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="tuorqai"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420660"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420689"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420689">
                <time class="time" air-module="module.date" data-date="1659862760" data-type="medium" title="07.08.2022 11:59:20 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>ну зато ты знаешь что автор новости. дангалах</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420689&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420689"
                    data-user-id="413780"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420689,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:3}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c6562010&parent=9420689"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9421078"
    data-date="1659865825"
    data-reply_to="9420660"
    data-rating="2.3738321153726"
    data-user_id="195754"
    data-thread-id="c6562010"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/195754-velvetdust"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6f5a4459-7bbc-7362-2ca6-70571fa37a8d/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/195754-velvetdust"
                            >
                velvetdust            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420660"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="tuorqai"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420660"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421078"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421078">
                <time class="time" air-module="module.date" data-date="1659865825" data-type="medium" title="07.08.2022 12:50:25 (Europe/Moscow)">24&nbsp;мин</time>            </a>

                                        <div
                    class="comment__edited comment__icon"
                    title="07.08.2022 12:53:00 (Europe/Moscow)"
                >
                    <svg class="icon icon--v_pencil_solid" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_pencil_solid"></use></svg>                </div>
            
                        
                                        <div class="comment__text">
                    <p>Расскажи это русским госсайтам<br>
<a href="http://cikrf.ru" target="_blank">http://cikrf.ru</a><br>
<a href="http://council.gov.ru" target="_blank">http://council.gov.ru</a><br>
<a href="http://duma.gov.ru" target="_blank">http://duma.gov.ru</a><br>
<a href="http://fso.gov.ru" target="_blank">http://fso.gov.ru</a><br>
<a href="http://government.ru" target="_blank">http://government.ru</a><br>
<a href="http://svr.gov.ru" target="_blank">http://svr.gov.ru</a><br>
<a href="http://vsrf.ru" target="_blank">http://vsrf.ru</a><br>
<a href="http://www.cdep.ru" target="_blank">http://www.cdep.ru</a><br>
<a href="http://www.fsb.ru" target="_blank">http://www.fsb.ru</a><br>
<a href="http://www.gusp.gov.ru" target="_blank">http://www.gusp.gov.ru</a><br>
<a href="http://www.kremlin.ru" target="_blank">http://www.kremlin.ru</a><br>
<a href="http://www.ksrf.ru" target="_blank">http://www.ksrf.ru</a><br>
<a href="http://www.ras.ru" target="_blank">http://www.ras.ru</a><br>
<a href="http://www.ssrf.ru" target="_blank">http://www.ssrf.ru</a></p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421078&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421078"
                    data-user-id="195754"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421078,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c6562010&parent=9421078"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9421166"
    data-date="1659866385"
    data-reply_to="9421078"
    data-rating="2.6965257600374"
    data-user_id="-1"
    data-thread-id="c6562010"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/17099efc-cac3-655d-be21-6bbc4072608b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Методический Филипп            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9421078"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="velvetdust"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421078"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421166"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421166">
                <time class="time" air-module="module.date" data-date="1659866385" data-type="medium" title="07.08.2022 12:59:45 (Europe/Moscow)">14&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>А тут все просто,<br>
раз это госсайт, должна быть поддержка шифров по ГОСТ (мы же госсайт, мы не доверяем каким-то там зарубежным УЦ и шифрам), которых нет в обычной поставке популярных браузеров, соответственно оно просто не откроется. Заказать сертификат у зарубежного УЦ не позволяют тупые требования, LE использовать тоже.</p><p>
В итоге оно болтается без HTTPS, зато открывается на любом чайнике под Windows XP (бонусом).</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421166&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421166"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421166,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:3}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c6562010&parent=9421166"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9421203"
    data-date="1659866573"
    data-reply_to="9421166"
    data-rating="0.70168955271726"
    data-user_id="402717"
    data-thread-id="c6562010"
    data-level="4"
    data-display-level="4"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/402717-sh"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5d9bca15-4d3a-540a-9895-da3c3852ff08/"
    data-image-name=""
            style=";background-color: #c4c4db;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/402717-sh"
                            >
                Ш            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9421166"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Методический"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421166"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421203"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421203">
                <time class="time" air-module="module.date" data-date="1659866573" data-type="medium" title="07.08.2022 13:02:53 (Europe/Moscow)">11&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>То есть HTTP без ГОСТа использовать норм, но вот S — это уже перебор : ) Даёшь ГОСТ на гипертекст!</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421203&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421203"
                    data-user-id="402717"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421203,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c6562010&parent=9421203"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9421214"
    data-date="1659866646"
    data-reply_to="9421203"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="c6562010"
    data-level="5"
    data-display-level="5"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 5;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cdf2c37b-ab60-d46a-e5d0-156458a4e059/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Преподобный цветок            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9421203"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Ш"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421203"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421214"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421214">
                <time class="time" air-module="module.date" data-date="1659866646" data-type="medium" title="07.08.2022 13:04:06 (Europe/Moscow)">10&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>HTTP без шифрования идёт. Если шифрование есть в госструктурах, то должно быть по ГОСТу</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421214&mode=reply&level=5"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421214"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="5"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421214,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c6562010&parent=9421214"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9421284"
    data-date="1659867272"
    data-reply_to="9421214"
    data-rating="0"
    data-user_id="402717"
    data-thread-id="c6562010"
    data-level="6"
    data-display-level="6"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 6;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/402717-sh"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5d9bca15-4d3a-540a-9895-da3c3852ff08/"
    data-image-name=""
            style=";background-color: #c4c4db;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/402717-sh"
                            >
                Ш            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9421214"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Преподобный"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421214"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421284"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421284">
                <time class="time" air-module="module.date" data-date="1659867272" data-type="medium" title="07.08.2022 13:14:32 (Europe/Moscow)">сейчас</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Да я в целом об обсессивно-компульсивному подходе к регулированию / контролю. Ещё ГОСТ на TCP нужен, там контроли целостности всякие же, нет им доверия.</p><p>
Тем временем Госуслуги, налоговая: работают на богомерском ECDHE-RSA безо всяких ГОСТов.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421284&mode=reply&level=6"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421284"
                    data-user-id="402717"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="6"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421284,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c6562010&parent=9421284"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9421176"
    data-date="1659866450"
    data-reply_to="9421078"
    data-rating="1.5648743873614"
    data-user_id="402717"
    data-thread-id="c6562010"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/402717-sh"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/5d9bca15-4d3a-540a-9895-da3c3852ff08/"
    data-image-name=""
            style=";background-color: #c4c4db;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/402717-sh"
                            >
                Ш            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9421078"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="velvetdust"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421078"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421176"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421176">
                <time class="time" air-module="module.date" data-date="1659866450" data-type="medium" title="07.08.2022 13:00:50 (Europe/Moscow)">13&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--comment_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comment_quote"></use></svg><span class="comment-quote__content">svr.gov.ru<br></span></span><span class="comment-quote"><svg class="icon icon--comment_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comment_quote"></use></svg><span class="comment-quote__content">fsb.ru</span></span>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 380px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="500"
    data-image-height="395"
    data-image-max-width="380"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/7b4a740c-ef3a-5bab-a20f-c942c61e629e/">

    <div class="andropov_image__inner" style=";padding-bottom: 79.0014%;background: linear-gradient(90deg, #41412e, #35412d);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421176&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421176"
                    data-user-id="402717"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421176,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c6562010&parent=9421176"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9421137"
    data-date="1659866209"
    data-reply_to="9421078"
    data-rating="0"
    data-user_id="440639"
    data-thread-id="c6562010"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/440639-tuorqai"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/156f6662-c5a5-5832-8421-5843288d003c/"
    data-image-name=""
            style=";background-color: #fbd324;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/440639-tuorqai"
                            >
                tuorqai            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9421078"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="velvetdust"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421078"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421137"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421137">
                <time class="time" air-module="module.date" data-date="1659866209" data-type="medium" title="07.08.2022 12:56:49 (Europe/Moscow)">17&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>они смотрят в будущее. ведь в чебурнете никаких сертификатов ssl не будет.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421137&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421137"
                    data-user-id="440639"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421137,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c6562010&parent=9421137"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="9420641"
    data-date="1659862376"
    data-reply_to="0"
    data-rating="16.25642846992"
    data-user_id="465110"
    data-thread-id="2396d8f5"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"

                                    href="https://tjournal.ru/u/465110-makron-poteryal-telefon"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d8bd8328-f18a-5942-a0f8-06f2e752f1bc/"
    data-image-name=""
            style=";background-color: #ceb6b2;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/465110-makron-poteryal-telefon"
                            >
                Макрон потерял телефон            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420641"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420641">
                <time class="time" air-module="module.date" data-date="1659862376" data-type="medium" title="07.08.2022 11:52:56 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Опять выстрел в хуй</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420641&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420641"
                    data-user-id="465110"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420641,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:5}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420641"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9420653"
    data-date="1659862512"
    data-reply_to="9420641"
    data-rating="39.526244027897"
    data-user_id="-1"
    data-thread-id="2396d8f5"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/63b48b34-c9f4-9265-1711-455e451a6b82/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Боковой рак            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420641"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Макрон"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420641"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420653"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420653">
                <time class="time" air-module="module.date" data-date="1659862512" data-type="medium" title="07.08.2022 11:55:12 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Теперь либерасты не смогут писать грамотно на английском языке, их загнобят пендосы за ошибки, они обидятся и переметнутся в лагерь прокремлевских.</p><p>
Многоходовочка</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420653&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420653"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420653,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:37}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420653"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9420665"
    data-date="1659862592"
    data-reply_to="9420653"
    data-rating="9.4190878452945"
    data-user_id="-1"
    data-thread-id="2396d8f5"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cdf2c37b-ab60-d46a-e5d0-156458a4e059/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Преподобный цветок            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420653"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Боковой"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420653"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420665"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420665">
                <time class="time" air-module="module.date" data-date="1659862592" data-type="medium" title="07.08.2022 11:56:32 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Некоторые американцы так пишут на английском, что как раз проще будет сойти за своего</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420665&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420665"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420665,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:7}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420665"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9420749"
    data-date="1659863303"
    data-reply_to="9420665"
    data-rating="10.22662844237"
    data-user_id="-1"
    data-thread-id="2396d8f5"
    data-level="4"
    data-display-level="4"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/179cbc7e-0d61-8c69-02cb-1587d8abbd0b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Последующий парфюмер            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420665"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Преподобный"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420665"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420749"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420749">
                <time class="time" air-module="module.date" data-date="1659863303" data-type="medium" title="07.08.2022 12:08:23 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Каждый раз ловлю фейспалм, когда вижу путаницу между you're и your.<br>
Есть у них аналог &quot;мы ни в школе штобы правельна песать&quot;?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420749&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420749"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420749,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:9}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420749"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420772"
    data-date="1659863469"
    data-reply_to="9420749"
    data-rating="6.3510993125837"
    data-user_id="183426"
    data-thread-id="2396d8f5"
    data-level="5"
    data-display-level="5"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 5;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/183426-nursultan-iz-nur-sultana"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/12079a10-2af1-5e84-859c-79e089677ecc/"
    data-image-name=""
            style=";background-color: #644b48;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/183426-nursultan-iz-nur-sultana"
                            >
                Нурсултан из Нур-Султана            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420749"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Последующий"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420749"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420772"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420772">
                <time class="time" air-module="module.date" data-date="1659863469" data-type="medium" title="07.08.2022 12:11:09 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Меня еще корежит из-за should of.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420772&mode=reply&level=5"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420772"
                    data-user-id="183426"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="5"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420772,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:7}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420772"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9420801"
    data-date="1659863587"
    data-reply_to="9420749"
    data-rating="1.8385333129212"
    data-user_id="465110"
    data-thread-id="2396d8f5"
    data-level="5"
    data-display-level="5"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 5;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"

                                    href="https://tjournal.ru/u/465110-makron-poteryal-telefon"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d8bd8328-f18a-5942-a0f8-06f2e752f1bc/"
    data-image-name=""
            style=";background-color: #ceb6b2;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/465110-makron-poteryal-telefon"
                            >
                Макрон потерял телефон            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420749"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Последующий"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420749"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420801"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420801">
                <time class="time" air-module="module.date" data-date="1659863587" data-type="medium" title="07.08.2022 12:13:07 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Нэйтивы так же путаются если шо<br>
Ну или им просто похуй</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420801&mode=reply&level=5"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420801"
                    data-user-id="465110"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="5"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420801,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420801"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9420823"
    data-date="1659863738"
    data-reply_to="9420801"
    data-rating="0.91219641853243"
    data-user_id="-1"
    data-thread-id="2396d8f5"
    data-level="6"
    data-display-level="6"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 6;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/179cbc7e-0d61-8c69-02cb-1587d8abbd0b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Последующий парфюмер            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420801"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Макрон"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420801"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420823"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420823">
                <time class="time" air-module="module.date" data-date="1659863738" data-type="medium" title="07.08.2022 12:15:38 (Europe/Moscow)">58&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Так я и про нейтивов.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420823&mode=reply&level=6"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420823"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="6"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420823,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420823"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420830"
    data-date="1659863790"
    data-reply_to="9420823"
    data-rating="0.70168955271726"
    data-user_id="465110"
    data-thread-id="2396d8f5"
    data-level="7"
    data-display-level="7"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 7;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"

                                    href="https://tjournal.ru/u/465110-makron-poteryal-telefon"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d8bd8328-f18a-5942-a0f8-06f2e752f1bc/"
    data-image-name=""
            style=";background-color: #ceb6b2;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/465110-makron-poteryal-telefon"
                            >
                Макрон потерял телефон            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420823"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Последующий"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420823"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420830"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420830">
                <time class="time" air-module="module.date" data-date="1659863790" data-type="medium" title="07.08.2022 12:16:30 (Europe/Moscow)">58&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Сорри, в глаза ебусь</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420830&mode=reply&level=7"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420830"
                    data-user-id="465110"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="7"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420830,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420830"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420663"
    data-date="1659862588"
    data-reply_to="9420653"
    data-rating="1.5648743873614"
    data-user_id="465110"
    data-thread-id="2396d8f5"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"

                                    href="https://tjournal.ru/u/465110-makron-poteryal-telefon"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/d8bd8328-f18a-5942-a0f8-06f2e752f1bc/"
    data-image-name=""
            style=";background-color: #ceb6b2;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/465110-makron-poteryal-telefon"
                            >
                Макрон потерял телефон            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420653"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Боковой"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420653"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420663"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420663">
                <time class="time" air-module="module.date" data-date="1659862588" data-type="medium" title="07.08.2022 11:56:28 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Но ведь пиндосы тупые, они вряд ли сами знают свой язык, это же очевидно</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420663&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420663"
                    data-user-id="465110"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420663,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420663"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9420740"
    data-date="1659863235"
    data-reply_to="9420653"
    data-rating="1.1711518689257"
    data-user_id="-1"
    data-thread-id="2396d8f5"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/0633c95b-b90e-969e-e331-0c72deea6b64/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Левый бас            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420653"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Боковой"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420653"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420740"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420740">
                <time class="time" air-module="module.date" data-date="1659863235" data-type="medium" title="07.08.2022 12:07:15 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>вернутся в Россию</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420740&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420740"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420740,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420740"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9420743"
    data-date="1659863263"
    data-reply_to="9420740"
    data-rating="1.5648743873614"
    data-user_id="-1"
    data-thread-id="2396d8f5"
    data-level="4"
    data-display-level="4"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/63b48b34-c9f4-9265-1711-455e451a6b82/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Боковой рак            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420740"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Левый"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420740"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420743"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420743">
                <time class="time" air-module="module.date" data-date="1659863263" data-type="medium" title="07.08.2022 12:07:43 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Но ведь вне России оно не заблокировано…</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420743&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420743"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420743,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9420743"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9421209"
    data-date="1659866611"
    data-reply_to="9420743"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="2396d8f5"
    data-level="5"
    data-display-level="5"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 5;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/179cbc7e-0d61-8c69-02cb-1587d8abbd0b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Альтернативный бокал            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420743"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Боковой"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420743"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421209"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421209">
                <time class="time" air-module="module.date" data-date="1659866611" data-type="medium" title="07.08.2022 13:03:31 (Europe/Moscow)">11&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Тогда для РФ надо Boosty забанить</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421209&mode=reply&level=5"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421209"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="5"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421209,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2396d8f5&parent=9421209"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9420794"
    data-date="1659863566"
    data-reply_to="0"
    data-rating="10.300843043062"
    data-user_id="478400"
    data-thread-id="3d1083d5"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/478400-egor-pavlyuk"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ebf92952-67ef-54e9-9ead-912834c0fa53/"
    data-image-name=""
            style=";background-color: #8c7871;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/478400-egor-pavlyuk"
                            >
                Егор Павлюк            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420794"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420794">
                <time class="time" air-module="module.date" data-date="1659863566" data-type="medium" title="07.08.2022 12:12:46 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Вреднее санкций, только российские антисанкции.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420794&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420794"
                    data-user-id="478400"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420794,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:11}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=3d1083d5&parent=9420794"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9420856"
    data-date="1659863961"
    data-reply_to="0"
    data-rating="7.3346714170057"
    data-user_id="480237"
    data-thread-id="ef766059"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/480237-innokentiy-glaznicyn"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2c161655-3631-ffa5-4866-5aaa2d6b3264/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/480237-innokentiy-glaznicyn"
                            >
                Иннокентий Глазницын            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420856"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420856">
                <time class="time" air-module="module.date" data-date="1659863961" data-type="medium" title="07.08.2022 12:19:21 (Europe/Moscow)">55&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--comment_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comment_quote"></use></svg><span class="comment-quote__content">причина блокировки — заявление компании об уходе<br></span></span><p>
Эта ни ты ушол эта я тибя выгнол!!!!11</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420856&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420856"
                    data-user-id="480237"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420856,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:8}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=ef766059&parent=9420856"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9420692"
    data-date="1659862768"
    data-reply_to="0"
    data-rating="5.3717654432039"
    data-user_id="-1"
    data-thread-id="0079f7a4"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/7ad9552e-22b3-f1e8-5bda-fbfcbd6b53ef/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Точный огонь            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420692"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420692">
                <time class="time" air-module="module.date" data-date="1659862768" data-type="medium" title="07.08.2022 11:59:28 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Рубите уже все кабеля, зачем мелочиться</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420692&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420692"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420692,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:6}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=0079f7a4&parent=9420692"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="9420671"
    data-date="1659862654"
    data-reply_to="0"
    data-rating="5.1443609298179"
    data-user_id="-1"
    data-thread-id="debd205d"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/17099efc-cac3-655d-be21-6bbc4072608b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Методический Филипп            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420671"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420671">
                <time class="time" air-module="module.date" data-date="1659862654" data-type="medium" title="07.08.2022 11:57:34 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Жесть, весь Patreon накрыть, вот это отличная идея, РКН.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420671&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420671"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420671,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:5}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=debd205d&parent=9420671"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9420847"
    data-date="1659863893"
    data-reply_to="9420671"
    data-rating="2.4860188942222"
    data-user_id="332957"
    data-thread-id="debd205d"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/332957-ezhevika"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/56510252-7200-5828-a867-f60998d61528/"
    data-image-name=""
            style=";background-color: #d97c6c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/332957-ezhevika"
                            >
                ёжевика            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420671"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Методический"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420671"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420847"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420847">
                <time class="time" air-module="module.date" data-date="1659863893" data-type="medium" title="07.08.2022 12:18:13 (Europe/Moscow)">56&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Справедливости ради, на Патреон в РФ на этом этапе уже пофиг, он после многоходов_очки Визы и Мастера и так в России фактически не функционировал.</p><p>
За Граммарли обидно, хороший сервис был</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420847&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420847"
                    data-user-id="332957"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420847,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:3}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=debd205d&parent=9420847"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9420709"
    data-date="1659862929"
    data-reply_to="0"
    data-rating="2.4860188942222"
    data-user_id="458884"
    data-thread-id="ae6c151e"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/458884-redkiy-natr"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/609ea8f8-19e4-032d-1e01-af5abf49c1e9/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/458884-redkiy-natr"
                            >
                Редкий Натр            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420709"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420709">
                <time class="time" air-module="module.date" data-date="1659862929" data-type="medium" title="07.08.2022 12:02:09 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Цензурке Youtube блокировать не разрешают пока, а демонстрировать любовь к партии как-то надо.<br>
Вон, на Сахалине местное авито блокирнули, местные охуели от подарочка</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420709&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420709"
                    data-user-id="458884"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420709,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:3}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=ae6c151e&parent=9420709"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9421146"
    data-date="1659866270"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="288198"
    data-thread-id="5924ba0b"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"

                                    href="https://tjournal.ru/u/288198-aleksandr-chezganov"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4350d1bd-2a63-06a8-feaa-7dc9a4678d72/"
    data-image-name=""
            style=";background-color: #404040;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/288198-aleksandr-chezganov"
                            >
                Александр Чезганов            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421146"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421146">
                <time class="time" air-module="module.date" data-date="1659866270" data-type="medium" title="07.08.2022 12:57:50 (Europe/Moscow)">16&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Grammarly — это украинский стартап, если что</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421146&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421146"
                    data-user-id="288198"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421146,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=5924ba0b&parent=9421146"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9421036"
    data-date="1659865466"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="485737"
    data-thread-id="15ee20bd"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/485737-dzheki-chan"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/fe24d52d-70a1-5e74-93bf-911c36b62034/"
    data-image-name=""
            style=";background-color: #28251a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/485737-dzheki-chan"
                            >
                Джеки Чан            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421036"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421036">
                <time class="time" air-module="module.date" data-date="1659865466" data-type="medium" title="07.08.2022 12:44:26 (Europe/Moscow)">30&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Граммарли все равно не работал с марта.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421036&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421036"
                    data-user-id="485737"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421036,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=15ee20bd&parent=9421036"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="9420944"
    data-date="1659864569"
    data-reply_to="0"
    data-rating="0.33467141700572"
    data-user_id="29772"
    data-thread-id="e8a14144"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/29772-spartak"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6222a347-5907-5fec-9c8c-006ce793f8f0/"
    data-image-name=""
            style=";background-color: #5f5f5f;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/29772-spartak"
                            >
                Спартак            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420944"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420944">
                <time class="time" air-module="module.date" data-date="1659864569" data-type="medium" title="07.08.2022 12:29:29 (Europe/Moscow)">45&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Ну граммарли те ещё какашки. С началом войны просто отменили мою и жены подписку и вернули деньги с письмом что с рф больше не работают. Странно что просто не дали допользоваться до конца периода подписки. Таких мудаков и не жалко в целом</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420944&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420944"
                    data-user-id="29772"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420944,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:-6}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=e8a14144&parent=9420944"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9421169"
    data-date="1659866401"
    data-reply_to="9420944"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="e8a14144"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/72df5a90-37b7-8a83-258e-29283e61b6fc/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Независимый Орзэмэс            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9420944"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Спартак"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420944"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421169"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421169">
                <time class="time" air-module="module.date" data-date="1659866401" data-type="medium" title="07.08.2022 13:00:01 (Europe/Moscow)">14&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Grammarly основали три кодера из Киева, так что им сейчас глубоко поебать и на тебя, и на твою жену, радуйся что вообще деньги вернули</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421169&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421169"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421169,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=e8a14144&parent=9421169"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9421200"
    data-date="1659866564"
    data-reply_to="9421169"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="e8a14144"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/cdf2c37b-ab60-d46a-e5d0-156458a4e059/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Преподобный цветок            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9421169"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Независимый"
                    href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421169"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421200"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421200">
                <time class="time" air-module="module.date" data-date="1659866564" data-type="medium" title="07.08.2022 13:02:44 (Europe/Moscow)">11&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--comment_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comment_quote"></use></svg><span class="comment-quote__content">поебать и на тебя, и на твою жену <br></span></span><p>
Грубовато как-то. Граница из людей не делает морлоков. Шо там люди, шо там люди.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421200&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421200"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421200,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=e8a14144&parent=9421200"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9420684"
    data-date="1659862731"
    data-reply_to="0"
    data-rating="0"
    data-user_id="35295"
    data-thread-id="c9feb073"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"

                                    href="https://tjournal.ru/u/35295-mikhail"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/a0be5919-f5a1-7dee-2428-18eae961c528/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/35295-mikhail"
                            >
                Mikhail            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420684"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420684">
                <time class="time" air-module="module.date" data-date="1659862731" data-type="medium" title="07.08.2022 11:58:51 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--comment_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comment_quote"></use></svg><span class="comment-quote__content">Роскомнадздор<br></span></span><p>
*Роскомзазор</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420684&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420684"
                    data-user-id="35295"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420684,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c9feb073&parent=9420684"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9420988"
    data-date="1659864963"
    data-reply_to="0"
    data-rating="0"
    data-user_id="308980"
    data-thread-id="2d5bb34e"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"

                                    href="https://tjournal.ru/u/308980-vasiliy-drobovskiy"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2ba90d8f-5890-541a-82e3-860943b325f1/"
    data-image-name=""
            style=";background-color: #d0c7cb;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/308980-vasiliy-drobovskiy"
                            >
                Василий Дробовский            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9420988"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9420988">
                <time class="time" air-module="module.date" data-date="1659864963" data-type="medium" title="07.08.2022 12:36:03 (Europe/Moscow)">38&nbsp;мин</time>            </a>

                        
                        
                        
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 228px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="436"
    data-image-height="573"
    data-image-max-width="228"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/a86ce0be-3677-5d1d-a33e-5083343760da/">

    <div class="andropov_image__inner" style=";padding-bottom: 131.4233%;background: linear-gradient(90deg, #d7cedb, #daced7);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9420988&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9420988"
                    data-user-id="308980"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9420988,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2d5bb34e&parent=9420988"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9421184"
    data-date="1659866500"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="34569516"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/179cbc7e-0d61-8c69-02cb-1587d8abbd0b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Альтернативный бокал            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421184"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421184">
                <time class="time" air-module="module.date" data-date="1659866500" data-type="medium" title="07.08.2022 13:01:40 (Europe/Moscow)">12&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Если в качестве упреждающих санкций еще работающий в РФ Boosty заблокировать, то Варламов точно порвется ).</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421184&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421184"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421184,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=34569516&parent=9421184"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9421270"
    data-date="1659867122"
    data-reply_to="0"
    data-rating="0"
    data-user_id="490017"
    data-thread-id="2cc58703"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"

                                    href="https://tjournal.ru/u/490017-ebyr-geparda"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ff938357-791f-926b-f68e-981e3c9b4f6e/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/490017-ebyr-geparda"
                            >
                Ебырь гепарда            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9421270"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/702582-roskomnadzdor-zablokiroval-patreon-i-grammarly?comment=9421270">
                <time class="time" air-module="module.date" data-date="1659867122" data-type="medium" title="07.08.2022 13:12:02 (Europe/Moscow)">2&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>А камхоры не на патреон лаве собирали с симпов разве?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9421270&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU5ODY3Mjc0LCJleHAiOjE2NTk5NTM2NzR9.bw5qtPAkbBA_uQ02QFio8J0WH4TjBBzlhp4nKWT1G70"
                    data-type="4"
                    data-content-id="702582"
                    data-comment-id="9421270"
                    data-user-id="490017"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9421270,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:702582,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2cc58703&parent=9421270"
        >
            Развернуть ветку
        </div>

                    </div>
</div>

</div>

                
                
                <div class="comments__footer l-island-a">
                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

                    </div>

    </div>

                    
<div class="comment-writing" data-comments="writing">
    <div class="comment-writing__branches">
        <div
            class="comment__branch"
            air-hover="comments_highlight_branch"
            air-leave="comments_unhighlight_branch"
            air-click="comments_collapse_branch"
            data-comments="branch"
        ></div>
    </div>

    <div class="comment-writing__content">

        <div class="comment-form" data-comments="form">
            
                <div class="comment-form__editor" data-comments="editor"></div>

                    </div>

    </div>
</div>
                </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-30">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_a6a9074d31:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 46&nbsp;комментариев                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
                    
            <div
                class="lm-mt-20 l-mt-28 l-island-a recommendation-feed"
                data-analytics="Recommendations"
                data-clickhouse-analytics="{&quot;show&quot;:&quot;recommendations_viewed&quot;}"
            >
                <div class="feed"
                    air-module="module.feed"
                    data-feed-id="4cee2cdd34"
                    data-feed-more-url="/recommended"
                    data-feed-last-sorting-value="1"
                    data-feed-last-id=""
                    data-feed-exclude-ids=""
                    data-feed-content-id="702582">

                    <div class="feed__container">
                    </div>

                    <div class="feed__horizon l-pv-25 l-island-round" id="feed_horizon_4cee2cdd34">
                        
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
                    </div>
                </div>
            </div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live"></div>
            </div>
        </div>

        <vue name="mobile-site-footer"></vue>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [{"id":1,"label":"Header, 100%x250: D","provider":"adfox","adaptive":["desktop"],"adfox_method":"createAdaptive","auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfl"}},"distribution":"top-desktop"},{"id":2,"label":"Header, 1200x400\/600: M","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfn"}},"distribution":"top-mobile"},{"id":4,"label":"Article Branding top","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cfovy","p2":"glug"}}},{"id":5,"label":"300x600: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfk"}},"distribution":"right-sidebar"},{"id":6,"label":"Above the Comments: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"ffyh"}},"distribution":"before-comments-desktop"},{"id":7,"label":"Above the Comments: M","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byswn","p2":"fjxb"}},"distribution":"before-comments-mobile"},{"id":12,"label":"Topbar button: D","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fdhx"}}},{"id":13,"label":"In Article: M","provider":"adfox","adaptive":["phone"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"flvn"}}},{"id":15,"label":"In-Feed Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byudv","p2":"ftjf"}}},{"id":16,"label":"Topbar button: M","provider":"adfox","adaptive":["tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"ccydt","p2":"ftwx"}}},{"id":17,"label":"Stratum: D","provider":"adfox","adaptive":["desktop"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvb"}}},{"id":18,"label":"Stratum: M","provider":"adfox","adaptive":["tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvc"}}},{"id":19,"label":"Under the News Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"p1":"cmtwf","p2":"gazs"}}},{"id":20,"label":"Leftbar button: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"chfbk","p2":"gnwc"}}},{"id":21,"label":"Header Microteaser: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"gtjk"}}},{"id":23,"label":"In Article: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"hiig"}}}]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJpbnRlZ3JhdGlvbklkIjoiOWMxODhjZGQtMWM4NS00YmYzLWJmNmQtNDk5ZDE4NjdmOGNmIiwic2VjcmV0IjoiYzUwNzE4ZmEtZDUwMC00OTA1LWIzZDYtY2RlYmNhMzU3YjY0In0=","release":"c04f7522"}                </textarea>
            </air>
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjournal.ru/static/build/tjournal.ru/symbols.c04f7522.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);
                var isSafari13 = typeof BigInt !== 'function'; // Detect Safari 13 through the feature it does not support, e.g. BigInt (related to issue INT-1004)

                if (isSupportsModules && isSupportsFeatures && !isIe && !isSafari13) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjournal.ru/static/build/tjournal.ru/main.c04f7522.es6.min.js', 'https://tjournal.ru/static/build/tjournal.ru/main.c04f7522.es5.min.js');
        </script>

    </body>
</html>
