<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Приложение «Звука» исчезло из App Store — Новости на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, viewport-fit=cover">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/731744/1662128459/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/731744/1662128459/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/731744/1662128459/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Приложение «Звука» исчезло из App Store — Новости на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="В апреле сервис убрал приставку «Сбер» из названия, а в мае банк вышел из состава акционеров компании." />
<meta name="description" content="В апреле сервис убрал приставку «Сбер» из названия, а в мае банк вышел из состава акционеров компании." />
<meta property="og:url" content="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store" />
<link rel="canonical" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store">
<meta name="author" content="vc.ru" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2022-09-02T17:20:59+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/731744/1662128459/cover.jpg">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        <link rel="shortcut icon" href="https://tjournal.ru/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjournal.ru/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjournal.ru/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjournal.ru/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjournal.ru/static/build/tjournal.ru/main.a3da27e6.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjournal.ru/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>

        <!-- Google AdSense verification for RTB -->
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6401343194643834" crossorigin="anonymous"></script>
            </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--livestream-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!-- Adfox "D 100%x150 / 100%х250" format -->
        
<div class="propaganda" data-id="1"></div>

        <div class="site-header-container">
    <vue name="site-header"></vue>
</div>

        <!-- Adfox "M 1200x400/600" format -->
        
<div class="propaganda" data-id="2"></div>

        
<div class="propaganda" data-id="17"></div>

        
<div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <vue name="sidebar"></vue>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                
<div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
    <!-- Adfox "Микроостров под шапкой DM" format -->
    
<div class="propaganda" data-id="21"></div>

    
<!-- Render special in the entry top -->
    
<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->


<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<div class="page page--entry">
    
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"\/\/tjournal.ru\/news","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438"}}},{"@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/news\/731744-prilozhenie-zvuka-ischezlo-iz-app-store"},"@id":731744,"headline":"\u041f\u0440\u0438\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u00ab\u0417\u0432\u0443\u043a\u0430\u00bb \u0438\u0441\u0447\u0435\u0437\u043b\u043e \u0438\u0437 App Store","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/731744\/1662128459\/cover.jpg","width":1200,"height":630},"datePublished":"2022-09-02T17:20:59+03:00","dateModified":"2022-09-02T17:20:59+03:00","text":"\u0412 \u0430\u043f\u0440\u0435\u043b\u0435 \u0441\u0435\u0440\u0432\u0438\u0441 \u0443\u0431\u0440\u0430\u043b \u043f\u0440\u0438\u0441\u0442\u0430\u0432\u043a\u0443 \u00ab\u0421\u0431\u0435\u0440\u00bb \u0438\u0437 \u043d\u0430\u0437\u0432\u0430\u043d\u0438\u044f, \u0430 \u0432 \u043c\u0430\u0435 \u0431\u0430\u043d\u043a \u0432\u044b\u0448\u0435\u043b \u0438\u0437 \u0441\u043e\u0441\u0442\u0430\u0432\u0430 \u0430\u043a\u0446\u0438\u043e\u043d\u0435\u0440\u043e\u0432 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438. ","author":[{"@type":"Person","name":"vc.ru 354910"}],"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}},"about":[{"@type":"Event","name":"ArticleEditorial"},{"@type":"Event","name":"#\u043d\u043e\u0432\u043e\u0441\u0442\u0438"},{"@type":"Event","name":"#\u0441\u0431\u0435\u0440"},{"@type":"Event","name":"#\u0441\u0431\u0435\u0440\u0437\u0432\u0443\u043a"}],"url":"https:\/\/tjournal.ru\/news\/731744-prilozhenie-zvuka-ischezlo-iz-app-store"}]}
</script>

    

    <!-- Custom css from subsite settings -->
    

    <div class="l-entry  l-island-bg l-island-round lm-pt-16 l-pt-24 l-pb-30 " air-module="module.entry" data-content-id="731744" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/news">
            <div class="content-header-author__avatar">
                
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2810b9bb-071f-8a49-2290-2f92ca6797cd/"
    data-image-name=""
            style=";background-color: #fbf3e3;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>            </div>

            <div class="content-header-author__name">
                Новости            </div>

                    </a>

                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/354910-vc-ru">
                <div class="content-header-author__name">
                    vc.ru                </div>

                            </a>
        
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1662128459" data-type="default" title="02.09.2022 17:20:59 (Europe/Moscow)">57&nbsp;минут&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1662128459" data-type="medium" title="02.09.2022 17:20:59 (Europe/Moscow)">57&nbsp;мин</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
        
        </div>


    <h1 class="content-title" itemprop="headline">
                    Приложение «Звука» исчезло из App <span class="content-title__last-word">Store 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store">

                
<div class="content content--full ">
            
        
        
        
            <div class="l-island-a">
    
        <p>В апреле сервис убрал приставку «Сбер» из названия, а в мае банк вышел из состава акционеров компании. </p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Приложение «Звука» больше нельзя скачать из App Store, <a href="https://t.me/aaplpro/12864" rel="nofollow noreferrer noopener" target="_blank">заметил</a> Telegram-канал Apple Pro Daily News. В компании отказались комментировать удаление приложения.</p>
    </div>

        
        
            
            
        
            
                                    <div class="l-island-a">
                    
<div class="propaganda" data-id="13"></div>
                </div>
                    
        
        
            <div class="l-island-a">
    
        <p>«Сбер» <a href="https://vc.ru/finance/396682-sber-i-alfa-bank-pod-blokiruyushchimi-sankciyami-ssha-chto-eto-znachit" rel="nofollow noreferrer noopener" target="_blank">попал</a> под блокирующие санкции США 6 апреля. Позже банк <a href="https://vc.ru/services/398047" rel="nofollow noreferrer noopener" target="_blank">убрал</a> упоминание из названия «СберЗвука». </p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>В мае «Сбер» <a href="https://vc.ru/services/425437" rel="nofollow noreferrer noopener" target="_blank">предупредил</a> партнёров о продаже онлайн-кинотеатра Okko и выходе из состава акционеров «Звука», SberCloud, «Эвотора» и ЦРТ. В банке объяснили это «актуализацией стратегии».</p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Приложение «Сбербанк Онлайн», «СберБизнес», «СберИнвестор X» и другие <a href="https://vc.ru/finance/400548" rel="nofollow noreferrer noopener" target="_blank">исчезли</a> из App Store в апреле. Копии — СБОЛ и «Инвстр» —появились в августе и июне, 23 августа СБОЛ стал недоступен для скачивания. </p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>В App Store есть приложения «СберФуд», SberLib, «СберЛогистика», «СберЛогистика», «СберМаркет» и «СберМегаМаркет».</p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">#новости</a>  <a href="https://tjournal.ru/tag/%D1%81%D0%B1%D0%B5%D1%80">#сбер</a>  <a href="https://tjournal.ru/tag/%D1%81%D0%B1%D0%B5%D1%80%D0%B7%D0%B2%D1%83%D0%BA">#сберзвук</a> </p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                <div class="content-info__item ">
            
<div
    class="views"

    
        air-module="module.entryViews"

    
    data-content-id="731744"
    data-value="925"
    data-compact=""
>
    
    <span class="views__value">925</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
        </div>

            
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:731744,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/news\/731744-prilozhenie-zvuka-ischezlo-iz-app-store&quot;,&quot;gtm&quot;:&quot;&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:12,&quot;isAuthorized&quot;:false}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--controls">
        
<vue name="layout-repost">
    <textarea hidden>
        {"contentId":731744,"count":0,"isReposted":false,"gtm":null}    </textarea>
</vue>
    </div>

                <div class="content-footer__item">
            
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:731744,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;&quot;}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":731744,"gtm":null}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:731744,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:10}}    </textarea>
</vue>
        </div>

    </div>
                
            </div>

        </div>

        <div class="l-hidden entry_data"
             data-article-info='{
                "author_name": "vc.ru",
                "author_type": "editor",
                "tags": ["\u043d\u043e\u0432\u043e\u0441\u0442\u0438","\u0441\u0431\u0435\u0440","\u0441\u0431\u0435\u0440\u0437\u0432\u0443\u043a"],
                "comments": 12,
                "likes": 10,
                "favorites": 0,
                "is_advertisement": false,
                "subsite_label": "news",
                "id": 731744,
                "is_wide": true,
                "is_ugc": false,
                "date": "Fri, 02 Sep 2022 17:20:59 +0300",
                "is_special": false            }'>
        </div>

                
<div class="subsite-card-entry">
    <div class="l-island-a">
        
<vue class="subsite-card subsite-card--loading" name="subsite-card">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:354910,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/354910-vc-ru&quot;,&quot;name&quot;:&quot;vc.ru&quot;,&quot;avatar&quot;:&quot;59c1c3d9-18d9-5031-ab88-59784853301e&quot;,&quot;karma&quot;:29685,&quot;description&quot;:&quot;&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:false,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false,&quot;isShowSubscribe&quot;:true}    </textarea>
</vue>
    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
                
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            
<vue name="promo">
    <textarea hidden class="l-hidden">
        {
            "osnovaUnitId": null,
            "url": "https://booster.osnova.io/a/relevant?site=tj&v=2",
            "place": "entry",
            "site": "tj",
            "settings": {&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}}        }
    </textarea>
</vue>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        
<div class="propaganda" data-id="6"></div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        
<div class="propaganda" data-id="7"></div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                            </div>

        
        <!-- Render special in the entry above comments -->
                            
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pv-32 lm-pv-20 lm-mt-20 l-mt-28">

                
<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Comments" data-analytics-events="show">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 731744,
            "author_id": 354910,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/731744\/get","add":"\/comments\/731744\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/731744"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 245416,
            "last_count_and_date": null,
            "is_enabled_donates": false,
            "rolled_up": false,
            "rolled_up_limit": 15,
            "subscription_state": -1        }
    </textarea>

    <div class="comments__body">
        <div class="comments-header l-island-a">
                        <div class="comments-header__title comments__title" data-count="12">
                12&nbsp;комментариев            </div>

            <div class="comments-header__actions">
                                                    <div class="comments-header__action" air-click="commentsActionShowSorting">
                        <svg class="icon icon--v_block_set" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_block_set"></use></svg>                    </div>
                
                                <div
                    class="comments-header__action comments-header__action--bell "
                    data-titles="Подписаться на комментарии|Отписаться от комментариев"
                    title="Подписаться на комментарии"
                    air-click="commentsActionToggleSubscribe"
                >
                    <svg class="icon icon--v_bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_bell"></use></svg>                </div>
            </div>
        </div>

                    <div class="comments__header l-island-a l-clear">
                
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="-1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>
            <div class="comments_pseudo_form__button comments_pseudo_form__button_gif"><svg class="icon icon--v_gif" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_gif"></use></svg></div>

                    </div>

    </div>

                
<div class="comment-writing" data-comments="writing">
    <div class="comment-writing__branches">
        <div
            class="comment__branch"
            air-hover="comments_highlight_branch"
            air-leave="comments_unhighlight_branch"
            air-click="comments_collapse_branch"
            data-comments="branch"
        ></div>
    </div>

    <div class="comment-writing__content">

        <div class="comment-form" data-comments="form">
            
                <div class="comment-form__editor" data-comments="editor"></div>

                    </div>

    </div>
</div>
            </div>
        
        
        
        
        <div class="comments__content_wrapper comments__content_wrapper--open" data-one-name="wrapper_b36ccdba56">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a">
<div
    class="comment"
    data-id="9753769"
    data-date="1662128651"
    data-reply_to="0"
    data-rating="15.26986135292"
    data-user_id="466411"
    data-thread-id="7a957fff"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/466411-trident-force"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b1667065-53c6-57c4-9dcd-b3d99fc119b7/"
    data-image-name=""
            style=";background-color: #744840;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/466411-trident-force"
                            >
                Trident Force            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9753769"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753769">
                <time class="time" air-module="module.date" data-date="1662128651" data-type="medium" title="02.09.2022 17:24:11 (Europe/Moscow)">54&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Недолго музыка играла.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9753769&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9753769"
                    data-user-id="466411"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9753769,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:16}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=7a957fff&parent=9753769"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9753948"
    data-date="1662130041"
    data-reply_to="9753769"
    data-rating="0"
    data-user_id="339975"
    data-thread-id="7a957fff"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/339975-goluboy-vagon-bezhit"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bd2e8685-9f96-52e2-b1c5-72512cd22337/"
    data-image-name=""
            style=";background-color: #5c9856;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/339975-goluboy-vagon-bezhit"
                            >
                Голубой вагон бежит            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9753769"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Trident"
                    href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753769"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9753948"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753948">
                <time class="time" air-module="module.date" data-date="1662130041" data-type="medium" title="02.09.2022 17:47:21 (Europe/Moscow)">30&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Не долго фраер танцевал.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9753948&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9753948"
                    data-user-id="339975"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9753948,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=7a957fff&parent=9753948"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9754014"
    data-date="1662130773"
    data-reply_to="9753948"
    data-rating="0"
    data-user_id="115059"
    data-thread-id="7a957fff"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/115059-grigoriy-ohtin-protiv-hu"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bd0b6cf0-6805-5b09-9353-97acc6d8f345/"
    data-image-name=""
            style=";background-color: #3a3232;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/115059-grigoriy-ohtin-protiv-hu"
                            >
                Григорий Охтин против ху...            </a>

                                        <div
                    class="comment__icon comment__verified-badge"
                    title="Официальная страница"
                >
                    <svg class="icon icon--ui_verified" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_verified"></use></svg>                </div>
            
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9753948"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Голубой"
                    href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753948"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9754014"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9754014">
                <time class="time" air-module="module.date" data-date="1662130773" data-type="medium" title="02.09.2022 17:59:33 (Europe/Moscow)">18&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Так фраер ещё танцует.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9754014&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9754014"
                    data-user-id="115059"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9754014,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=7a957fff&parent=9754014"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9754016"
    data-date="1662130793"
    data-reply_to="9754014"
    data-rating="0"
    data-user_id="339975"
    data-thread-id="7a957fff"
    data-level="4"
    data-display-level="4"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/339975-goluboy-vagon-bezhit"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bd2e8685-9f96-52e2-b1c5-72512cd22337/"
    data-image-name=""
            style=";background-color: #5c9856;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/339975-goluboy-vagon-bezhit"
                            >
                Голубой вагон бежит            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9754014"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Григорий"
                    href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9754014"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9754016"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9754016">
                <time class="time" air-module="module.date" data-date="1662130793" data-type="medium" title="02.09.2022 17:59:53 (Europe/Moscow)">18&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Нет, ему яйца мешают.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9754016&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9754016"
                    data-user-id="339975"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9754016,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=7a957fff&parent=9754016"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9753784"
    data-date="1662128714"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="465057"
    data-thread-id="2c0bfa5d"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/465057-andrey-lagutin"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b77582f8-7ce3-5f10-81ec-20373fbbe0e0/"
    data-image-name=""
            style=";background-color: #d1793e;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/465057-andrey-lagutin"
                            >
                Андрей Лагутин            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9753784"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753784">
                <time class="time" air-module="module.date" data-date="1662128714" data-type="medium" title="02.09.2022 17:25:14 (Europe/Moscow)">53&nbsp;мин</time>            </a>

                        
                        
                        
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_video andropov_video--service-default  andropov_video--mp4"
    style="max-width: 275px;"
    air-module="module.andropov"
    data-andropov-type="video"
    data-video-thumbnail="https://leonardo.osnova.io/5aa2c413-6990-541d-a2bb-68585f850260/-/format/jpg/"
    data-video-mp4="https://leonardo.osnova.io/5aa2c413-6990-541d-a2bb-68585f850260/-/format/mp4/"                            data-video-play-mode="visible"
    data-video-service="default">

    <div class="andropov_video__container" style="padding-top: 91.6338%;">

        <div class="andropov_video__dummy" style="background-color: #905449;">
            <svg class="icon icon--andropov_play_default" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#andropov_play_default"></use></svg>            
<span class="ui_preloader ui_preloader--big">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
        </div>

    </div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9753784&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9753784"
                    data-user-id="465057"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9753784,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=2c0bfa5d&parent=9753784"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9753912"
    data-date="1662129695"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="491482"
    data-thread-id="fbe2804f"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/491482-cherno-belyy-pesec"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/442a2a09-b5ef-70d7-fe8c-898054aef2ee/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/491482-cherno-belyy-pesec"
                            >
                Черно-белый песец            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9753912"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753912">
                <time class="time" air-module="module.date" data-date="1662129695" data-type="medium" title="02.09.2022 17:41:35 (Europe/Moscow)">36&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>В России отменили звук.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9753912&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9753912"
                    data-user-id="491482"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9753912,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=fbe2804f&parent=9753912"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9753934"
    data-date="1662129855"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="-1"
    data-thread-id="d1ecdb89"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/0e40febd-f035-5358-037d-94ed3a5aaa9c/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Рыбный рубин            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9753934"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753934">
                <time class="time" air-module="module.date" data-date="1662129855" data-type="medium" title="02.09.2022 17:44:15 (Europe/Moscow)">34&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Оно изначально кстати называлось Zvooq</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9753934&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9753934"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9753934,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=d1ecdb89&parent=9753934"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="9753937"
    data-date="1662129918"
    data-reply_to="0"
    data-rating="0.06315205974455"
    data-user_id="228473"
    data-thread-id="685e85af"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/228473-nick-rosenberg"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6720a0eb-de3d-5f2b-96d7-2aeaa0be43e6/"
    data-image-name=""
            style=";background-color: #e8ebd7;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/228473-nick-rosenberg"
                            >
                Nick Rosenberg            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9753937"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753937">
                <time class="time" air-module="module.date" data-date="1662129918" data-type="medium" title="02.09.2022 17:45:18 (Europe/Moscow)">33&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Каково это быть ios программистом в сбере?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9753937&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9753937"
                    data-user-id="228473"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9753937,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=685e85af&parent=9753937"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="9754017"
    data-date="1662130810"
    data-reply_to="9753937"
    data-rating="0.21050686581518"
    data-user_id="115059"
    data-thread-id="685e85af"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/115059-grigoriy-ohtin-protiv-hu"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bd0b6cf0-6805-5b09-9353-97acc6d8f345/"
    data-image-name=""
            style=";background-color: #3a3232;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/115059-grigoriy-ohtin-protiv-hu"
                            >
                Григорий Охтин против ху...            </a>

                                        <div
                    class="comment__icon comment__verified-badge"
                    title="Официальная страница"
                >
                    <svg class="icon icon--ui_verified" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_verified"></use></svg>                </div>
            
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9753937"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Nick"
                    href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753937"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9754017"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9754017">
                <time class="time" air-module="module.date" data-date="1662130810" data-type="medium" title="02.09.2022 18:00:10 (Europe/Moscow)">18&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Это чувство, что под тобой горит земля, когда у начальства горит анус.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9754017&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9754017"
                    data-user-id="115059"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9754017,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=685e85af&parent=9754017"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="9754123"
    data-date="1662131699"
    data-reply_to="9754017"
    data-rating="0.70168955271726"
    data-user_id="228473"
    data-thread-id="685e85af"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/228473-nick-rosenberg"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6720a0eb-de3d-5f2b-96d7-2aeaa0be43e6/"
    data-image-name=""
            style=";background-color: #e8ebd7;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/228473-nick-rosenberg"
                            >
                Nick Rosenberg            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="9754017"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Григорий"
                    href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9754017"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9754123"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9754123">
                <time class="time" air-module="module.date" data-date="1662131699" data-type="medium" title="02.09.2022 18:14:59 (Europe/Moscow)">3&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--comment_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#comment_quote"></use></svg><span class="comment-quote__content">горит анус<br></span></span><p>
После похода на ковер к Грефу? евпочя</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9754123&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9754123"
                    data-user-id="228473"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9754123,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=685e85af&parent=9754123"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9753800"
    data-date="1662128798"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="41089fb1"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"

                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/c74943cd-9e0e-f043-a71f-2a1051875133/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </div>

                        <div                class="comment__author"

                            >
                Меньший Филипп            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9753800"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753800">
                <time class="time" air-module="module.date" data-date="1662128798" data-type="medium" title="02.09.2022 17:26:38 (Europe/Moscow)">51&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Звук смерти</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9753800&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9753800"
                    data-user-id="-1"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9753800,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=41089fb1&parent=9753800"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="9753828"
    data-date="1662128985"
    data-reply_to="0"
    data-rating="0"
    data-user_id="430467"
    data-thread-id="a3026c6d"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    data-is-pinned="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"

                                    href="https://tjournal.ru/u/430467-andrey-vasilev"
                            >
                <div class="comment__avatar__image">
                    
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4ebc0593-a16a-57a9-b068-f5b3351c2921/"
    data-image-name=""
            style=";background-color: #3f4a73;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                </div>
            </a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/430467-andrey-vasilev"
                            >
                Андрей Васильев            </a>

                                        <div
                    class="comment__icon comment__verified-badge"
                    title="Официальная страница"
                >
                    <svg class="icon icon--ui_verified" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_verified"></use></svg>                </div>
            
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=9753828"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/news/731744-prilozhenie-zvuka-ischezlo-iz-app-store?comment=9753828">
                <time class="time" air-module="module.date" data-date="1662128985" data-type="medium" title="02.09.2022 17:29:45 (Europe/Moscow)">48&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>надеюсь навсегда</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=9753828&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjYyMTMxODk5LCJleHAiOjE2NjIyMTgyOTl9.f1OJIdNpCCww87g1Qc1Bvpuf-MznrM7GKGKPdCH3Ago"
                    data-type="4"
                    data-content-id="731744"
                    data-comment-id="9753828"
                    data-user-id="430467"
                    data-subsite-id="245416"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:9753828,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:731744,&quot;subsite&quot;:{&quot;id&quot;:245416,&quot;name&quot;:&quot;\u041d\u043e\u0432\u043e\u0441\u0442\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2810b9bb-071f-8a49-2290-2f92ca6797cd\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=a3026c6d&parent=9753828"
        >
            Развернуть ветку
        </div>

                    </div>
</div>

</div>

                
                
                <div class="comments__footer l-island-a">
                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>
            <div class="comments_pseudo_form__button comments_pseudo_form__button_gif"><svg class="icon icon--v_gif" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_gif"></use></svg></div>

                    </div>

    </div>

                                    </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-30">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_b36ccdba56:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 12&nbsp;комментариев                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
                    
            <div
                class="lm-mt-20 l-mt-28 l-island-a recommendation-feed"
                data-analytics="Recommendations"
                data-clickhouse-analytics="{&quot;show&quot;:&quot;recommendations_viewed&quot;}"
            >
                <div class="feed"
                    air-module="module.feed"
                    data-feed-id="185fda02d6"
                    data-feed-more-url="/recommended"
                    data-feed-last-sorting-value="1"
                    data-feed-last-id=""
                    data-feed-exclude-ids=""
                    data-feed-content-id="731744">

                    <div class="feed__container">
                    </div>

                    <div class="feed__horizon l-pv-25 l-island-round" id="feed_horizon_185fda02d6">
                        
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
                    </div>
                </div>
            </div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live"></div>
            </div>
        </div>

        <vue name="mobile-site-footer"></vue>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [{"id":1,"label":"Header, 100%x250: D","provider":"adfox","adaptive":["desktop"],"adfox_method":"createAdaptive","auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfl"}},"distribution":"top-desktop"},{"id":2,"label":"Header, 1200x400\/600: M","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfn"}},"distribution":"top-mobile"},{"id":4,"label":"Article Branding top","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cfovy","p2":"glug"}}},{"id":5,"label":"300x600: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfk"}},"distribution":"right-sidebar"},{"id":6,"label":"Above the Comments: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"ffyh"}},"distribution":"before-comments-desktop"},{"id":7,"label":"Above the Comments: M","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byswn","p2":"fjxb"}},"distribution":"before-comments-mobile"},{"id":12,"label":"Topbar button: D","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fdhx"}}},{"id":13,"label":"In Article: M","provider":"adfox","adaptive":["phone"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"flvn"}}},{"id":15,"label":"In-Feed Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byudv","p2":"ftjf"}}},{"id":16,"label":"Topbar button: M","provider":"adfox","adaptive":["tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"ccydt","p2":"ftwx"}}},{"id":17,"label":"Stratum: D","provider":"adfox","adaptive":["desktop"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvb"}}},{"id":18,"label":"Stratum: M","provider":"adfox","adaptive":["tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvc"}}},{"id":19,"label":"Under the News Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"p1":"cmtwf","p2":"gazs"}}},{"id":20,"label":"Leftbar button: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"chfbk","p2":"gnwc"}}},{"id":21,"label":"Header Microteaser: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"gtjk"}}},{"id":23,"label":"In Article: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"hiig"}}}]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJpbnRlZ3JhdGlvbklkIjoiOWMxODhjZGQtMWM4NS00YmYzLWJmNmQtNDk5ZDE4NjdmOGNmIiwic2VjcmV0IjoiYzUwNzE4ZmEtZDUwMC00OTA1LWIzZDYtY2RlYmNhMzU3YjY0In0=","release":"a3da27e6"}                </textarea>
            </air>
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjournal.ru/static/build/tjournal.ru/symbols.a3da27e6.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);
                var isSafari13 = typeof BigInt !== 'function'; // Detect Safari 13 through the feature it does not support, e.g. BigInt (related to issue INT-1004)

                if (isSupportsModules && isSupportsFeatures && !isIe && !isSafari13) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjournal.ru/static/build/tjournal.ru/main.a3da27e6.es6.min.js', 'https://tjournal.ru/static/build/tjournal.ru/main.a3da27e6.es5.min.js');
        </script>

    </body>
</html>
