<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8"><script type="text/javascript">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</script>

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Массовые убийства, шутки про изнасилования и война «за интернет»: обзор президентства Родриго Дутерте на Филиппинах — Истории на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/449640/1633693412/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/449640/1633693412/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/449640/1633693412/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Массовые убийства, шутки про изнасилования и война «за интернет»: обзор президентства Родриго Дутерте на Филиппинах — Истории на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Кратко о пяти годах правления политика, оскорблявшего Барака Обаму, посылавшего на**й ЕС, но объявившего о добровольном уходе с поста в 2022 году." />
<meta name="description" content="Кратко о пяти годах правления политика, оскорблявшего Барака Обаму, посылавшего на**й ЕС, но объявившего о добровольном уходе с поста в 2022 году." />
<meta property="og:url" content="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah" />
<link rel="canonical" href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah">
<meta name="author" content="Саша Кириллова" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2021-10-08T14:23:46+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/449640/1633693412/cover.jpg">
<link rel="amphtml" href="https://tjournal.ru/amp/449640">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        
        <link rel="shortcut icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.724f0e2e.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>
    </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

        <!-- Yandex.Plus special project -->
        
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!-- Adfox "D 100%x150 / 100%х250" format -->
        
<div class="propaganda" data-id="1"></div>

        <div class="site-header" air-module="module.siteHeader"></div>
        <!-- Adfox "M 1200x400/600" format -->
        
<div class="propaganda propaganda--with-footer" data-id="2">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Header, 1200x400/600: M – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Header, 1200x400/600: M – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

        
<div class="propaganda" data-id="17"></div>

        
<div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <div class="sidebar_place"></div>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                
<div class="propaganda propaganda--with-footer" data-id="4">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Article Branding top – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Article Branding top – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

                <div id="page_wrapper">

                    
    <!-- Adfox "Микроостров под шапкой DM" format -->
    
<div class="propaganda propaganda--with-footer" data-id="21">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Header Microteaser: D – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Header Microteaser: D – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

    



<!-- Render special in the entry top -->
    
<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->

<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<!-- Special Valorant -->

<div class="page page--entry">
            
<div air-module="module.distributionFloating">
    <air-settings>{"id":849,"title":"\u0418\u0433\u0440\u0430: \u043f\u043e\u0441\u0442\u0440\u043e\u0439\u0442\u0435 \u0431\u0430\u0448\u043d\u044e \u0438 \u0432\u044b\u0438\u0433\u0440\u0430\u0439\u0442\u0435 Xbox","url":"\/redirect?component=advertising&id=849&url=https:\/\/tjournal.ru\/special\/combo&placeBit=1&hash=9437aaabe0e465b0ceedd8575a330d53fa0384192b031d3bc93bef889d6b3d78","isPaidAndBannersEnabled":false}</air-settings>
</div>
    
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah"},"headline":"\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/449640\/1633693412\/cover.jpg","width":1200,"height":630},"datePublished":"2021-10-08T14:23:46+03:00","dateModified":"2021-10-08T14:43:32+03:00","author":{"@type":"Person","name":"\u0421\u0430\u0448\u0430 \u041a\u0438\u0440\u0438\u043b\u043b\u043e\u0432\u0430"},"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}}}</script>



    <!-- Entry stats -->
    
    

    <!-- Custom css from subsite settings -->
    

    <div class="l-entry  l-island-bg l-island-round l-pv-30 lm-pt-15 lm-pb-30 " air-module="module.entry" data-content-id="449640" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/stories">
            <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/-/scale_crop/64x64/')"></div>

            <div class="content-header-author__name">
                Истории            </div>

                    </a>

                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/u/381573-sasha-kirillova">
                <div class="content-header-author__name">
                    Саша Кириллова                </div>

                            </a>
        
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1633692226" data-type="default" title="08.10.2021 14:23:46 (Europe/Moscow)">час&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1633692226" data-type="medium" title="08.10.2021 14:23:46 (Europe/Moscow)">1&nbsp;час</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
                <div class="content-header__item content-header__item--listen lm-hidden">
            
<button
    class="v-button v-button--default v-button--size-tiny"
    data-layout-desktop="icon,label"
    data-layout-mobile="icon,label"
    data-src="https://leonardo.osnova.io/audio/d318c669-f619-5a9c-8977-90f7ba8e22da/07c27bb8aa4169f16ca7c3a1b1b3629a.mp3"
    data-title="Массовые убийства, шутки про изнасилования и война «за интернет»: обзор президентства Родриго Дутерте на Филиппинах"
    data-duration="0"
    data-gtm="audio_version_start"
    air-click="Listen audio entry"
>
    <div class="v-button__icon v-button__icon--new">
        <svg class="icon icon--v_headphones" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_headphones"></use></svg>    </div>

    <span class="v-button__label">
        Слушать    </span>
</button>
        </div>
    
        </div>


    <h1 class="content-title" itemprop="headline">
                    Массовые убийства, шутки про изнасилования и война «за интернет»: обзор президентства Родриго Дутерте на <span class="l-no-wrap">Филиппинах 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah">

                
<div class="content content--full ">
            
        
        
        
            <div class="l-island-a">
    
        <p>Кратко о пяти годах правления политика, оскорблявшего Барака Обаму, посылавшего на**й ЕС, но объявившего о добровольном уходе с поста в 2022 году.</p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                            <div class="content-info__item">
                
<div air-module="module.comments_counter" data-comments_counter-id="449640" data-comments_counter-type="num" data-comments_counter-url-add="/comments/449640/add" class="comments_counter comments_counter--nonzero comments_counter--num">
    <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">23</span>

        
            <span class="comments_counter__count__unit">23&nbsp;комментария</span>

            </a>
</div>
            </div>
        
                            <div class="content-info__item">
                
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="449640" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>
            </div>
        
                <div class="content-info__item lm-hidden">
            
<!--googleoff: all-->
<!--noindex-->
<div air-module="module.sharesUniversal" data-data="{&quot;id&quot;:449640,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&quot;,&quot;title&quot;:&quot;\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&quot;,&quot;services&quot;:{&quot;vkontakte&quot;:{&quot;url&quot;:&quot;https:\/\/vk.com\/share.php?url=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&amp;title=\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&quot;,&quot;short_name&quot;:&quot;VK&quot;,&quot;title&quot;:&quot;\u0412\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u0435&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;facebook&quot;:{&quot;url&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&quot;,&quot;short_name&quot;:&quot;FB&quot;,&quot;title&quot;:&quot;Facebook&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;twitter&quot;:{&quot;url&quot;:&quot;https:\/\/twitter.com\/intent\/tweet?url=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&amp;text=\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&quot;,&quot;short_name&quot;:&quot;TW&quot;,&quot;title&quot;:&quot;Twitter&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;telegram&quot;:{&quot;url&quot;:&quot;tg:\/\/msg_url?url=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&amp;text=\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&quot;,&quot;short_name&quot;:&quot;TG&quot;,&quot;title&quot;:&quot;Telegram&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;odnoklassniki&quot;:{&quot;url&quot;:&quot;http:\/\/connect.ok.ru\/dk?st.cmd=WidgetSharePreview&amp;service=odnoklassniki&amp;st.shareUrl=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&quot;,&quot;short_name&quot;:&quot;OK&quot;,&quot;title&quot;:&quot;\u041e\u0434\u043d\u043e\u043a\u043b\u0430\u0441\u0441\u043d\u0438\u043a\u0438&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;email&quot;:{&quot;url&quot;:&quot;mailto:?subject=\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&amp;body=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&quot;,&quot;short_name&quot;:&quot;Email&quot;,&quot;title&quot;:&quot;\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043d\u0430 \u043f\u043e\u0447\u0442\u0443&quot;,&quot;width&quot;:600,&quot;height&quot;:450}},&quot;isFavorited&quot;:false,&quot;embed&quot;:&quot;&quot;}">
</div>
<!--/noindex-->
<!--googleon: all-->
        </div>


    
                <div class="content-info__item content-info__item--right">
            
<div
    class="views"

    
        air-module="module.entryViews"

    
    data-content-id="449640"
    data-value="742"
    data-compact=""
>
    
    <span class="views__value">742</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
                <div class="content-info__item content-info__item--full l-hidden lm-block">
            
<button
    class="v-button v-button--default v-button--size-tiny"
    data-layout-desktop="icon,label"
    data-layout-mobile="icon,label"
    data-src="https://leonardo.osnova.io/audio/d318c669-f619-5a9c-8977-90f7ba8e22da/07c27bb8aa4169f16ca7c3a1b1b3629a.mp3"
    data-title="Массовые убийства, шутки про изнасилования и война «за интернет»: обзор президентства Родриго Дутерте на Филиппинах"
    data-duration="0"
    data-gtm="audio_version_start"
    air-click="Listen audio entry"
>
    <div class="v-button__icon v-button__icon--new">
        <svg class="icon icon--v_headphones" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_headphones"></use></svg>    </div>

    <span class="v-button__label">
        Слушать    </span>
</button>
        </div>
    </div>

            
        
        
            
        
        
        
            
    
<figure>

    <div class="l-island-c">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1600px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1600"
    data-image-height="900"
    data-image-max-width="1600"    data-image-max-height="1500"    data-image-title="Родриго Дутерте"    data-image-author="Фото AFP"    data-image-src="https://leonardo.osnova.io/0ccf2fba-a7e5-5492-bb95-b0bf1b54d060/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2493%;background: linear-gradient(90deg, #22282c, #22222c);"></div>
</div>
        </div>
    </div>

            <div class="l-island-a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        Родриго Дутерте                    </span>
                                                    <span class="content-image-caption__author">
                        Фото AFP                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>В начале октября президент Филиппин Родриго Дутерте <a href="https://apnews.com/article/elections-philippines-manila-rodrigo-duterte-8b611a7b54f1eb4b90910c88e265f84b" rel="nofollow noreferrer noopener" target="_blank">объявил</a> об уходе из политики после окончания срока в 2022 году и отказе баллотироваться на пост вице-президента. Решение он объяснил недовольством филиппинцев и конституционными ограничениями. При этом баллотироваться на пост президента <a href="https://news.abs-cbn.com/news/10/02/21/duterte-sara-to-run-for-president-with-go-as-her-vp" rel="nofollow noreferrer noopener" target="_blank">намерена</a> дочь Дутерте Сара.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Родриго Дутерте 76 лет, он занимает пост президента пятый год из возможных шести. Политик запомнился казнями наркоторговцев без суда и следствия, оскорбительным заявлениями, нарушением прав человека и массовыми протестами граждан страны. За освещение этих проблем Нобелевскую премию мира в 2021 году <a href="https://tjournal.ru/news/451852-nobelevskuyu-premiyu-mira-prisudili-glavredu-novoy-gazety-i-filippinskoy-zhurnalistke-rasskazyvayushchey-o-narkovoyne" rel="nofollow noreferrer noopener" target="_blank">получила</a> филиппинская журналистка Мария Ресса.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Тысячи убитых на «войне с наркотиками»    </div>
</h2>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>С самого начала президентства Дутерте развернул на Филиппинах «войну с наркотиками». За первые семь недель в стране <a href="https://www.nytimes.com/2016/08/23/world/asia/philippines-rodrigo-duterte.html?emc=edit_ne_20160822&nl=evening-briefing&nlid=70401041&te=1&_r=1" rel="nofollow noreferrer noopener" target="_blank">убили</a> 1,8 тысячи подозреваемых в торговле запрещёнными веществами, за четыре месяца — <a href="https://www.nytimes.com/interactive/2016/12/07/world/asia/rodrigo-duterte-philippines-drugs-killings.html?mcubz=0" rel="nofollow noreferrer noopener" target="_blank">свыше 3,5 тысяч</a>. По <a href="https://www.nytimes.com/2016/08/23/world/asia/philippines-rodrigo-duterte.html?emc=edit_ne_20160822&nl=evening-briefing&nlid=70401041&te=1&_r=1" rel="nofollow noreferrer noopener" target="_blank">данным</a> The New York Times, около 600 тысяч наркодилеров сдались властям в первый месяц.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Предполагаемых наркоторговцев убивали без суда и следствия, участие в этом принимали как полицейские, так и «народные дружины» за деньги, <a href="https://www.theguardian.com/world/2016/oct/04/philippines-secret-death-squads-police-officer-teams-behind-killings" rel="nofollow noreferrer noopener" target="_blank">писали</a> The Guardian и «<a href="https://www.bbc.com/russian/media-37216704" rel="nofollow noreferrer noopener" target="_blank">Би-би-си</a>». Журналист NYT <a href="https://www.nytimes.com/interactive/2016/12/07/world/asia/rodrigo-duterte-philippines-drugs-killings.html?mcubz=0" rel="nofollow noreferrer noopener" target="_blank">сообщал</a>, что «кровавые сцены» происходили практически везде — на тротуарах, железнодорожных путях, перед школой для девочек, возле магазинов и «Макдональдса».</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>В отчёте Human Rights Watch <a href="https://www.hrw.org/news/2018/01/18/philippines-dutertes-drug-war-claims-12000-lives" rel="nofollow noreferrer noopener" target="_blank">отмечается</a>, что к январю 2018 года в «войне с наркотиками» погибли более 12 тысяч подозреваемых торговцев наркотиками — в основном из бедных семей. По неофициальным оценкам правозащитников, число жертв может составлять от 27 тысяч до 30 тысяч человек, <a href="https://www.aljazeera.com/news/2021/9/15/philippines-icc-agrees-to-probe-dutertes-war-on-drugs" rel="nofollow noreferrer noopener" target="_blank">передаёт</a> «Аль-Джазира». По данным ООН, среди погибших — не менее 73 детей, младшему из которых пять месяцев.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            
    
<figure>

    <div class="l-island-c">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1240px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1240"
    data-image-height="744"
    data-image-max-width="1240"    data-image-max-height="1500"    data-image-title="Активисты зажигают свечи перед церковью в Маниле"    data-image-author="Фото Getty"    data-image-src="https://leonardo.osnova.io/6caeb1fa-4cc8-5b6d-8e1c-5d73e3ada01f/">

    <div class="andropov_image__inner" style=";padding-bottom: 59.9988%;background: linear-gradient(90deg, #2d211d, #2d2a1d);"></div>
</div>
        </div>
    </div>

            <div class="l-island-a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        Активисты зажигают свечи перед церковью в Маниле                    </span>
                                                    <span class="content-image-caption__author">
                        Фото Getty                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>«Войну с наркотиками» осудили в ООН, ЕС, США – генеральный секретарь ООН Пан Ги Мун назвал убийства «незаконными и нарушающими права и свободы». Дутерте его заявление <a href="https://www.theguardian.com/world/2016/aug/21/duterte-says-philippines-might-leave-un-over-criticism-of-drug-trafficker-killings" rel="nofollow noreferrer noopener" target="_blank">назвал</a> «глупостью» и пригрозил выходом из организации, а критикам из других стран ответил оскорблениями. Посла США Филиппа Голдберга он <a href="https://www.theguardian.com/world/video/2016/aug/10/president-philippines-insults-us-ambassador-sparking-diplomatic-row-rodrigo-duterte-video" rel="nofollow noreferrer noopener" target="_blank">назвал</a> «содомистским сукиным сыном», президента США Барака Обаму — просто «<a href="https://www.theguardian.com/world/2016/sep/05/philippines-president-rodrigo-duterte-barack-obama-son-whore" rel="nofollow noreferrer noopener" target="_blank">сукиным сыном</a>», а ЕС «<a href="https://news.abs-cbn.com/news/09/20/16/f-you-duterte-tells-european-union" rel="nofollow noreferrer noopener" target="_blank">послал</a> на**й».</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>С 2018 года дело Дутерте расследуется в Гааге — в трибунал <a href="https://www.dw.com/ru/%D1%81%D1%83%D0%B4-%D0%B2-%D0%B3%D0%B0%D0%B0%D0%B3%D0%B5-%D0%BD%D0%B0%D1%87%D0%B0%D0%BB-%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%B2%D0%B5%D0%BD%D0%B5%D1%81%D1%83%D1%8D%D0%BB%D1%8B-%D0%B8-%D1%84%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD/a-42504570" rel="nofollow noreferrer noopener" target="_blank">обратился</a> филиппинский адвокат. По итогам предварительного расследования коллегия судей <a href="https://www.icc-cpi.int/Pages/item.aspx?name=PR1610" rel="nofollow noreferrer noopener" target="_blank">назвала</a> антинаркотическую кампанию «широким и систематическим нападением на гражданское население». Сам Дутерте <a href="https://www.nytimes.com/2018/03/14/world/asia/rodrigo-duterte-philippines-icc.html" rel="nofollow noreferrer noopener" target="_blank">вывел</a> Филиппины из договора, учреждающего суд, а его адвокат <a href="https://www.nytimes.com/2021/09/16/world/asia/philippines-duterte-icc-hague.html?action=click&module=RelatedLinks&pgtype=Article" rel="nofollow noreferrer noopener" target="_blank">заявил</a>, что судей не впустят в страну, потому что «они не имеют полномочий».</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Массовые убийства «эскадрона смерти»    </div>
</h2>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>В филлипинских СМИ Родриго Дутерте называют «карателем» и «Грязным Гарри из Давао». Прежде чем стать президентом, он 22 года занимал пост мэра Давао, города на юге страны. Нелегальные казни Дутерте «проводил» уже там — об этом <a href="https://www.nytimes.com/2016/05/18/world/asia/rodrigo-duterte-philippines.html" rel="nofollow noreferrer noopener" target="_blank">сообщали</a> местная комиссия по правам человека, ООН и Human Rights Watch.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>По данным правозащитников, в числе жертв были люди, подозреваемые в совершении преступлений или употреблении наркотиков, беспризорные дети и граждане, которых приняли за кого-то другого. Нелегальным казнями занимался так называемый «Эскадрон смерти из Давао»: комиссия по правам человека выяснила, что с 2005 по 2009 годы они убили 206 человек, 107 из которых имели судимости или подозревались в преступлениях.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            
    
<figure>

    <div class="l-island-c">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1960px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1960"
    data-image-height="1121"
    data-image-max-width="1960"    data-image-max-height="1500"    data-image-title="Похороны подозреваемого в торговле наркотиками"    data-image-author="Фото Scanpix/LETA"    data-image-src="https://leonardo.osnova.io/87ca7fb6-f80a-5fbd-b795-350e4e110e91/">

    <div class="andropov_image__inner" style=";padding-bottom: 57.1951%;background: linear-gradient(90deg, #252521, #222521);"></div>
</div>
        </div>
    </div>

            <div class="l-island-a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        Похороны подозреваемого в торговле наркотиками                    </span>
                                                    <span class="content-image-caption__author">
                        Фото Scanpix/LETA                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>В сентябре 2016 года бывший наёмный убийца Эдгар Матобато <a href="http://newsinfo.inquirer.net/815822/in-the-know-edgar-matobato" rel="nofollow noreferrer noopener" target="_blank">рассказал</a> на слушании в сенате Филиппин, что более 20 лет состоял в «Эскадроне смерти из Давао». Мотобато утверждал, что его основал сам Дутерте, и именно по его приказу за два десятилетия участники банды <a href="http://www.nytimes.com/video/world/asia/100000004650523/life-on-dutertes-death-squad.html?rref=collection%2Ftimestopic%2FPhilippines&action=click&contentCollection=world&region=stream&module=stream_unit&version=latest&contentPlacement=1&pgtype=collection" rel="nofollow noreferrer noopener" target="_blank">убили</a> около тысячи человек.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Сам Дутерте отрицал свою причастность к «Эскадрону смерти», но <a href="https://www.bbc.com/russian/news-41943509" rel="nofollow noreferrer noopener" target="_blank">рассказывал</a>, что в 16 лет «уже убил человека» — ударил его ножом в шею за то, что тот на него не так посмотрел.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        «Война» с операторами связи за интернет    </div>
</h2>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Ещё одна «война» Родриго Дутерте развернулась в телекоммуникационном поле — против мобильных операторов. В 2016 году на Филиппинах работали две компании связи: Globe и Philippine Long Distance Telephone (PLDT). По <a href="https://restofworld.org/2020/duterte-dito-and-the-duopoly/" rel="nofollow noreferrer noopener" target="_blank">данным</a> аналитического центра LIRNEasia, пользователи интернета в стране платили больше за связь, которая хуже, чем почти в любом другом месте в Азии.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Во время предвыборной кампании Дутерте <a href="https://restofworld.org/2020/duterte-dito-and-the-duopoly/" rel="nofollow noreferrer noopener" target="_blank">заявил</a>, что скорость интернета в стране «болезненно низка» и предупредил, что привлечёт третьего оператора, если она не улучшится. За три года скорость выросла более чем в два раза, но президент всё равно выдал третью лицензию. Её получила Dito — компания, принадлежащая политическому союзнику Дутерте Деннису Ую, и полагающаяся на китайские инвестиции.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            
    
<figure>

    <div class="l-island-c">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1400px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1400"
    data-image-height="787"
    data-image-max-width="1400"    data-image-max-height="1500"    data-image-title="Бизнесмен Деннис Уй"    data-image-author="Фото Getty"    data-image-src="https://leonardo.osnova.io/2f56e243-6b71-5cb5-a7f8-a5679c5eec91/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2145%;background: linear-gradient(90deg, #494041, #494440);"></div>
</div>
        </div>
    </div>

            <div class="l-island-a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        Бизнесмен Деннис Уй                    </span>
                                                    <span class="content-image-caption__author">
                        Фото Getty                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>«Война» Дутерте против Globe и PLDT принесла результаты: когда он только вступил в должность 25% интернет-трафика <a href="https://www.wise-qatar.org/project/edukasyon-ph/" rel="nofollow noreferrer noopener" target="_blank">Edukasyon</a> приходилось на Free Basics — программу, предоставляющую бесплатный доступ к некоторым сайтам. К концу 2020 года этот показатель снизился до 10%.</p>
    </div>

        
        
            
            
        
        
                                        
<div class="propaganda propaganda--with-footer" data-id="23">
    <div class="propaganda__footer">
        <a
            href="/business"
            class="propaganda__link"
            target="_blank"
            data-gtm="Buy ads – In Article: D – Clicked"
        >
            Купить рекламу        </a>

        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – In Article: D – Clicked"
        >
            Отключить        </a>
    </div>
</div>
                    
        
        
        
            <div class="l-island-a">
    
        <p>8 июля 2019 года Dito <a href="https://cnnphilippines.com/business/2019/7/8/Mislatel-DITO-Telecommunity.html" rel="nofollow noreferrer noopener" target="_blank">получила</a> разрешение на работу на Филиппинах, а к августу 2021-го число пользователей <a href="https://www.rappler.com/business/dito-telecommunity-users-august-2021" rel="nofollow noreferrer noopener" target="_blank">превысило</a> 2 миллиона. </p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Шутки про изнасилования, сравнения наркоторговцев с евреями и история про лечение гомосексуализма    </div>
</h2>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Родриго Дутерте известен своими оскорбительными высказываниями и шутками, которые нередко приводили к общественным и международным скандалам.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            
<div class="l-island-a">
    <ul>

        
            <li>В апреле 2016 года, когда Дутерте ещё был мэром Давао, он <a href="https://www.abc.net.au/news/2016-04-17/philippines-presidential-candidate-condemned-for-joke-about-rape/7333300" rel="nofollow noreferrer noopener" target="_blank">пошутил</a> про изнасилованную и убитую миссионерку, служившую в местной тюрьме. «Там была одна австралийская священнослужительница... Я увидел её лицо и подумал: „Сукин сын. Какая жалость“. Я злился, что её изнасиловали, она была такой красивой. Я подумал, а мэр то должен был быть первым», — заявил он на митинге.</li>

        
            <li>В сентябре 2016 президент <a href="https://www.washingtonpost.com/news/worldviews/wp/2016/09/29/duterte-hitler-killed-3-million-jews-i-will-kill-3-million-drug-dealers/" rel="nofollow noreferrer noopener" target="_blank">сравнил</a> борьбу с наркоторговцами на Филиппинах с расправами Гитлера с евреями в Германии. «Гитлер убил три миллиона евреев. У нас три миллиона наркозависимых. Я был бы счастлив убить их всех», — сказал он. В октябре он <a href="https://www.reuters.com/article/us-philippines-duterte-hitler-idUSKCN1220H9" rel="nofollow noreferrer noopener" target="_blank">извинился</a> за сравнение.<br /></li>

        
            <li>В июле 2018 года Дутерте <a href="https://cnnphilippines.com/news/2018/07/07/Rodrigo-Duterte-Christian-God-exists-resign.html" rel="nofollow noreferrer noopener" target="_blank">объявил</a>, что подаст в отставку, если кто-нибудь сможет доказать ему существование бога. Он уточнил, что готов принять фотографии и селфи, а также другие свидетельства тех, кто общался с богом или побывал в раю.<br /></li>

        
            <li>В мае 2019 года президент <a href="https://www.rappler.com/newsbreak/inside-track/duterte-implies-being-gay-is-disease" rel="nofollow noreferrer noopener" target="_blank">заявил</a>, что гомосексуализм — это болезнь, которую можно вылечить. Сначала он пошутил, что сенатор Антонио Трилланес гей, а после «признался», что тоже когда-то был геем, но «вылечился». «Когда я начал отношения с Циммерман (<i>его первая жена Элизабет — прим. TJ</i>), я сказал: „Вот оно. Я снова стал мужчиной“», — сказал он.<br /></li>

        
            <li>В сентябре 2019 года Дутерте <a href="https://mb.com.ph/2019/09/13/shoot-but-dont-kill-mulcting-govt-officials-duterte-tells-public/" rel="nofollow noreferrer noopener" target="_blank">призвал</a> стрелять в ноги чиновникам, требующим взятки. «Если вы платите налоги, а эти дураки требуют взятки, ударьте их. Если у вас есть оружие, вы можете выстрелить в них, но не убивайте, потому что иначе не получите помилование», — сказал он.</li>

        
    </ul>
</div>

        
        
            
            
        
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Массовые протесты против Дутерте из-за реформ, войны с наркотиками и Covid-19    </div>
</h2>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>На протяжении всего президентского срока Родриго Дутерте оставался самым популярным политиком страны. В конце 2019 года опросы <a href="https://www.pulseasia.ph/september-2019-nationwide-survey-on-the-performance-and-trust-ratings-of-the-top-philippine-government-officials/" rel="nofollow noreferrer noopener" target="_blank">показали</a>, что 78% филиппинцев одобряют его действия, а 74% — доверяют ему. При этом все шесть лет в стране проходили протестные акции — иногда по несколько раз за месяц.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            
    
<figure>

    <div class="l-island-c">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 2048px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2048"
    data-image-height="1307"
    data-image-max-width="2048"    data-image-max-height="1500"        data-image-author="Фото Getty"    data-image-src="https://leonardo.osnova.io/f03c1abb-d403-5708-b58d-518662d54a17/">

    <div class="andropov_image__inner" style=";padding-bottom: 63.8203%;background: linear-gradient(90deg, #0e0f14, #100e14);"></div>
</div>
        </div>
    </div>

            <div class="l-island-a">
            <figcaption class="content-image-caption">
                                                    <span class="content-image-caption__author">
                        Фото Getty                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Протесты начались в первый же год правления Дутерте — их вызвало перезахоронение диктатора Фердинанда Маркоса с воинскими почестями на кладбище героев. Сотни человек несколько раз <a href="https://www.bbc.com/russian/news-37076719" rel="nofollow noreferrer noopener" target="_blank">собирались</a> на акции, так как считали, что решение президента — неуважение ко всем жертвам репрессий Маркоса.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Возмущение филиппинцев вызывала и война с наркотиками. Наиболее массовые выступления вызвало <a href="https://edition.cnn.com/2018/11/29/asia/philippines-kian-delos-santos-first-drug-war-convictions-intl/index.html" rel="nofollow noreferrer noopener" target="_blank">убийство</a> 17-летнего Киана Делоса Сантоса летом 2017 года. Полицейские утверждали, что он продавал наркотики, а они убили его, защищаясь, но записи с камер видеонаблюдения это не подтвердили. У монумента власти народа в Кесон-Сити <a href="https://www.untvweb.com/videos/mga-ibat-ibang-grupo-nag-rally-sa-edsa-para-kondenahin-ang-pagpatay-kay-kian-delos-santos/" rel="nofollow noreferrer noopener" target="_blank">прошёл</a> митинг «Революция для Киана», а после — минута молчания. Резонанс был настолько сильным, что причастных полицейских <a href="https://www.bbc.com/news/world-asia-46381697" rel="nofollow noreferrer noopener" target="_blank">приговорили</a> к 40 годам тюрьмы.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>В сентябре 2017 года тысячи филиппинцев <a href="https://www.reuters.com/article/us-philippines-protest-idUSKCN1BW0YA" rel="nofollow noreferrer noopener" target="_blank">вышли</a> на митинг против «формирующейся диктатуры». Протестующие требовали остановить убийства и жгли портреты Родриго Дутерте.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            
    
<figure>

    <div class="l-island-c">
        <div class="content-image content-image--wide">
            
<div
    class="andropov_image "
    style="max-height: 1500px;max-width: 1907px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1907"
    data-image-height="1167"
    data-image-max-width="1907"    data-image-max-height="1500"    data-image-title="Протестующие сжигают портрет Дутерте в сентябре 2017 года"    data-image-author="Фото Reuters"    data-image-src="https://leonardo.osnova.io/45b7a35a-44ce-5578-82dc-ccdd888e9868/">

    <div class="andropov_image__inner" style=";padding-bottom: 61.1958%;background: linear-gradient(90deg, #835855, #837354);"></div>
</div>
        </div>
    </div>

            <div class="l-island-a">
            <figcaption class="content-image-caption">
                                    <span class="content-image-caption__title">
                        Протестующие сжигают портрет Дутерте в сентябре 2017 года                    </span>
                                                    <span class="content-image-caption__author">
                        Фото Reuters                    </span>
                            </figcaption>
        </div>
    
</figure>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Протесты местных жителей вызывали и многие другие решения или инициативы Родриго Дутерте: введение военного положения, изменение Конституции, налоговая реформа, снижение возраста уголовной ответственности, а также низкий уровень жизни, проникновение коронавируса на Филиппины и карантин.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>В апреле 2020 года в телеобращении Дутерте <a href="https://www.amnesty.org/en/latest/news/2020/04/philippines-president-duterte-shoot-to-kill-order-pandemic/" rel="nofollow noreferrer noopener" target="_blank">разрешил</a> полицейским, военным и чиновникам стрелять в «смутьянов», протестующих во время карантина. «Если возникнут проблемы или ситуация, когда люди будут драться, стреляйте в них на поражение», — заявил президент.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            
<figure>

    <div class="l-island-c">

        <div class="floating_screen_parent" air-module="module.floatingScreen"
    data-video-id="youtube_JhK1rqirGoo"
    data-entry-title="Массовые убийства, шутки про изнасилования и война «за интернет»: обзор президентства Родриго Дутерте на Филиппинах"
    data-entry-url="https://tjournal.ru/stories/449640"
    data-source-url="https://www.youtube.com/watch?v=JhK1rqirGoo&amp;t=0"
    data-ratio="56.2493"
    style="max-width: none;">

    

<div
    class="andropov_video andropov_video--service-youtube  andropov_video--iframe"
    style=""
    air-module="module.andropov"
    data-andropov-type="video"
    data-video-thumbnail="https://leonardo.osnova.io/749c8d09-7726-562c-8ac7-dd1613a102ca/"
        data-video-iframe="https://www.youtube.com/embed/JhK1rqirGoo?start=0"        data-video-id="youtube_JhK1rqirGoo"    data-video-service-id="JhK1rqirGoo"            data-video-play-mode="click"
    data-video-service="youtube">

    <div class="andropov_video__container" style="padding-top: 56.2493%;">

        <div class="andropov_video__dummy" style="background-color: #d6c6bc;">
            <svg class="icon icon--ui_youtube" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_youtube"></use></svg>            
<span class="ui_preloader ui_preloader--big">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
        </div>

    </div>
</div>

</div>    </div>

    
</figure>

        
        
            
            
        
        
            
        
        
        
            <figure>
    <div class="l-island-a">
        <div class="block-delimiter"></div>
    </div>
</figure>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Одной из обладательниц Нобелевской премии мира 2021 года <a href="https://tjournal.ru/news/451852-nobelevskuyu-premiyu-mira-prisudili-glavredu-novoy-gazety-i-filippinskoy-zhurnalistke-rasskazyvayushchey-o-narkovoyne" rel="nofollow noreferrer noopener" target="_blank">стала</a> филиппинская журналистка Мария Ресса. Комитет присудил ей премию за борьбу за свободу слова в стране. В 2012 году она создала Rappler — оппозиционное издание, занимающееся журналистскими расследованиями. В нём активно освещалась «война с наркотиками» Дутерте и проблемы с правами человека в стране.</p>
    </div>

        
        
            
            
        
        
            
        
        
        
            
<figure>
    <div class="l-island-b">

        <blockquote class="block-quote block-quote--default block-quote--text-small">
            <div class="block-quote__content">
                <svg class="icon icon--entry_quote" width="39" height="28" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg>
                <div class="block-quote__text">
                    <p>Я не думаю, что эта премия принадлежит только мне, я думаю, что это Rappler. Мы с 2016 года говорили, что боремся за факты. Когда мы живём в мире, где факты — спорны, когда крупнейший в мире распространитель новостей предпочитает распространять ложь, пропитанную злобой и ненавистью, и распространяет её быстрее и шире, чем факты, тогда журналистика становится активизмом [...].<br /><br />Я думаю, нобелевский комитет осознал, что мир без фактов означает мир без правды и доверия.<br /></p>                </div>

                
                    <div class="block-quote__author">

                                                    
<img
    class="andropov_image block-quote__author-photo"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e2cafe9a-30b2-5001-aea6-a749172bb533/"
    data-image-name=""
            style=";background-color: #d6ccbb;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                        
                        <div class="block-quote__author-content">
                                                            <div class="block-quote__author-name">
                                    Мария Ресса                                </div>
                            
                                                            <div class="block-quote__author-job">
                                    журналистка (<a href="https://www.theguardian.com/world/live/2021/oct/08/nobel-peace-prize-2021-winner-live" rel="nofollow noreferrer noopener" target="_blank">цитата по The Guardian</a>)                                </div>
                                                    </div>
                    </div>

                            </div>

        </blockquote>

    </div>
</figure>

        
        
            
            
        
        
            
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0">#политика</a>  <a href="https://tjournal.ru/tag/%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B">#протесты</a>  <a href="https://tjournal.ru/tag/%D1%80%D0%B5%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B8%D0%B8">#репрессии</a>  </p>
    </div>

        
        
            
            
        
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<div air-module="module.comments_counter" data-comments_counter-id="449640" data-comments_counter-type="num" data-comments_counter-url-add="/comments/449640/add" class="comments_counter comments_counter--nonzero comments_counter--num">
    <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comments" class="comments_counter__count t-link">

        <span class="comments_counter__count__value_new"></span>

        <span class="comments_counter__count__ico"><svg class="icon icon--v_comments" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_comments"></use></svg></span>
        <span class="comments_counter__count__value">23</span>

        
            <span class="comments_counter__count__unit">23&nbsp;комментария</span>

            </a>
</div>
        </div>
    
        <div class="content-footer__item">
        
<div class="repost_button" air-module="module.repost">

    <div
        class="repost_button__button  "
        air-click="make_repost?content_id=449640"
        onmouseenter="triggerDomEvent.call(this, 'show_reposters', {content_id: 449640})"
        onmouseleave="triggerDomEvent.call(this, 'hide_reposters', {content_id: 449640})"
        data-state="0"
        title="Сделать репост"
    >
        <svg class="icon icon--v_repost" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_repost"></use></svg>        <div class="repost_button__counter l-ml-4">
            1        </div>
    </div>

    <div class="repost_button__list"></div>

</div>
    </div>

                <div class="content-footer__item">
            
<div class="favorite_marker favorite_marker--type-content favorite_marker--zero" air-module="module.favorite" data-id="449640" data-type="1" data-type-str="content" data-titles="В закладки|В закладках" data-icons="v_favorite|v_favorite_solid" data-state="0" data-count="0" title="В закладки" data-plumbus="-11 10">

    <svg class="icon icon--v_favorite" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_favorite"></use></svg>
    
    
    <div class="favorite_marker__action"></div>
</div>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->
<div air-module="module.sharesUniversal" data-data="{&quot;id&quot;:449640,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&quot;,&quot;title&quot;:&quot;\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&quot;,&quot;services&quot;:{&quot;vkontakte&quot;:{&quot;url&quot;:&quot;https:\/\/vk.com\/share.php?url=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&amp;title=\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&quot;,&quot;short_name&quot;:&quot;VK&quot;,&quot;title&quot;:&quot;\u0412\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u0435&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;facebook&quot;:{&quot;url&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&quot;,&quot;short_name&quot;:&quot;FB&quot;,&quot;title&quot;:&quot;Facebook&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;twitter&quot;:{&quot;url&quot;:&quot;https:\/\/twitter.com\/intent\/tweet?url=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&amp;text=\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&quot;,&quot;short_name&quot;:&quot;TW&quot;,&quot;title&quot;:&quot;Twitter&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;telegram&quot;:{&quot;url&quot;:&quot;tg:\/\/msg_url?url=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&amp;text=\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&quot;,&quot;short_name&quot;:&quot;TG&quot;,&quot;title&quot;:&quot;Telegram&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;odnoklassniki&quot;:{&quot;url&quot;:&quot;http:\/\/connect.ok.ru\/dk?st.cmd=WidgetSharePreview&amp;service=odnoklassniki&amp;st.shareUrl=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&quot;,&quot;short_name&quot;:&quot;OK&quot;,&quot;title&quot;:&quot;\u041e\u0434\u043d\u043e\u043a\u043b\u0430\u0441\u0441\u043d\u0438\u043a\u0438&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;email&quot;:{&quot;url&quot;:&quot;mailto:?subject=\u041c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430, \u0448\u0443\u0442\u043a\u0438 \u043f\u0440\u043e \u0438\u0437\u043d\u0430\u0441\u0438\u043b\u043e\u0432\u0430\u043d\u0438\u044f \u0438 \u0432\u043e\u0439\u043d\u0430 \u00ab\u0437\u0430 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u00bb: \u043e\u0431\u0437\u043e\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0420\u043e\u0434\u0440\u0438\u0433\u043e \u0414\u0443\u0442\u0435\u0440\u0442\u0435 \u043d\u0430 \u0424\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0430\u0445&amp;body=https:\/\/tjournal.ru\/stories\/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah&quot;,&quot;short_name&quot;:&quot;Email&quot;,&quot;title&quot;:&quot;\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043d\u0430 \u043f\u043e\u0447\u0442\u0443&quot;,&quot;width&quot;:600,&quot;height&quot;:450}},&quot;isFavorited&quot;:false,&quot;embed&quot;:&quot;&quot;}">
</div>
<!--/noindex-->
<!--googleon: all-->
    </div>

        <div class="content-footer__item content-footer__item--share-mobile">
        
<div air-module="module.shares" class="shares shares--mobile l-hidden lm-block t-no_select" data-one-name="shares_8fba94621d">

    <div class="shares__items">

        
            <div class="shares__item shares__item--telegram" air-click="share?service=telegram&url=tg%3A%2F%2Fmsg_url%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fstories%2F449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah%26text%3D%D0%9C%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B0%2C%20%D1%88%D1%83%D1%82%D0%BA%D0%B8%20%D0%BF%D1%80%D0%BE%20%D0%B8%D0%B7%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%C2%AB%D0%B7%D0%B0%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%C2%BB%3A%20%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0%20%D0%A0%D0%BE%D0%B4%D1%80%D0%B8%D0%B3%D0%BE%20%D0%94%D1%83%D1%82%D0%B5%D1%80%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85" data-name="telegram" data-gtm="Share button — TG — Clicked">

                <svg class="icon icon--ui_telegram" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_telegram"></use></svg>
            </div>

        
            <div class="shares__item shares__item--whatsapp" air-click="share?service=whatsapp&url=whatsapp%3A%2F%2Fsend%3Ftext%3D%D0%9C%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B0%2C%20%D1%88%D1%83%D1%82%D0%BA%D0%B8%20%D0%BF%D1%80%D0%BE%20%D0%B8%D0%B7%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%C2%AB%D0%B7%D0%B0%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%C2%BB%3A%20%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0%20%D0%A0%D0%BE%D0%B4%D1%80%D0%B8%D0%B3%D0%BE%20%D0%94%D1%83%D1%82%D0%B5%D1%80%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85%250Ahttps%3A%2F%2Ftjournal.ru%2Fstories%2F449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah" data-name="whatsapp" data-gtm="Share button — WA — Clicked">

                <svg class="icon icon--ui_whatsapp" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_whatsapp"></use></svg>
            </div>

        
            <div class="shares__item shares__item--vkontakte" air-click="share?service=vkontakte&url=https%3A%2F%2Fvk.com%2Fshare.php%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fstories%2F449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah%26title%3D%D0%9C%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B0%2C%20%D1%88%D1%83%D1%82%D0%BA%D0%B8%20%D0%BF%D1%80%D0%BE%20%D0%B8%D0%B7%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%C2%AB%D0%B7%D0%B0%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%C2%BB%3A%20%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0%20%D0%A0%D0%BE%D0%B4%D1%80%D0%B8%D0%B3%D0%BE%20%D0%94%D1%83%D1%82%D0%B5%D1%80%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85" data-name="vkontakte" data-gtm="Share button — VK — Clicked">

                <svg class="icon icon--ui_vkontakte" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_vkontakte"></use></svg>
            </div>

        
            <div class="shares__item shares__item--facebook" air-click="share?service=facebook&url=https%3A%2F%2Fwww.facebook.com%2Fsharer%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ftjournal.ru%2Fstories%2F449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah" data-name="facebook" data-gtm="Share button — FB — Clicked">

                <svg class="icon icon--ui_facebook" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_facebook"></use></svg>
            </div>

        
            <div class="shares__item shares__item--odnoklassniki" air-click="share?service=odnoklassniki&url=http%3A%2F%2Fconnect.ok.ru%2Fdk%3Fst.cmd%3DWidgetSharePreview%26service%3Dodnoklassniki%26st.shareUrl%3Dhttps%3A%2F%2Ftjournal.ru%2Fstories%2F449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah" data-name="odnoklassniki" data-gtm="Share button — OK — Clicked">

                <svg class="icon icon--ui_odnoklassniki" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_odnoklassniki"></use></svg>
            </div>

        
            <div class="shares__item shares__item--email" air-click="share?service=email&url=mailto%3A%3Fsubject%3D%D0%9C%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B0%2C%20%D1%88%D1%83%D1%82%D0%BA%D0%B8%20%D0%BF%D1%80%D0%BE%20%D0%B8%D0%B7%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%C2%AB%D0%B7%D0%B0%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%C2%BB%3A%20%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0%20%D0%A0%D0%BE%D0%B4%D1%80%D0%B8%D0%B3%D0%BE%20%D0%94%D1%83%D1%82%D0%B5%D1%80%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85%26body%3Dhttps%3A%2F%2Ftjournal.ru%2Fstories%2F449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah" data-name="email" data-gtm="Share button — Email — Clicked">

                <svg class="icon icon--ui_email" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_email"></use></svg>
            </div>

        
            <div class="shares__item shares__item--twitter" air-click="share?service=twitter&url=https%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ftjournal.ru%2Fstories%2F449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah%26text%3D%D0%9C%D0%B0%D1%81%D1%81%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B0%2C%20%D1%88%D1%83%D1%82%D0%BA%D0%B8%20%D0%BF%D1%80%D0%BE%20%D0%B8%D0%B7%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%C2%AB%D0%B7%D0%B0%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%C2%BB%3A%20%D0%BE%D0%B1%D0%B7%D0%BE%D1%80%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%B0%20%D0%A0%D0%BE%D0%B4%D1%80%D0%B8%D0%B3%D0%BE%20%D0%94%D1%83%D1%82%D0%B5%D1%80%D1%82%D0%B5%20%D0%BD%D0%B0%20%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D0%B0%D1%85" data-name="twitter" data-gtm="Share button — TW — Clicked">

                <svg class="icon icon--ui_twitter" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_twitter"></use></svg>
            </div>

        
    </div>

    <div class="shares__open ui-button ui-button--11" data-one-click="add_mod:shares_8fba94621d:open" data-gtm="Share button — More — Clicked">
        <svg class="icon icon--ui_share_ios" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_ios"></use></svg>        <svg class="icon icon--ui_share_android" width="18" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_share_android"></use></svg>    </div>

    <div class="shares__close ui-button ui-button--11" data-one-click="remove_mod:shares_8fba94621d:open"><svg class="icon icon--ui_close" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_close"></use></svg></div>

</div>
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<div class="vote vote--content vote--sum-positive"
     air-module="module.votes"
     data-id="449640"
     data-type="1"
     data-type-str="content"
     data-symbols="—|–"
     data-state="0"
     data-with-users="0"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="16"
                data-floating-popup="default"
    >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--v_arrow_down" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_down"></use></svg>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">16</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--v_arrow_up" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_up"></use></svg>
            </div>

</div>
        </div>

    </div>
                
            </div>

        </div>

        <!-- Special Yandex.Plus -->
        
                <!-- End special Yandex.Plus -->

        <div class="l-hidden entry_data">
            {
                "author_name": "Саша Кириллова",
                "author_type": "editor",
                "tags": ["\u0440\u0435\u043f\u0440\u0435\u0441\u0441\u0438\u0438","\u043f\u0440\u043e\u0442\u0435\u0441\u0442\u044b","\u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430"],
                "comments": 23,
                "likes": 16,
                "favorites": 8,
                "is_advertisement": false,
                "subsite_label": "stories",
                "id": 449640,
                "is_wide": true,
                "is_ugc": false,
                "date": "Fri, 08 Oct 2021 14:23:46 +0300",
                "is_special": false            }
        </div>

                
<div class="subsite-card-entry">
    <div class="l-island-a">
        
<vue class="subsite-card subsite-card--loading" name="subsite-card">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:381573,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/381573-sasha-kirillova&quot;,&quot;name&quot;:&quot;\u0421\u0430\u0448\u0430 \u041a\u0438\u0440\u0438\u043b\u043b\u043e\u0432\u0430&quot;,&quot;avatar&quot;:&quot;b03f6478-451a-5a48-9f6b-b79c28697747&quot;,&quot;karma&quot;:13023,&quot;description&quot;:&quot;\u0412 \u0442\u0435\u043b\u0435\u0433\u0440\u0430\u043c\u0435 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u044e \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u043f\u0440\u043e \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u044e, \u0432 \u0438\u043d\u0441\u0442\u0430\u0433\u0440\u0430\u043c\u0435 \u043f\u043e\u043a\u0430\u0437\u044b\u0432\u0430\u044e \u0434\u0435\u0440\u0435\u0432\u044f\u043d\u043d\u044b\u0435 \u0434\u043e\u043c\u0430, \u043f\u043e\u043b\u044f \u0438 \u0432\u0438\u0434\u044b \u043d\u0430 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433 \u0441 \u0432\u044b\u0441\u043e\u0442\u044b 24 \u044d\u0442\u0430\u0436\u0430.&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:true,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false}    </textarea>
</vue>    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            <div air-module="module.boosterPromo" style="min-height: 128px;">
    <textarea hidden class="l-hidden">
        {&quot;url&quot;:&quot;https:\/\/booster.osnova.io\/a\/relevant?site=tj&amp;v=2&quot;,&quot;place&quot;:&quot;entry&quot;,&quot;site&quot;:&quot;tj&quot;,&quot;settings&quot;:{&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}}}    </textarea>
</div>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        
<div class="propaganda propaganda--with-footer" data-id="6">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Above the Comments: D – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Above the Comments: D – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        
<div class="propaganda propaganda--with-footer" data-id="7">
    <div class="propaganda__footer l-island-a">
        <a
            href="/business"
            class="propaganda__button"
            target="_blank"
            data-gtm="Buy ads – Above the Comments: M – Clicked"
        >
            Реклама на TJ        </a>
        <a
            href="/plus"
            class="propaganda__link"
            target="_blank"
            data-gtm="Disable ads offer – Above the Comments: M – Clicked"
        >
            Отключить рекламу        </a>
    </div>
</div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                



            </div>

        
        <!-- Render special in the entry above comments -->
                            
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pt-30 l-pb-15 lm-pv-15 lm-mt-20 l-mt-28">

                
<style>
    @font-face {
        font-family: 'LetteraTrentadue';
        font-style: normal;
        font-weight: normal;
        src: url('/static/build/tjournal.ru/fonts/letteratrentadue.woff') format('woff');
    }
</style>

<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Entry — Comments">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 449640,
            "author_id": 381573,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/449640\/get","add":"\/comments\/449640\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/449640"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 214351,
            "last_count_and_date": null,
            "is_enabled_donates": true,
            "rolled_up": false,
            "rolled_up_limit": 7        }
    </textarea>

    <div class="comments__body">
        <div class="comments__title l-island-a l-pb-10 lm-pt-30 l-fs-18 l-fw-700 l-mb-15" data-count="23">
            <span class="comments__title__long">23&nbsp;комментария</span>
        </div>

        <div class="comments__navigation l-island-bg ui-border--bottom">

            <div class="l-island-a l-height-50 l-clear">

                <div class="comments__sort l-float-left">

                    
<div class="ui-tabs ui-tabs--default ui-tabs--no-scroll ui-tabs--no-padding l-island-bg"  >

    <div class="ui-tabs__scroll">

        <div class="ui-tabs__content " >

            
                
                                    <div class="ui-tab ui-tab--active " air-click="comments_sort" data-sort="best" data-gtm="Comments — Sort Best — Clicked" >
                
                    
                                            <span class="ui-tab__label">
                                                        Популярные
                                                    </span>
                    
                                    </div>
                
            
                
                                    <div class="ui-tab  " air-click="comments_sort" data-sort="old" >
                
                    
                                            <span class="ui-tab__label">
                                                        По порядку
                                                    </span>
                    
                                    </div>
                
            
        </div>

    </div>

</div>

                </div>

                <div class="comments__subscribe  l-ph-10 l-float-right" air-module="module.comments_subscribe" data-content-id="449640" data-is-subscribed="-1" data-gtm="Comments — Unsubscribe — Clicked">
                    <div class="comments__subscribe__label" data-labels="Подписаться на комментарии,Отписаться от комментариев"></div>
                    <svg class="icon icon--bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#bell"></use></svg>                </div>

            </div>

        </div>

        
            <div class="comments__header l-island-a l-clear">

                
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="-1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

            <div class="comments_pseudo_form__button"><svg class="icon icon--v_link" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg></div>

                            <div class="comments_pseudo_form__button"><svg class="icon icon--v_rouble" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_rouble"></use></svg></div>
                    </div>

    </div>

            </div>

        
        
        
        
        <div class="comments__content_wrapper comments__content_wrapper--open" data-one-name="wrapper_9db2d735ba">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a l-mb-30">
<div
    data-id="6434516"
    data-date="1633692967"
    data-reply_to="0"
    data-rating="5.582272309019"
    data-user_id="7046"
    class="comment"
>
    <div class="comment__space comment__space--has-children">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc comment__arc--hidden"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/7046-ilya-a-petya-a-s-bro">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4cfe3c8e-b997-f06d-6751-c6979e223100/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/7046-ilya-a-petya-a-s-bro">                            <span class="comment-user__name">
                                Ilya.A—Petya.A&#039;s bro                            </span>

                                                    </a>
                                                
                                                
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434516">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434516" class="comment__date t-link" data-id="6434516">
                            <time class="time" air-module="module.date" data-date="1633692967" data-type="medium" title="08.10.2021 14:36:07 (Europe/Moscow)">54&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Не увидел в статье двух важнейших фактов:<br>
— Конституция Филиппин запрещает выдвигаться на второй срок;<br>
— на своё место Дутерте метит свою дочку, которая после его победы на президентских заняла освободившееся кресло мэра Давао</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434516&mode=reply&short_level=0">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434516"
                            data-user-id="7046"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="0"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434516"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="6"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">6</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434516&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434528"
    data-date="1633693072"
    data-reply_to="6434516"
    data-rating="0.70168955271726"
    data-user_id="381573"
    class="comment"
>
    <div class="comment__space comment__space--replied-to">

                
            <div class="comment__self comment__self--author comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/381573-sasha-kirillova">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b03f6478-451a-5a48-9f6b-b79c28697747/"
    data-image-name=""
            style=";background-color: #bd966a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/381573-sasha-kirillova">                            <span class="comment-user__name">
                                Саша Кириллова                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434516"
                                class="comment__replied_to t-link"
                                data-id="6434516"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Ilya.A—Petya.A's"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434528">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434528" class="comment__date t-link" data-id="6434528">
                            <time class="time" air-module="module.date" data-date="1633693072" data-type="medium" title="08.10.2021 14:37:52 (Europe/Moscow)">52&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Ну я пишу, что он отсидел 5 лет из 6 возможных.... это и предполагает, что Конституция ограничивает. Просто другими словами.<br>
Про дочь добавила, спасибо. <span class="comment__text__edited">ред.</span></p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434528&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434528"
                            data-user-id="381573"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434528"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434528&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>
</div>
    </div>
</div>


<div
    data-id="6434474"
    data-date="1633692640"
    data-reply_to="0"
    data-rating="2.6458032070081"
    data-user_id="308324"
    class="comment"
>
    <div class="comment__space comment__space--has-children">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc comment__arc--hidden"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4361a426-7a7d-1cb9-fc62-8e1fdccb5f61/"
    data-image-name=""
            style=";background-color: #373434;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                            <span class="comment-user__name">
                                Doktor Streyndzhlav                            </span>

                                                    </a>
                                                
                                                
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434474">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434474" class="comment__date t-link" data-id="6434474">
                            <time class="time" air-module="module.date" data-date="1633692640" data-type="medium" title="08.10.2021 14:30:40 (Europe/Moscow)">1&nbsp;час</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Какой интересный способ бороться с наркотиками.<br>
Интересны и результаты.</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434474&mode=reply&short_level=0">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434474"
                            data-user-id="308324"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="0"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434474"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="3"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">3</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434474&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434503"
    data-date="1633692862"
    data-reply_to="6434474"
    data-rating="0.53261437595298"
    data-user_id="258734"
    class="comment"
>
    <div class="comment__space comment__space--replied-to comment__space--has-children">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/258734-arkadiy-ivanov">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/42933414-6379-2211-971d-ab41bd0f58e4/"
    data-image-name=""
            style=";background-color: #15101b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/258734-arkadiy-ivanov">                            <span class="comment-user__name">
                                Аркадий Иванов                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434474"
                                class="comment__replied_to t-link"
                                data-id="6434474"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Doktor"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434503">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434503" class="comment__date t-link" data-id="6434503">
                            <time class="time" air-module="module.date" data-date="1633692862" data-type="medium" title="08.10.2021 14:34:22 (Europe/Moscow)">56&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Любой закон отчасти вклад в общую евгеническую программу населения. Филиппинцы решили действовать радикальнее...</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434503&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434503"
                            data-user-id="258734"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434503"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434503&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434515"
    data-date="1633692950"
    data-reply_to="6434503"
    data-rating="1.7753812531766"
    data-user_id="308324"
    class="comment"
>
    <div class="comment__space comment__space--replied-to comment__space--has-children">

                
            <div class="comment__self comment__self--minor">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4361a426-7a7d-1cb9-fc62-8e1fdccb5f61/"
    data-image-name=""
            style=";background-color: #373434;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                            <span class="comment-user__name">
                                Doktor Streyndzhlav                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434503"
                                class="comment__replied_to t-link"
                                data-id="6434503"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Аркадий"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434515">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434515" class="comment__date t-link" data-id="6434515">
                            <time class="time" air-module="module.date" data-date="1633692950" data-type="medium" title="08.10.2021 14:35:50 (Europe/Moscow)">54&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Не, я без шуток спросил.<br>
Нигде реально не нашел результатов. Как будто правительство не отчитывается.</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434515&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434515"
                            data-user-id="308324"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434515"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="2"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">2</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434515&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434523"
    data-date="1633693042"
    data-reply_to="6434515"
    data-rating="0.70168955271726"
    data-user_id="258734"
    class="comment"
>
    <div class="comment__space comment__space--replied-to">

                
            <div class="comment__self comment__self--minor">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/258734-arkadiy-ivanov">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/42933414-6379-2211-971d-ab41bd0f58e4/"
    data-image-name=""
            style=";background-color: #15101b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/258734-arkadiy-ivanov">                            <span class="comment-user__name">
                                Аркадий Иванов                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434515"
                                class="comment__replied_to t-link"
                                data-id="6434515"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Doktor"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434523">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434523" class="comment__date t-link" data-id="6434523">
                            <time class="time" air-module="module.date" data-date="1633693042" data-type="medium" title="08.10.2021 14:37:22 (Europe/Moscow)">53&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Ищи на местных сайтах. У них вроде английский в почёте.</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434523&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434523"
                            data-user-id="258734"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434523"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434523&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>

<div
    data-id="6434713"
    data-date="1633694709"
    data-reply_to="6434515"
    data-rating="0.70168955271726"
    data-user_id="-1"
    class="comment"
>
    <div class="comment__space comment__space--replied-to comment__space--has-children">

                
            <div class="comment__self comment__self--minor">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <div class="comment__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/e0085912-eca4-29a5-4b59-fe41d5406c2b/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    <div class="comment__author">
                                                <div class="comment-user">                            <span class="comment-user__name">
                                Судебный будильник                            </span>

                                                    </div>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434515"
                                class="comment__replied_to t-link"
                                data-id="6434515"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Doktor"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434713">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434713" class="comment__date t-link" data-id="6434713">
                            <time class="time" air-module="module.date" data-date="1633694709" data-type="medium" title="08.10.2021 15:05:09 (Europe/Moscow)">25&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Видимо, если бы было прям гениально о чем отчитаться, уже бы отчитались. Но в целом в википедийной статье не хватает результатов особо.</p><p>
January 23 saw a major gun battle between the PNP and a Mindanao drug syndicate in Maguindanao.[219] The shootout started when a joint task force of police and marines attempted to serve a search warrant to Pendatun Adsis Talusan, a former village chief who was convicted of robbery with homicide, double frustrated murder, and illegal possession of firearms. Members of Talusan's group then holed themselves up inside an apartment where they were besieged by the police. During the end of the firefight, 12 syndicate members including Talusan was killed, together with one policeman. The shootout happened a few days after the assassination of Christopher Cuan, mayor of Libungan and a politician included in Duterte's drug list.[219]</p><p>
6,069 killed in official anti-drug operations (as of February 28, 2021)[20]</p><p>
Что-то мне, в общем, подсказывает, что любой вступающий в картель по дефолту собирается умереть молодым или прийти к успеху, какая ему разница, пуля от копа или соседней банды. <span class="comment__text__edited">ред.</span></p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434713&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434713"
                            data-user-id="-1"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434713"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434713&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434725"
    data-date="1633694798"
    data-reply_to="6434713"
    data-rating="0"
    data-user_id="308324"
    class="comment"
>
    <div class="comment__space comment__space--replied-to">

                
            <div class="comment__self comment__self--minor">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4361a426-7a7d-1cb9-fc62-8e1fdccb5f61/"
    data-image-name=""
            style=";background-color: #373434;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                            <span class="comment-user__name">
                                Doktor Streyndzhlav                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434713"
                                class="comment__replied_to t-link"
                                data-id="6434713"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Судебный"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434725">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434725" class="comment__date t-link" data-id="6434725">
                            <time class="time" air-module="module.date" data-date="1633694798" data-type="medium" title="08.10.2021 15:06:38 (Europe/Moscow)">24&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Не, про число убитых я тоже почитал. Впечатляет, конечно.<br>
Но - вопрос в результативности. Стало ли меньше потребителей? Подорожали ли вещества? Т.е. - типа, мы убили кучу людей, но победили ли наркомафию?</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434725&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434725"
                            data-user-id="308324"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434725"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434725&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>
</div>
    </div>
</div>
</div>
    </div>
</div>
</div>
    </div>
</div>
</div>
    </div>
</div>


<div
    data-id="6434436"
    data-date="1633692389"
    data-reply_to="0"
    data-rating="1.6469720650293"
    data-user_id="307445"
    class="comment"
>
    <div class="comment__space comment__space--has-children">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc comment__arc--hidden"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/307445-aliftin">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/addb805b-f8b7-1446-a722-6bf5fd6adf07/"
    data-image-name=""
            style=";background-color: #f4541c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/307445-aliftin">                            <span class="comment-user__name">
                                aliftin                            </span>

                                                    </a>
                                                
                                                
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434436">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434436" class="comment__date t-link" data-id="6434436">
                            <time class="time" air-module="module.date" data-date="1633692389" data-type="medium" title="08.10.2021 14:26:29 (Europe/Moscow)">1&nbsp;час</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Заголовок топ, следующие выборы в России будут такими же. </p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434436&mode=reply&short_level=0">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434436"
                            data-user-id="307445"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="0"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434436"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="2"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">2</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434436&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434440"
    data-date="1633692413"
    data-reply_to="6434436"
    data-rating="0.27365892555973"
    data-user_id="-1"
    class="comment"
>
    <div class="comment__space comment__space--replied-to comment__space--has-children">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <div class="comment__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6a1854ab-c1c5-b805-34e2-59615c7d7b96/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    <div class="comment__author">
                                                <div class="comment-user">                            <span class="comment-user__name">
                                Ограниченный паркур                            </span>

                                                    </div>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434436"
                                class="comment__replied_to t-link"
                                data-id="6434436"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="aliftin"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434440">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434440" class="comment__date t-link" data-id="6434440">
                            <time class="time" air-module="module.date" data-date="1633692413" data-type="medium" title="08.10.2021 14:26:53 (Europe/Moscow)">1&nbsp;час</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>такая же игра в подкидного электронного дурака?</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434440&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434440"
                            data-user-id="-1"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434440"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434440&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434442"
    data-date="1633692441"
    data-reply_to="6434440"
    data-rating="0.91219641853243"
    data-user_id="307445"
    class="comment"
>
    <div class="comment__space comment__space--replied-to comment__space--has-children">

                
            <div class="comment__self comment__self--minor">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/307445-aliftin">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/addb805b-f8b7-1446-a722-6bf5fd6adf07/"
    data-image-name=""
            style=";background-color: #f4541c;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/307445-aliftin">                            <span class="comment-user__name">
                                aliftin                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434440"
                                class="comment__replied_to t-link"
                                data-id="6434440"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Ограниченный"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434442">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434442" class="comment__date t-link" data-id="6434442">
                            <time class="time" air-module="module.date" data-date="1633692441" data-type="medium" title="08.10.2021 14:27:21 (Europe/Moscow)">1&nbsp;час</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Путин попросит доказать ему что бога нет. </p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434442&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434442"
                            data-user-id="307445"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434442"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434442&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434465"
    data-date="1633692563"
    data-reply_to="6434442"
    data-rating="0.70168955271726"
    data-user_id="-1"
    class="comment"
>
    <div class="comment__space comment__space--replied-to">

                
            <div class="comment__self comment__self--minor">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <div class="comment__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6a1854ab-c1c5-b805-34e2-59615c7d7b96/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    <div class="comment__author">
                                                <div class="comment-user">                            <span class="comment-user__name">
                                Ограниченный паркур                            </span>

                                                    </div>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434442"
                                class="comment__replied_to t-link"
                                data-id="6434442"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="aliftin"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434465">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434465" class="comment__date t-link" data-id="6434465">
                            <time class="time" air-module="module.date" data-date="1633692563" data-type="medium" title="08.10.2021 14:29:23 (Europe/Moscow)">1&nbsp;час</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>&quot;так называемый всемогущий персонаж&quot;<br>
&quot;невидимый человек&quot;<br>
&quot;иерусалимский пациент&quot;<br>
&quot;сакральная жертва&quot;<br>
&quot;призывы к заповедям&quot;</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434465&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434465"
                            data-user-id="-1"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434465"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434465&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>
</div>
    </div>
</div>
</div>
    </div>
</div>
</div>
    </div>
</div>


<div
    data-id="6434481"
    data-date="1633692687"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="393606"
    class="comment"
>
    <div class="comment__space comment__space--has-children">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc comment__arc--hidden"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/393606-nikita-andreev">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/44f0738a-2f57-56bc-ad6f-3e595ca8a6a2/"
    data-image-name=""
            style=";background-color: #04349b;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/393606-nikita-andreev">                            <span class="comment-user__name">
                                Никита Андреев                            </span>

                                                    </a>
                                                
                                                
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434481">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                                            <div class="comment__status"></div>
                        
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434481" class="comment__date t-link" data-id="6434481">
                            <time class="time" air-module="module.date" data-date="1633692687" data-type="medium" title="08.10.2021 14:31:27 (Europe/Moscow)">59&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">В сентябре 2019 года Дутерте призвал стрелять в ноги чиновникам, требующим взятки. «Если вы платите налоги, а эти дураки требуют взятки, ударьте их. Если у вас есть оружие, вы можете выстрелить в них, но не убивайте, потому что иначе не получите помилование», — сказал он.<br></span></span><br>
Бaзa <span class="comment__text__edited">ред.</span></p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434481&mode=reply&short_level=0">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434481"
                            data-user-id="393606"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="0"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434481"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434481&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434484"
    data-date="1633692735"
    data-reply_to="6434481"
    data-rating="0"
    data-user_id="308324"
    class="comment"
>
    <div class="comment__space comment__space--replied-to">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4361a426-7a7d-1cb9-fc62-8e1fdccb5f61/"
    data-image-name=""
            style=";background-color: #373434;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                            <span class="comment-user__name">
                                Doktor Streyndzhlav                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434481"
                                class="comment__replied_to t-link"
                                data-id="6434481"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Никита"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434484">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434484" class="comment__date t-link" data-id="6434484">
                            <time class="time" air-module="module.date" data-date="1633692735" data-type="medium" title="08.10.2021 14:32:15 (Europe/Moscow)">58&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Как что-то плохое</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434484&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434484"
                            data-user-id="308324"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434484"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434484&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>
</div>
    </div>
</div>


<div
    data-id="6434549"
    data-date="1633693252"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="-1"
    class="comment"
>
    <div class="comment__space">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc comment__arc--hidden"></div>

                    
                                        <div class="comment__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ec7e05c0-99e3-923f-1c5e-aa7dc44434e3/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    <div class="comment__author">
                                                <div class="comment-user">                            <span class="comment-user__name">
                                Достаточный колос                            </span>

                                                    </div>
                                                
                                                
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434549">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434549" class="comment__date t-link" data-id="6434549">
                            <time class="time" air-module="module.date" data-date="1633693252" data-type="medium" title="08.10.2021 14:40:52 (Europe/Moscow)">49&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Веселый мужичок. Прям с фильма Диктатор вылез</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434549&mode=reply&short_level=0">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434549"
                            data-user-id="-1"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="0"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434549"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434549&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>


<div
    data-id="6434498"
    data-date="1633692810"
    data-reply_to="0"
    data-rating="0.27365892555973"
    data-user_id="-1"
    class="comment"
>
    <div class="comment__space comment__space--has-children">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc comment__arc--hidden"></div>

                    
                                        <div class="comment__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/ff938357-791f-926b-f68e-981e3c9b4f6e/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    <div class="comment__author">
                                                <div class="comment-user">                            <span class="comment-user__name">
                                Молочный микроскоп                            </span>

                                                    </div>
                                                
                                                
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434498">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434498" class="comment__date t-link" data-id="6434498">
                            <time class="time" air-module="module.date" data-date="1633692810" data-type="medium" title="08.10.2021 14:33:30 (Europe/Moscow)">57&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>А какие у него отношения с Китаем? </p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434498&mode=reply&short_level=0">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434498"
                            data-user-id="-1"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="0"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434498"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434498&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434513"
    data-date="1633692921"
    data-reply_to="6434498"
    data-rating="0.91219641853243"
    data-user_id="381573"
    class="comment"
>
    <div class="comment__space comment__space--replied-to comment__space--has-children">

                
            <div class="comment__self comment__self--author comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/381573-sasha-kirillova">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/b03f6478-451a-5a48-9f6b-b79c28697747/"
    data-image-name=""
            style=";background-color: #bd966a;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/381573-sasha-kirillova">                            <span class="comment-user__name">
                                Саша Кириллова                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434498"
                                class="comment__replied_to t-link"
                                data-id="6434498"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Молочный"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434513">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434513" class="comment__date t-link" data-id="6434513">
                            <time class="time" air-module="module.date" data-date="1633692921" data-type="medium" title="08.10.2021 14:35:21 (Europe/Moscow)">55&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Ну в 2017 году он говорил, что полагаться в мире можно только на Россию и Китай... а Запад — фу! </p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434513&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434513"
                            data-user-id="381573"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434513"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434513&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434526"
    data-date="1633693064"
    data-reply_to="6434513"
    data-rating="0.70168955271726"
    data-user_id="308324"
    class="comment"
>
    <div class="comment__space comment__space--replied-to">

                
            <div class="comment__self comment__self--minor">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/4361a426-7a7d-1cb9-fc62-8e1fdccb5f61/"
    data-image-name=""
            style=";background-color: #373434;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/308324-doktor-streyndzhlav">                            <span class="comment-user__name">
                                Doktor Streyndzhlav                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434513"
                                class="comment__replied_to t-link"
                                data-id="6434513"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Саша"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434526">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434526" class="comment__date t-link" data-id="6434526">
                            <time class="time" air-module="module.date" data-date="1633693064" data-type="medium" title="08.10.2021 14:37:44 (Europe/Moscow)">53&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Все правильно сделал.</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434526&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434526"
                            data-user-id="308324"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment vote--sum-positive"
     air-module="module.votes"
     data-id="6434526"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="1"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">1</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434526&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>

<div
    data-id="6434625"
    data-date="1633693956"
    data-reply_to="6434513"
    data-rating="0"
    data-user_id="7338"
    class="comment"
>
    <div class="comment__space comment__space--replied-to">

                
            <div class="comment__self comment__self--minor">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <a class="comment__avatar" href="https://tjournal.ru/u/7338-kirill-vselenskiy">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/2024595b-7e38-58f3-9762-bb5b86561b98/"
    data-image-name=""
            style=";background-color: #d1eaf7;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </a>
                    <div class="comment__author">
                                                <a class="comment-user t-link" href="https://tjournal.ru/u/7338-kirill-vselenskiy">                            <span class="comment-user__name">
                                Кирилл Вселенский                            </span>

                                                    </a>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434513"
                                class="comment__replied_to t-link"
                                data-id="6434513"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Саша"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434625">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434625" class="comment__date t-link" data-id="6434625">
                            <time class="time" air-module="module.date" data-date="1633693956" data-type="medium" title="08.10.2021 14:52:36 (Europe/Moscow)">38&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Но для него запад это север и восток 🤔</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434625&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434625"
                            data-user-id="7338"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434625"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434625&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>
</div>
    </div>
</div>
</div>
    </div>
</div>


<div
    data-id="6434432"
    data-date="1633692361"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    class="comment"
>
    <div class="comment__space comment__space--has-children">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc comment__arc--hidden"></div>

                    
                                        <div class="comment__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6a1854ab-c1c5-b805-34e2-59615c7d7b96/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    <div class="comment__author">
                                                <div class="comment-user">                            <span class="comment-user__name">
                                Ограниченный паркур                            </span>

                                                    </div>
                                                
                                                
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434432">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434432" class="comment__date t-link" data-id="6434432">
                            <time class="time" air-module="module.date" data-date="1633692361" data-type="medium" title="08.10.2021 14:26:01 (Europe/Moscow)">1&nbsp;час</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p><span class="quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="quote__content">подаст в отставку, если кто-нибудь сможет доказать ему существование бога.</span></span><br></p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434432&mode=reply&short_level=0">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434432"
                            data-user-id="-1"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="0"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434432"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434432&state=1"></div>
        
                <div class="comment__children">
<div
    data-id="6434437"
    data-date="1633692391"
    data-reply_to="6434432"
    data-rating="0"
    data-user_id="-1"
    class="comment"
>
    <div class="comment__space comment__space--replied-to">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc"></div>

                    
                                        <div class="comment__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/6a1854ab-c1c5-b805-34e2-59615c7d7b96/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    <div class="comment__author">
                                                <div class="comment-user">                            <span class="comment-user__name">
                                Ограниченный паркур                            </span>

                                                    </div>
                                                
                                                                            <a
                                href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434432"
                                class="comment__replied_to t-link"
                                data-id="6434432"
                                air-hover="comments_highlight_id"
                                air-leave="comments_unhighlight_id"
                                data-gtm="Comments — Replied-to — Click"
                                title="Ограниченный"
                            >
                                <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                            </a>
                        
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434437">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434437" class="comment__date t-link" data-id="6434437">
                            <time class="time" air-module="module.date" data-date="1633692391" data-type="medium" title="08.10.2021 14:26:31 (Europe/Moscow)">1&nbsp;час</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>но про взятки конечно он мощно</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434437&mode=reply&short_level=1">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434437"
                            data-user-id="-1"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="1"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434437"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434437&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>
</div>
    </div>
</div>


<div
    data-id="6434543"
    data-date="1633693223"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    class="comment"
>
    <div class="comment__space">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc comment__arc--hidden"></div>

                    
                                        <div class="comment__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/49b77104-55ac-12a2-2fad-03d8dc95cba1/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    <div class="comment__author">
                                                <div class="comment-user">                            <span class="comment-user__name">
                                Русский единорожек88                            </span>

                                                    </div>
                                                
                                                
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434543">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434543" class="comment__date t-link" data-id="6434543">
                            <time class="time" air-module="module.date" data-date="1633693223" data-type="medium" title="08.10.2021 14:40:23 (Europe/Moscow)">50&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Отбитый</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434543&mode=reply&short_level=0">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434543"
                            data-user-id="-1"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="0"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434543"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434543&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>


<div
    data-id="6434631"
    data-date="1633693994"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    class="comment"
>
    <div class="comment__space">

                
            <div class="comment__self comment__self--major">
                <div class="comment__header">
                                        <div class="comment__arc comment__arc--hidden"></div>

                    
                                        <div class="comment__avatar">                        
<img
    class="andropov_image "
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-src="https://leonardo.osnova.io/bd864224-3b91-9896-86a5-d3923715cf49/"
    data-image-name=""
            style=";background-color: #e0e0e0;"            src="data:image/gif;base64,R0lGODlhAQABAJAAAP8AAAAAACH5BAUQAAAALAAAAAABAAEAAAICBAEAOw=="/>                    </div>
                    <div class="comment__author">
                                                <div class="comment-user">                            <span class="comment-user__name">
                                Собачий жар                            </span>

                                                    </div>
                                                
                                                
                                                                            <button class="comment__copy-link" data-gtm="Comments — Copy Link — Click" air-click="copy_comment_link?id=6434631">
                                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>                            </button>
                                            </div>

                    <div class="comment__additional">
                                                
                                                <a href="https://tjournal.ru/stories/449640-massovye-ubiystva-shutki-pro-iznasilovaniya-i-voyna-za-internet-obzor-prezidentstva-rodrigo-duterte-na-filippinah?comment=6434631" class="comment__date t-link" data-id="6434631">
                            <time class="time" air-module="module.date" data-date="1633693994" data-type="medium" title="08.10.2021 14:53:14 (Europe/Moscow)">37&nbsp;мин</time>                        </a>
                    </div>
                </div>

                <div class="comment__content">
                    <div class="comment__text">
                        <p>Главное чтобы вышли на мирный митинг и подарили цветы</p>                    </div>

                                        
                                                        </div>

                <div class="comment__footer">
                                                                <div class="comment__reply" air-click="place_form?to=item&id=6434631&mode=reply&short_level=0">
                            Ответить                        </div>
                    
                                                                <div
                            class="etc_control"
                            air-module="module.etc_controls"
                            data-analytics-event-name="Comments — More — Click"
                            data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowLCJpZ25vcmVfdXNlcl90b2dnbGUiOjB9LCJpYXQiOjE2MzM2OTYyNDcsImV4cCI6MTYzMzc4MjY0N30.C6RLNfP4mfxDE9EjQb3Clh_9V7O4GpfEgeKNqM1U3P8"
                            data-type="4"
                            data-content-id="449640"
                            data-comment-id="6434631"
                            data-user-id="-1"
                            data-subsite-id="214351"
                            data-ban-state="0"
                            data-pin_comment-state="0"
                            data-short-level="0"
                        >
                            <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                        </div>
                    
                </div>

                                                    
<div class="vote vote--comment"
     air-module="module.votes"
     data-id="6434631"
     data-type="4"
     data-type-str="comment"
     data-symbols="—|–"
     data-state="0"
     data-with-users="1"
     data-content-id="449640"
     data-subsite-id="214351"
     data-subsite-name="Истории"
     data-subsite-avatar="https://leonardo.osnova.io/acd98182-a0f2-6b68-5bec-1f6d9d46e7fe/"
     data-subsite-url="https://tjournal.ru/stories"
     data-subsite-type="2"
     data-place="content"
            data-count="0"
        >

    <div class="vote__button vote__button--minus">
        <svg class="icon icon--ui_arrow_down" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

    <div class="vote__value t-ff-1-500 l-fs-16">
        <span class="vote__value__v vote__value__v--real">0</span>
    </div>

    <div class="vote__button vote__button--plus">
        <svg class="icon icon--ui_arrow_up" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                    <div class="vote__button__action"></div>
            </div>

</div>
                
                                
            </div>

        
    </div>

    <div class="comment__other">
                
                            <div class="comment__collapse_subtree" air-click="collapse_subtree?id=6434631&state=1"></div>
        
                <div class="comment__children"></div>
    </div>
</div>
</div>

                
                <div class="comments__footer l-island-a l-clear l-pb-15">

                    
<div class="comments_form">
    
        <div class="comments_form__editor"></div>

    </div>

                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

            <div class="comments_pseudo_form__button"><svg class="icon icon--v_link" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg></div>

                            <div class="comments_pseudo_form__button"><svg class="icon icon--v_rouble" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_rouble"></use></svg></div>
                    </div>

    </div>

                </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-15">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_9db2d735ba:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 23&nbsp;комментария                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
                    
                
                    
        
            <!-- External events widget -->
            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="events_widget l-pv-20 l-island-round" air-module="module.events_widget" data-external="1" data-location="entry" data-analytics="Entry — Events Widget">

    <div class="l-island-a">

        <div class="events_widget__header">

            <a href="https://vc.ru/events" class="events_widget__title" data-gtm="Events — Entry Widget — Title — Clicked">Мероприятия</a>

            <a class="events_widget__new" href="https://vc.ru/events/new" data-gtm="Events — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="events_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="events_widget__footer">

            <div class="events_widget__load_more t-link" air-click="events_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/events" class="events_widget__all t-link l-hidden" data-gtm="Events — Entry Widget — All — Clicked">
                <span>Все мероприятия</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live">
    <textarea hidden class="l-hidden">
        {&quot;items&quot;:[{&quot;comment_id&quot;:6434851,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:338287,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434851,&quot;hash&quot;:&quot;081a7e95c535af684408dc131dc4bc27&quot;,&quot;date&quot;:1633695975,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451946?comment=6434851&quot;,&quot;text&quot;:&quot;\u0434\u0430\u0432\u0430\u0439)&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:338287,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/338287-uyutnyy-bagazhnik&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/8620766d-b11e-553d-9b23-6e9ba74d13b0\/&quot;,&quot;name&quot;:&quot;\u0423\u044e\u0442\u043d\u044b\u0439 \u0411\u0430\u0433\u0430\u0436\u043d\u0438\u043a&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451946,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451946&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434853,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:319451,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434853,&quot;hash&quot;:&quot;5cf6b346b0aefa154cf465686dd7c73b&quot;,&quot;date&quot;:1633695982,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451852-nobelevskuyu-premiyu-mira-prisudili-glavredu-novoy-gazety-i-filippinskoy-zhurnalistke-rasskazyvayushchey-o-narkovoyne?comment=6434853&quot;,&quot;text&quot;:&quot;\u041d\u0443 \u0432\u043e\u0442 \u0438 \u044f \u0442\u0435\u0431\u0435 \u043e \u0442\u043e\u043c \u0436\u0435, \u043b\u0435\u0442\u0438 \u0430 \u0447\u0441, \u043d\u0435 \u0445\u043e\u0447\u0443 \u0431\u043e\u043b\u044c\u0448\u0435 \u0431\u0440\u0435\u0434 \u0442\u0432\u043e\u0439 \u0447\u0438\u0442\u0430\u0442\u044c&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:319451,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/319451-cody-dismal&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/2dc5e296-bd81-9401-82af-65898bbf6166\/&quot;,&quot;name&quot;:&quot;Cody Dismal&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451852,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451852-nobelevskuyu-premiyu-mira-prisudili-glavredu-novoy-gazety-i-filippinskoy-zhurnalistke-rasskazyvayushchey-o-narkovoyne&quot;,&quot;title&quot;:&quot;\u041d\u043e\u0431\u0435\u043b\u0435\u0432\u0441\u043a\u0443\u044e \u043f\u0440\u0435\u043c\u0438\u044e \u043c\u0438\u0440\u0430 \u043f\u0440\u0438\u0441\u0443\u0434\u0438\u043b\u0438 \u0433\u043b\u0430\u0432\u0440\u0435\u0434\u0443 \u00ab\u041d\u043e\u0432\u043e\u0439 \u0433\u0430\u0437\u0435\u0442\u044b\u00bb \u0438 \u0444\u0438\u043b\u0438\u043f\u043f\u0438\u043d\u0441\u043a\u043e\u0439 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u043a\u0435, \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0449\u0435\u0439 \u043e \u00ab\u043d\u0430\u0440\u043a\u043e\u0432\u043e\u0439\u043d\u0435\u00bb&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434855,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:132211,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434855,&quot;hash&quot;:&quot;165ee7347e153e343cbf1ac28c21030a&quot;,&quot;date&quot;:1633696013,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451941-dmitriy-muratov-pyatyy-rossiyanin-poluchivshiy-nobelevskuyu-premiyu-spisok-laureatov-iz-rossii-i-sssr?comment=6434855&quot;,&quot;text&quot;:&quot;\u041f\u043e\u0442\u043e\u043c\u0443 \u0447\u0442\u043e \u0435\u043c\u0443 \u0434\u0430\u043b\u0438 \u043f\u0440\u0435\u043c\u0438\u044e \u043a\u0430\u043a \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d\u0443 \u0421\u0428\u0410&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:132211,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/132211-artem-mazanov&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/087fe7b0-cb36-5393-8073-8c2fe58cc445\/&quot;,&quot;name&quot;:&quot;\u0410\u0440\u0442\u0451\u043c \u041c\u0430\u0437\u0430\u043d\u043e\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451941,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451941-dmitriy-muratov-pyatyy-rossiyanin-poluchivshiy-nobelevskuyu-premiyu-spisok-laureatov-iz-rossii-i-sssr&quot;,&quot;title&quot;:&quot;\u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u041c\u0443\u0440\u0430\u0442\u043e\u0432 \u2014 \u043f\u044f\u0442\u044b\u0439 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0438\u043d, \u043f\u043e\u043b\u0443\u0447\u0438\u0432\u0448\u0438\u0439 \u041d\u043e\u0431\u0435\u043b\u0435\u0432\u0441\u043a\u0443\u044e \u043f\u0440\u0435\u043c\u0438\u044e. \u0421\u043f\u0438\u0441\u043e\u043a \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u0438\u0437 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0421\u0421\u0421\u0420&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434856,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:424489,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434856,&quot;hash&quot;:&quot;8ad9dff96865f94201aaaf6ce9a2f0c1&quot;,&quot;date&quot;:1633696022,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934?comment=6434856&quot;,&quot;text&quot;:&quot;\u0412\u044b \u041f\u0430\u0432\u043b\u0443 \u0414\u0443\u0440\u043e\u0432\u0443 \u043e\u043f\u0440\u043e\u0441\u044b \u043f\u0438\u0448\u0438\u0442\u0435?&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:424489,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/424489-dubius&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/cd8d260f-9a0a-54f1-9553-83265d15d21a\/&quot;,&quot;name&quot;:&quot;dubius&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451934,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434857,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:34714,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434857,&quot;hash&quot;:&quot;f2cdc9355cd64a95037612320b3aea38&quot;,&quot;date&quot;:1633696043,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451941-dmitriy-muratov-pyatyy-rossiyanin-poluchivshiy-nobelevskuyu-premiyu-spisok-laureatov-iz-rossii-i-sssr?comment=6434857&quot;,&quot;text&quot;:&quot;\u0422\u0430 \u0436\u0435 \u0441\u0430\u043c\u0430\u044f, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430 \u043e \u043a\u0430\u0437\u043d\u044f\u0445 \u0433\u0435\u0435\u0432 \u0432 \u0427\u0435\u0447\u043d\u0435 \u0438 \u043e \u043a\u0440\u0443\u043f\u043d\u0435\u0439\u0448\u0435\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e \u043e\u0442\u043c\u044b\u0432\u0430\u043d\u0438\u044e \u0434\u0435\u043d\u0435\u0433&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:34714,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/34714-grigory-kopiev&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/0516e971-911e-5f09-828a-9b3ff23fb240\/&quot;,&quot;name&quot;:&quot;Grigory Kopiev&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451941,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451941-dmitriy-muratov-pyatyy-rossiyanin-poluchivshiy-nobelevskuyu-premiyu-spisok-laureatov-iz-rossii-i-sssr&quot;,&quot;title&quot;:&quot;\u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u041c\u0443\u0440\u0430\u0442\u043e\u0432 \u2014 \u043f\u044f\u0442\u044b\u0439 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0438\u043d, \u043f\u043e\u043b\u0443\u0447\u0438\u0432\u0448\u0438\u0439 \u041d\u043e\u0431\u0435\u043b\u0435\u0432\u0441\u043a\u0443\u044e \u043f\u0440\u0435\u043c\u0438\u044e. \u0421\u043f\u0438\u0441\u043e\u043a \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u0438\u0437 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0421\u0421\u0421\u0420&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434858,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:9722,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434858,&quot;hash&quot;:&quot;29a539a5ab1d12cf373e6deef0ca1c5a&quot;,&quot;date&quot;:1633696048,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451946?comment=6434858&quot;,&quot;text&quot;:&quot;\u043d\u0443 \u0436\u0434\u0438 \u0442\u0430\u0434\u0430, \u0441\u043a\u043e\u0440\u043e \u0443\u0437\u043d\u0430\u044e&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:9722,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/9722-evstafiy-selyuk&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/e3c459bd-54d1-1c8d-0fd9-a178ba974ca4\/&quot;,&quot;name&quot;:&quot;\u0415\u0432\u0441\u0442\u0430\u0444\u0438\u0439 \u0421\u0435\u043b\u044e\u043a&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451946,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451946&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434860,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:311018,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434860,&quot;hash&quot;:&quot;71d974d2f5286675605a9343f190e274&quot;,&quot;date&quot;:1633696058,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/451942?comment=6434860&quot;,&quot;text&quot;:&quot;&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;value&quot;:&quot;https:\/\/leonardo.osnova.io\/66d56fa8-db68-52a0-9460-606f5842aae2\/&quot;}],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:311018,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/311018-remote-wserver&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/a8badf45-4b6b-f79a-0036-9d8d958de864\/&quot;,&quot;name&quot;:&quot;remote_wserver&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451942,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/451942&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Telegram&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434861,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:325154,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434861,&quot;hash&quot;:&quot;df9305a601acccd2c8828b004e04b763&quot;,&quot;date&quot;:1633696072,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934?comment=6434861&quot;,&quot;text&quot;:&quot;\u041f\u0430\u0448\u0430 \u0442\u043e\u0436\u0435 \u0445\u043e\u0440\u043e\u0448. \u0412 \u0447\u0435\u043c \u044f \u043d\u0435 \u043f\u0440\u0430\u0432?&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:325154,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/325154-mihail-temnov&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/1f8f4b4f-9800-5708-9553-ffb70f00fa5f\/&quot;,&quot;name&quot;:&quot;\u041c\u0438\u0445\u0430\u0438\u043b \u0422\u0435\u043c\u043d\u043e\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451934,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434862,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:6693,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434862,&quot;hash&quot;:&quot;0657a28529a49b51696c630cefb52e2a&quot;,&quot;date&quot;:1633696089,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451878?comment=6434862&quot;,&quot;text&quot;:&quot;https:\/\/novayagazeta.ru\/articles\/2021\/09\/29\/pro-venediktova-i-nenavist&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;link&quot;,&quot;value&quot;:&quot;novayagazeta.ru&quot;}],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:6693,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/6693-maksim-shpilev&quot;,&quot;avatar&quot;:&quot;https:\/\/gif.cmtt.space\/3\/user-userpic\/df\/dd\/8f\/53611b0d7ea1de.jpg&quot;,&quot;name&quot;:&quot;\u041c\u0430\u043a\u0441\u0438\u043c \u0428\u043f\u0438\u043b\u0451\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451878,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451878&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434863,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:338287,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434863,&quot;hash&quot;:&quot;05b6df1530f4519e4295aa8785a4bf2c&quot;,&quot;date&quot;:1633696105,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451972?comment=6434863&quot;,&quot;text&quot;:&quot;\u0414\u0430, \u0442\u043e\u0436\u0435 \u0445\u043e\u0447\u0435\u0442 \u0447\u0442\u043e\u0431\u044b \u0435\u0433\u043e \u0421\u0438\u043c\u043e\u043d\u044c\u044f\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u043b\u044f\u043b\u0430.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:338287,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/338287-uyutnyy-bagazhnik&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/8620766d-b11e-553d-9b23-6e9ba74d13b0\/&quot;,&quot;name&quot;:&quot;\u0423\u044e\u0442\u043d\u044b\u0439 \u0411\u0430\u0433\u0430\u0436\u043d\u0438\u043a&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451972,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451972&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434865,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:214988,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434865,&quot;hash&quot;:&quot;eeb3b39c5b7db2b7315bd0e30907ee74&quot;,&quot;date&quot;:1633696134,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley?comment=6434865&quot;,&quot;text&quot;:&quot;\u041c\u0435\u043d\u044f \u0432 \u0448\u043a\u043e\u043b\u0435 \u043f\u0438\u0437\u0434\u0438\u043b\u0438. \u0413\u0434\u0435 \u043c\u043e\u0438 2 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439?&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:214988,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/214988-anton-romanov&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/0c0cad3e-c81d-156d-d922-d635b3051f71\/&quot;,&quot;name&quot;:&quot;Anton Romanov&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451963,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley&quot;,&quot;title&quot;:&quot;\u0421\u043e\u0431\u044f\u043d\u0438\u043d \u043f\u0440\u0438\u0435\u0445\u0430\u043b \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443 \u043a \u0438\u0437\u0431\u0438\u0442\u043e\u043c\u0443 \u0432 \u043c\u0435\u0442\u0440\u043e \u043c\u043e\u0441\u043a\u0432\u0438\u0447\u0443 \u0438 \u043f\u043e\u0440\u0443\u0447\u0438\u043b \u0432\u044b\u043f\u043b\u0430\u0442\u0438\u0442\u044c \u0435\u043c\u0443 \u0434\u0432\u0430 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434866,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:325154,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434866,&quot;hash&quot;:&quot;a17dcfb05702f08b50af22a753a2902c&quot;,&quot;date&quot;:1633696137,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451972?comment=6434866&quot;,&quot;text&quot;:&quot;\u0420\u0430\u0441\u043a\u0430\u0447\u0430\u043b \u043b\u043e\u0434\u043a\u0443 \u0446\u0435\u043d\u043e\u0439 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f, \u0441\u0432\u043e\u0431\u043e\u0434\u044b \u0438 \u0436\u0438\u0437\u043d\u0438.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:325154,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/325154-mihail-temnov&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/1f8f4b4f-9800-5708-9553-ffb70f00fa5f\/&quot;,&quot;name&quot;:&quot;\u041c\u0438\u0445\u0430\u0438\u043b \u0422\u0435\u043c\u043d\u043e\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451972,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451972&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434867,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:18932,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434867,&quot;hash&quot;:&quot;6e1115df0e4fe244ca47a19e9285e0d0&quot;,&quot;date&quot;:1633696139,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley?comment=6434867&quot;,&quot;text&quot;:&quot;\u0446\u0438\u0440\u043a&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:18932,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/18932-fox&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/0a454265-4ed6-55e5-900b-d79890fd3249\/&quot;,&quot;name&quot;:&quot;FOX&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451963,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley&quot;,&quot;title&quot;:&quot;\u0421\u043e\u0431\u044f\u043d\u0438\u043d \u043f\u0440\u0438\u0435\u0445\u0430\u043b \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443 \u043a \u0438\u0437\u0431\u0438\u0442\u043e\u043c\u0443 \u0432 \u043c\u0435\u0442\u0440\u043e \u043c\u043e\u0441\u043a\u0432\u0438\u0447\u0443 \u0438 \u043f\u043e\u0440\u0443\u0447\u0438\u043b \u0432\u044b\u043f\u043b\u0430\u0442\u0438\u0442\u044c \u0435\u043c\u0443 \u0434\u0432\u0430 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434869,&quot;subsite_id&quot;:246497,&quot;user_id&quot;:350289,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434869,&quot;hash&quot;:&quot;6b752ae05ed53e5e571459cf2fe269ef&quot;,&quot;date&quot;:1633696146,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/451744?comment=6434869&quot;,&quot;text&quot;:&quot;\u0412\u044b\u0433\u043b\u044f\u0434\u0438\u0442 \u043a\u0430\u043a \u0430\u043b\u043a\u0430\u0448, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432\u0435\u0447\u043d\u043e \u0441\u0438\u0434\u0438\u0442 \u0443 \u0442\u0432\u043e\u0435\u0433\u043e \u043f\u043e\u0434\u044a\u0435\u0437\u0434\u0430 \u0438 \u043f\u0440\u043e\u0441\u0438\u0442 \u043d\u0430 \u0432\u043e\u0434\u043a\u0443.&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:350289,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/350289-elizaveta-mihaylova&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/bd9930be-7d10-5a7b-821c-77e0db2f96de\/&quot;,&quot;name&quot;:&quot;\u0415\u043b\u0438\u0437\u0430\u0432\u0435\u0442\u0430 \u041c\u0438\u0445\u0430\u0439\u043b\u043e\u0432\u0430&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451744,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/telegram\/451744&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Telegram&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434870,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:18932,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434870,&quot;hash&quot;:&quot;732bc94dfcd5122f763ca5dc9997b3e7&quot;,&quot;date&quot;:1633696146,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley?comment=6434870&quot;,&quot;text&quot;:&quot;\u0436\u0434\u0443 \u0433\u0435\u0440\u043e\u044f \u0440\u043e\u0441\u0441\u0438\u0438&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:18932,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/18932-fox&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/0a454265-4ed6-55e5-900b-d79890fd3249\/&quot;,&quot;name&quot;:&quot;FOX&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451963,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley&quot;,&quot;title&quot;:&quot;\u0421\u043e\u0431\u044f\u043d\u0438\u043d \u043f\u0440\u0438\u0435\u0445\u0430\u043b \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443 \u043a \u0438\u0437\u0431\u0438\u0442\u043e\u043c\u0443 \u0432 \u043c\u0435\u0442\u0440\u043e \u043c\u043e\u0441\u043a\u0432\u0438\u0447\u0443 \u0438 \u043f\u043e\u0440\u0443\u0447\u0438\u043b \u0432\u044b\u043f\u043b\u0430\u0442\u0438\u0442\u044c \u0435\u043c\u0443 \u0434\u0432\u0430 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434871,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:303671,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434871,&quot;hash&quot;:&quot;9cd09052fb516847a168b884e023fb54&quot;,&quot;date&quot;:1633696150,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934?comment=6434871&quot;,&quot;text&quot;:&quot;&gt; \u043f\u0435\u0440\u0435\u0447\u0438\u0441\u043b\u0438\u0442\u044c \u0424\u0411\u041a \u0438 \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u0432\u043a\u043b\u0430\u0434 \u0432 \u043e\u0447\u0438\u0449\u0435\u043d\u0438\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u043e\u0442 \u043f\u0443\u0442\u0438\u043d\u0438\u0437\u043c\u0430&quot;,&quot;media&quot;:[{&quot;type&quot;:&quot;image&quot;,&quot;value&quot;:&quot;https:\/\/leonardo.osnova.io\/3d5fe547-9366-5f84-922d-7e483524cc30\/&quot;}],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:303671,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/303671-stalin-spas-rossiyu&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/8814dbee-e314-5ceb-8fef-f959d368126f\/&quot;,&quot;name&quot;:&quot;\u0421\u0442\u0430\u043b\u0438\u043d \u0441\u043f\u0430\u0441 \u0420\u043e\u0441\u0441\u0438\u044e&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451934,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434872,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:225664,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434872,&quot;hash&quot;:&quot;2cc356282c6c9f82c5c16dff705e31e1&quot;,&quot;date&quot;:1633696172,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley?comment=6434872&quot;,&quot;text&quot;:&quot;\u0414\u0432\u0430 \u043b\u044f\u043c\u0430 \u043a\u043e\u043d\u0435\u0447\u043d\u043e \u043d\u0435 \u043f\u043e\u043c\u0430\u0448\u0430\u044e\u0442 \u043f\u0430\u0440\u043d\u044e, \u043e\u043d \u043c\u043e\u043b\u043e\u0434\u0435\u0446, \u043d\u043e \u043a\u0430\u043a\u0438\u0435 \u0436\u0435 \u043e\u0442\u0432\u0440\u0430\u0442\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u0447\u0438\u043d\u0443\u0448\u0438 \u0430, \u043f\u0440\u0438\u043c\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u043a \u0438\u0441\u0442\u043e\u0440\u0438\u0438&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:225664,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/225664-stikerman&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/a7780f14-36b4-5ab1-9c4f-fb465943dd12\/&quot;,&quot;name&quot;:&quot;stikerman&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451963,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley&quot;,&quot;title&quot;:&quot;\u0421\u043e\u0431\u044f\u043d\u0438\u043d \u043f\u0440\u0438\u0435\u0445\u0430\u043b \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443 \u043a \u0438\u0437\u0431\u0438\u0442\u043e\u043c\u0443 \u0432 \u043c\u0435\u0442\u0440\u043e \u043c\u043e\u0441\u043a\u0432\u0438\u0447\u0443 \u0438 \u043f\u043e\u0440\u0443\u0447\u0438\u043b \u0432\u044b\u043f\u043b\u0430\u0442\u0438\u0442\u044c \u0435\u043c\u0443 \u0434\u0432\u0430 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434873,&quot;subsite_id&quot;:245416,&quot;user_id&quot;:9420,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434873,&quot;hash&quot;:&quot;3ac2b7f87da57ecd990f08050369b48b&quot;,&quot;date&quot;:1633696201,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley?comment=6434873&quot;,&quot;text&quot;:&quot;\u0411\u041e\u0416\u0415, \u0426\u0410\u0420\u042f \u0425\u0420\u0410\u041d\u0418!&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:9420,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/9420-pasha-krasnikov&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/ad61a850-e240-5bf2-9bb7-be8ff34948af\/&quot;,&quot;name&quot;:&quot;\u041f\u0430\u0448\u0430 \u041a\u0440\u0430\u0441\u043d\u0438\u043a\u043e\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451963,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/news\/451963-sobyanin-priehal-v-bolnicu-k-izbitomu-v-metro-moskvichu-i-poruchil-vyplatit-emu-dva-milliona-rubley&quot;,&quot;title&quot;:&quot;\u0421\u043e\u0431\u044f\u043d\u0438\u043d \u043f\u0440\u0438\u0435\u0445\u0430\u043b \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443 \u043a \u0438\u0437\u0431\u0438\u0442\u043e\u043c\u0443 \u0432 \u043c\u0435\u0442\u0440\u043e \u043c\u043e\u0441\u043a\u0432\u0438\u0447\u0443 \u0438 \u043f\u043e\u0440\u0443\u0447\u0438\u043b \u0432\u044b\u043f\u043b\u0430\u0442\u0438\u0442\u044c \u0435\u043c\u0443 \u0434\u0432\u0430 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434874,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:325154,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434874,&quot;hash&quot;:&quot;a525e218cb16248adc75638dd2d9cd5c&quot;,&quot;date&quot;:1633696214,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934?comment=6434874&quot;,&quot;text&quot;:&quot;\u0427\u0451 \u0441\u043c\u0435\u0448\u043d\u043e\u0433\u043e? \u041a\u0430\u0437\u0430\u0445\u0441\u043a\u0430\u044f \u043c\u0430\u043d\u044f \u0437\u0430\u0432\u0438\u0434\u0443\u0435\u0442, \u0447\u0442\u043e \u0443 \u043d\u0430\u0441 \u0442\u0443\u0442 \u0435\u0441\u0442\u044c \u0440\u0435\u0430\u043b\u044c\u043d\u0430\u044f \u043e\u043f\u043f\u043e\u0437\u0438\u0446\u0438\u044f?&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:325154,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/325154-mihail-temnov&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/1f8f4b4f-9800-5708-9553-ffb70f00fa5f\/&quot;,&quot;name&quot;:&quot;\u041c\u0438\u0445\u0430\u0438\u043b \u0422\u0435\u043c\u043d\u043e\u0432&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451934,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false},{&quot;comment_id&quot;:6434876,&quot;subsite_id&quot;:232504,&quot;user_id&quot;:303671,&quot;type&quot;:&quot;comment_add&quot;,&quot;id&quot;:6434876,&quot;hash&quot;:&quot;3979f35d84b36c41b8b6bbb7a1c90284&quot;,&quot;date&quot;:1633696234,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934?comment=6434876&quot;,&quot;text&quot;:&quot;\u0423 \u0432\u0430\u0441 \u0435\u0441\u0442\u044c \u043f\u043e\u0434\u0441\u0432\u0435\u0442\u043a\u0430 \u043d\u0435\u0431\u0430 \u0444\u043e\u043d\u0430\u0440\u0438\u043a\u0430\u043c\u0438&quot;,&quot;media&quot;:[],&quot;donate&quot;:0,&quot;pinnedFor&quot;:0,&quot;user&quot;:{&quot;id&quot;:303671,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/u\/303671-stalin-spas-rossiyu&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/8814dbee-e314-5ceb-8fef-f959d368126f\/&quot;,&quot;name&quot;:&quot;\u0421\u0442\u0430\u043b\u0438\u043d \u0441\u043f\u0430\u0441 \u0420\u043e\u0441\u0441\u0438\u044e&quot;,&quot;isVerified&quot;:false},&quot;content&quot;:{&quot;id&quot;:451934,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tweets\/451934&quot;,&quot;title&quot;:&quot;\u0417\u0430\u043f\u0438\u0441\u044c \u0432 \u043f\u043e\u0434\u0441\u0430\u0439\u0442\u0435 Twitter&quot;},&quot;isAnonymous&quot;:false}]}    </textarea>
</div>
            </div>

        </div>

        <div id="notify"></div>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [{"id":1,"label":"Header, 100%x250: D","provider":"adfox","adaptive":["desktop"],"adfox_method":"createAdaptive","auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfl"}},"distribution":"top-desktop"},{"id":2,"label":"Header, 1200x400\/600: M","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfn"}},"acceptable":true,"distribution":"top-mobile"},{"id":4,"label":"Article Branding top","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cfovy","p2":"glug"}},"acceptable":true},{"id":5,"label":"300x600: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfk"}},"acceptable":true,"distribution":"right-sidebar"},{"id":6,"label":"Above the Comments: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"ffyh"}},"acceptable":true,"distribution":"before-comments-desktop"},{"id":7,"label":"Above the Comments: M","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byswn","p2":"fjxb"}},"acceptable":true,"distribution":"before-comments-mobile"},{"id":12,"label":"Topbar button: D","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fdhx"}}},{"id":13,"label":"In Article: M","provider":"adfox","adaptive":["phone"],"adfox_method":"createAdaptive","adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"flvn"}},"distribution":"in-article-mobile"},{"id":15,"label":"In-Feed Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byudv","p2":"ftjf"}},"acceptable":true},{"id":16,"label":"Topbar button: M","provider":"adfox","adaptive":["tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"ccydt","p2":"ftwx"}}},{"id":17,"label":"Stratum: D","provider":"adfox","adaptive":["desktop"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvb"}}},{"id":18,"label":"Stratum: M","provider":"adfox","adaptive":["tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvc"}}},{"id":19,"label":"Under the News Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"p1":"cmtwf","p2":"gazs"}},"acceptable":true},{"id":20,"label":"Leftbar button: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"chfbk","p2":"gnwc"}}},{"id":21,"label":"Header Microteaser: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"gtjk"}},"acceptable":true},{"id":23,"label":"In Article: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"hiig"}},"distribution":"in-article-desktop"}]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJwcm9qZWN0SWQiOiI1ZTRmZjUzZjYyOGE2Y2JlNTgxNWY0ZGUiLCJpYXQiOjE1ODI1MzY1MjV9.vK4ymKa66jFFXg3HS7OFY74sHAuRyrXGgasJAELhf3c","release":"724f0e2e"}                </textarea>
            </air>
        
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/symbols.724f0e2e.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);

                if (isSupportsModules && isSupportsFeatures && !isIe) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.724f0e2e.es6.min.js', 'https://tjstaticbf19cf1-a.akamaihd.net/static/build/tjournal.ru/main.724f0e2e.es5.min.js');
        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-dce6e6fa1bff85ee22a","applicationID":"146362779","transactionName":"MhBSZQoZDURTAUwNXwtaZUMRVwpZVgdASkANBQ==","queueTime":0,"applicationTime":140,"atts":"HldRE0IDHko=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
