<!DOCTYPE html>
<!--


/╲/\[☉﹏☉]/\╱\ <-- Паук! Ааа! 🕷️


-->
<html>
    <head>
        <meta charset="utf-8">

        <meta name="yandex-tableau-widget" content="logo=https://leonardo.osnova.io/36b7a01f-f71d-eee8-d36c-a58fc4d37391/, color=#fff4e2" />
        <title>Нейросеть DALL-E 2 «дорисовала» классические картины. У Моны Лизы появились ноги — Технологии на TJ</title>

        <!-- Viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, viewport-fit=cover">

        
                    <!-- Mobile App Banner -->
            <meta name="apple-itunes-app" content="app-id=683103523, app-argument=tjru://index">
        
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext,latin-ext">

        <!-- Meta -->
        <meta property="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="TJ" />
<meta property="fb:app_id" content="506675079378064" />
<meta property="vk:image" content="https://tjournal.ru/cover/vk/c/643304/1654441495/cover.jpg" />
<meta property="twitter:image" content="https://tjournal.ru/cover/tw/c/643304/1654441495/cover.jpg" />
<meta property="og:image" content="https://tjournal.ru/cover/fb/c/643304/1654441495/cover.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Нейросеть DALL-E 2 «дорисовала» классические картины. У Моны Лизы появились ноги — Технологии на TJ" />
<meta property="og:type" content="article" />
<meta property="og:description" content="А у «Девушки с жемчужной серёжкой» и вовсе целая комната." />
<meta name="description" content="А у «Девушки с жемчужной серёжкой» и вовсе целая комната." />
<meta property="og:url" content="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi" />
<link rel="canonical" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi">
<meta name="author" content="DTF" />
<meta property="article:author" content="https://www.facebook.com/tjournal/" />
<meta property="article:publisher" content="https://www.facebook.com/tjournal/" />
<meta property="article:published_time" content="2022-06-05T18:04:55+03:00" />
<link rel="image_src" href="https://tjournal.ru/cover/fb/c/643304/1654441495/cover.jpg">

        <meta name="twitter:card" content="summary_large_image" />

        <!-- Header color -->
        
        <!-- Favicons -->
        <link rel="shortcut icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/apple-touch-icon-180x180.png">
        <link rel="mask-icon" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/safari-pinned-tab.svg" color="#E8A427">

        
        <link rel="stylesheet" href="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.029ea181.min.css">

        <link rel="manifest" href="/static/build/tjournal.ru/json/gcm-manifest.json">

        <meta name="msapplication-tile-image" content="https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/favicons/mstile-150x150.png">

        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#fff4e2">
        <!-- Windows Phone -->
        <meta name="msapplication-navbutton-color" content="#fff4e2">
        <!-- iOS Safari -->
        <meta name="apple-mobile-web-app-status-bar-style" content="#fff4e2">

                        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDH47H');
    </script>
        
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TJ",
        "url": "https://tjournal.ru/",
        "logo": "https://tjournal.ru/static/build/tjournal.ru/images/search_logo.png",
        "sameAs":
            
            [
    "https:\/\/facebook.com\/tjournal",
    "https:\/\/vk.com\/tj",
    "https:\/\/twitter.com\/tjournal",
    "https:\/\/t.me\/TJournal",
    "\/rss\/all"
]    }
</script>

        <!-- Google AdSense verification for RTB -->
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6401343194643834" crossorigin="anonymous"></script>
            </head>

    
    <body class="app app--content-entry app--left-column-on app--right-column-on app--propaganda-on app--livestream-on app--content-sidebar-align-right app--right-column-reserve-on app--live-auto" data-country-code="US" data-one-name="body">
        <script>
            /**
             * Dealing with adblock class:
             */

            function getCookie(name) {
              return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
            }

            if (getCookie('adblock-state') == 1) {
                document.body.classList.add('app--ad-blocked');
            } else {
                document.body.classList.add('app--ad-allowed');
            }
        </script>

                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDH47H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!-- Adfox "D 100%x150 / 100%х250" format -->
        
<div class="propaganda" data-id="1"></div>

        <div class="site-header-container">
    <vue name="site-header"></vue>
</div>

        <!-- Adfox "M 1200x400/600" format -->
        
<div class="propaganda" data-id="2"></div>

        
<div class="propaganda" data-id="17"></div>

        
<div class="propaganda" data-id="18"></div>

        <div class="updown" air-module="module.updown" air-click="updown" air-dom="updown">
            <div class="updown__icons">
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                
                    <svg class="icon icon--ui_arrow_up" width="10" height="6" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_up"></use></svg>
                            </div>
        </div>

        <div class="main layout">

            <div class="layout__left-column layout__sticky">
                <vue name="sidebar"></vue>
                <div class="sidebar__tint"></div>
            </div>

            <div class="layout__content l-relative">

                <!-- Adfox branding -->
                <div id="adfox-branding-shifter"></div>
                <div id="adfox-branding" class="lm-hidden"></div>
                
<div class="propaganda" data-id="4"></div>

                <div id="page_wrapper">

                    
    <!-- Adfox "Микроостров под шапкой DM" format -->
    
<div class="propaganda" data-id="21"></div>

    



<!-- Render special in the entry top -->
    
<!-- Native support banner -->
    

<!-- #мегафон_какэтоработает branding -->

<!-- Native branding from subsite settings -->
    <!-- #ДРМ_конкурс branding article header -->
    
<!-- #vcru_spotify branding -->

<!-- Special Igrozhur -->

<div class="page page--entry">
                
    <!-- Microdata for search engines -->
    
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":1,"item":{"@id":"\/\/tjournal.ru\/tech","name":"\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438"}}},{"@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tjournal.ru\/tech\/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi"},"@id":643304,"headline":"\u041d\u0435\u0439\u0440\u043e\u0441\u0435\u0442\u044c DALL-E 2 \u00ab\u0434\u043e\u0440\u0438\u0441\u043e\u0432\u0430\u043b\u0430\u00bb \u043a\u043b\u0430\u0441\u0441\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043a\u0430\u0440\u0442\u0438\u043d\u044b. \u0423 \u041c\u043e\u043d\u044b \u041b\u0438\u0437\u044b \u043f\u043e\u044f\u0432\u0438\u043b\u0438\u0441\u044c \u043d\u043e\u0433\u0438","image":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/cover\/fb\/c\/643304\/1654441495\/cover.jpg","width":1200,"height":630},"datePublished":"2022-06-05T18:04:55+03:00","dateModified":"2022-06-05T18:04:55+03:00","text":"\u0410 \u0443 \u00ab\u0414\u0435\u0432\u0443\u0448\u043a\u0438 \u0441 \u0436\u0435\u043c\u0447\u0443\u0436\u043d\u043e\u0439 \u0441\u0435\u0440\u0451\u0436\u043a\u043e\u0439\u00bb \u0438 \u0432\u043e\u0432\u0441\u0435 \u0446\u0435\u043b\u0430\u044f \u043a\u043e\u043c\u043d\u0430\u0442\u0430.","author":[{"@type":"Person","name":"DTF 401054"}],"publisher":{"@type":"Organization","name":"TJ","logo":{"@type":"ImageObject","url":"https:\/\/tjournal.ru\/static\/build\/tjournal.ru\/images\/amp_logo.png","width":60,"height":60}},"about":[{"@type":"Event","name":"ArticleEditorial"},{"@type":"Event","name":"#\u043d\u0435\u0439\u0440\u043e\u0441\u0435\u0442\u0438"},{"@type":"Event","name":"#openai"},{"@type":"Event","name":"#dalle2"}],"url":"https:\/\/tjournal.ru\/tech\/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi"}]}
</script>

    

    <!-- Custom css from subsite settings -->
    

    <div class="l-entry  l-island-bg l-island-round lm-pt-16 l-pt-24 l-pb-30 " air-module="module.entry" data-content-id="643304" air-entry-type="full">

        <!-- Применить версию из истории статьи -->
        
                    <div class="l-entry__header l-island-a">
                

<div class="
content-header
"
>

    <div class="content-header__info">
        
                <a class="content-header-author content-header-author--subsite content-header__item" href="https://tjournal.ru/tech">
            <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/6b3d55b6-65a0-129c-18da-09ee4d987819/-/scale_crop/64x64/')"></div>

            <div class="content-header-author__name">
                Технологии            </div>

                    </a>

                            <a class="content-header-author content-header-author--user content-header__item" href="https://tjournal.ru/dtf">
                <div class="content-header-author__name">
                    DTF                </div>

                            </a>
        
                <div class="content-header__item content-header-number">
                            <span class="lm-hidden">
                    <time class="time" air-module="module.date" data-date="1654441495" data-type="default" title="05.06.2022 18:04:55 (Europe/Moscow)">час&nbsp;назад</time>                </span>
                <span class="l-hidden lm-inline">
                    <time class="time" air-module="module.date" data-date="1654441495" data-type="medium" title="05.06.2022 18:04:55 (Europe/Moscow)">1&nbsp;час</time>                </span>
                    </div>
    </div>

    <div class="content-header__spacer"></div>

        
        
        </div>


    <h1 class="content-title" itemprop="headline">
                    Нейросеть DALL-E 2 «дорисовала» классические картины. У Моны Лизы появились <span class="content-title__last-word">ноги 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>            </h1>
            </div>
        
        <div class="l-entry__content">

            <div data-io-article-url="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi">

                
<div class="content content--full ">
            
        
        
        
            <div class="l-island-a">
    
        <p>А у «Девушки с жемчужной серёжкой» и вовсе целая комната.</p>
    </div>

        
        
            
            
                
<div class="content-info content-info--full l-island-a">
    
                            <div class="content-info__item">
                
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:643304,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/tech\/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi&quot;,&quot;gtm&quot;:&quot;&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:36,&quot;isAuthorized&quot;:false}    </textarea>
</vue>
            </div>
        
                            <div class="content-info__item">
                
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:643304,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;&quot;}    </textarea>
</vue>
            </div>
        
                <div class="content-info__item lm-hidden">
            
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":643304,"gtm":null}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
        </div>


    
                <div class="content-info__item content-info__item--right">
            
<div
    class="views"

    
        air-module="module.entryViews"

    
    data-content-id="643304"
    data-value="1554"
    data-compact=""
>
    
    <span class="views__value">1554</span>

            <span class="views__label">просмотров</span>
    </div>
        </div>
    
        </div>

            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 1281px) {
            .content-image--fd3622d5-5b04-5213-8b7e-db0bbd359c01 {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--fd3622d5-5b04-5213-8b7e-db0bbd359c01">
            
<div
    class="andropov_image "
    style="max-height: 720px;max-width: 1280px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1280"
    data-image-height="720"
    data-image-max-width="1280"    data-image-max-height="720"            data-image-src="https://leonardo.osnova.io/fd3622d5-5b04-5213-8b7e-db0bbd359c01/">

    <div class="andropov_image__inner" style=";padding-bottom: 56.2493%;background: linear-gradient(90deg, #1a1512, #1a1912);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Нейросеть DALL-E 2, <a href="https://dtf.ru/life/1149246-openai-obnovila-neyroset-dall-e-teper-ona-generiruet-bolee-detalnye-kartinki-po-opisaniyu-i-mozhet-redaktirovat-foto" rel="nofollow noreferrer noopener" target="_blank">представленная</a> в апреле 2022 года, способна не только <a href="https://dtf.ru/life/1153666-eto-tehnologicheskoe-chudo-v-seti-podelilis-izobrazheniyami-sgenerirovannymi-neyrosetyu-dall-e-2-po-opisaniyu" rel="nofollow noreferrer noopener" target="_blank">генерировать</a> и <a href="https://dtf.ru/life/1171673-neyroset-dall-e-2-sposobna-po-opisaniyu-transformirovat-lyuboy-obekt-v-drugoy-v-tom-chisle-sostarit-ego" rel="nofollow noreferrer noopener" target="_blank">трансформировать</a> изображения по описанию, но и «дорисовывать» существующие иллюстрации. </p>
    </div>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Блогер <a href="https://t.me/denissexy" rel="nofollow noreferrer noopener" target="_blank">Денис Ширяев</a> и автор Telegram-канала «<a href="https://t.me/monkeyinlaw" rel="nofollow noreferrer noopener" target="_blank">Нейросети и Блендер</a>» <a href="https://t.me/monkeyinlaw/357?single" rel="nofollow noreferrer noopener" target="_blank">представили</a> подборку классических картин, дополненных алгоритмами машинного обучения. Нейронная сеть генерировала по восемь вариантов «дорисованных картин», из которых блогеры выбирали лучшие.</p>
    </div>

        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Бурлаки на Волге (Илья Репин)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 1025px) {
            .content-image--60e57fac-4659-54cd-a9ff-e66ae62792f3 {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--60e57fac-4659-54cd-a9ff-e66ae62792f3">
            
<div
    class="andropov_image "
    style="max-height: 479px;max-width: 1024px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="479"
    data-image-max-width="1024"    data-image-max-height="479"            data-image-src="https://leonardo.osnova.io/60e57fac-4659-54cd-a9ff-e66ae62792f3/">

    <div class="andropov_image__inner" style=";padding-bottom: 46.7771%;background: linear-gradient(90deg, #cfcdd5, #d3ccd5);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--51971b98-a616-59e5-baaa-6927f9c3d4d7 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--51971b98-a616-59e5-baaa-6927f9c3d4d7">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/51971b98-a616-59e5-baaa-6927f9c3d4d7/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #b1863d, #96b13d);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Апофеоз Войны (Василий Верещагин)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 1507px) {
            .content-image--e4491403-7f5d-5330-bdf2-9809308fe1df {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--e4491403-7f5d-5330-bdf2-9809308fe1df">
            
<div
    class="andropov_image "
    style="max-height: 958px;max-width: 1506px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1506"
    data-image-height="958"
    data-image-max-width="1506"    data-image-max-height="958"            data-image-src="https://leonardo.osnova.io/e4491403-7f5d-5330-bdf2-9809308fe1df/">

    <div class="andropov_image__inner" style=";padding-bottom: 63.6132%;background: linear-gradient(90deg, #938d8c, #93918c);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--1c86c7ef-794a-51a5-9024-e4ccb9af3d46 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--1c86c7ef-794a-51a5-9024-e4ccb9af3d46">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/1c86c7ef-794a-51a5-9024-e4ccb9af3d46/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #775b34, #6a7734);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Утро в сосновом лесу (Шишкин и Савицкий)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 1501px) {
            .content-image--0242ef2e-cef5-5b65-9d70-c6024fdc9ee9 {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--0242ef2e-cef5-5b65-9d70-c6024fdc9ee9">
            
<div
    class="andropov_image "
    style="max-height: 1016px;max-width: 1500px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1500"
    data-image-height="1016"
    data-image-max-width="1500"    data-image-max-height="1016"            data-image-src="https://leonardo.osnova.io/0242ef2e-cef5-5b65-9d70-c6024fdc9ee9/">

    <div class="andropov_image__inner" style=";padding-bottom: 67.7323%;background: linear-gradient(90deg, #454633, #394633);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--689533ae-c2c7-5ffc-80f6-4f035a796294 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--689533ae-c2c7-5ffc-80f6-4f035a796294">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/689533ae-c2c7-5ffc-80f6-4f035a796294/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #3e3b28, #333e28);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Девятый вал (Иван Айвазовский)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 5091px) {
            .content-image--3d63f785-0ffd-50ad-85e6-91128093e6ff {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--3d63f785-0ffd-50ad-85e6-91128093e6ff">
            
<div
    class="andropov_image "
    style="max-height: 3420px;max-width: 5090px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="5090"
    data-image-height="3420"
    data-image-max-width="5090"    data-image-max-height="3420"            data-image-src="https://leonardo.osnova.io/3d63f785-0ffd-50ad-85e6-91128093e6ff/">

    <div class="andropov_image__inner" style=";padding-bottom: 67.1908%;background: linear-gradient(90deg, #b28c69, #acb269);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--9b38541b-c28d-58b6-bfc9-f725e33c23fc {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--9b38541b-c28d-58b6-bfc9-f725e33c23fc">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/9b38541b-c28d-58b6-bfc9-f725e33c23fc/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #45462f, #37462f);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Девочка с персиками (Валентин Серов)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 410px) {
            .content-image--1a5cd41b-db0f-5f71-b758-6f88232b4fd1 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--1a5cd41b-db0f-5f71-b758-6f88232b4fd1">
            
<div
    class="andropov_image "
    style="max-height: 4000px;max-width: 409px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="3555"
    data-image-height="4000"
    data-image-max-width="409"    data-image-max-height="4000"            data-image-src="https://leonardo.osnova.io/1a5cd41b-db0f-5f71-b758-6f88232b4fd1/">

    <div class="andropov_image__inner" style=";padding-bottom: 112.5113%;background: linear-gradient(90deg, #9b8167, #959b67);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина (несколько вариантов)</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--1c6a6c3e-0b8f-5200-9437-b5bdd857fde4 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--1c6a6c3e-0b8f-5200-9437-b5bdd857fde4">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/1c6a6c3e-0b8f-5200-9437-b5bdd857fde4/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #b9b6a3, #aeb9a3);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
                                    <div class="l-island-a">
                    
<div class="propaganda" data-id="13"></div>
                </div>
                    
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--fbaa5775-abe0-59e0-9f6d-3abe5db1309c {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--fbaa5775-abe0-59e0-9f6d-3abe5db1309c">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/fbaa5775-abe0-59e0-9f6d-3abe5db1309c/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #c6c1b2, #bfc6b2);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--14d83756-4594-53b0-94d3-cfa2f363ee3d {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--14d83756-4594-53b0-94d3-cfa2f363ee3d">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/14d83756-4594-53b0-94d3-cfa2f363ee3d/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #c9c4b4, #c1c9b4);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Розовые горы (Николай Рерих)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 1801px) {
            .content-image--fa7fbf7a-aab8-5cd1-b199-875627999a5b {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--fa7fbf7a-aab8-5cd1-b199-875627999a5b">
            
<div
    class="andropov_image "
    style="max-height: 1132px;max-width: 1800px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1800"
    data-image-height="1132"
    data-image-max-width="1800"    data-image-max-height="1132"            data-image-src="https://leonardo.osnova.io/fa7fbf7a-aab8-5cd1-b199-875627999a5b/">

    <div class="andropov_image__inner" style=";padding-bottom: 62.8891%;background: linear-gradient(90deg, #7b67af, #a667af);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--86a1618b-4e11-59f2-a8fe-35ce256aee79 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--86a1618b-4e11-59f2-a8fe-35ce256aee79">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/86a1618b-4e11-59f2-a8fe-35ce256aee79/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #435b92, #5a4292);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Царевна-Лебедь (Михаил Врубель)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 303px) {
            .content-image--23196312-1d1b-55f5-b99a-bcb65da3252b {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--23196312-1d1b-55f5-b99a-bcb65da3252b">
            
<div
    class="andropov_image "
    style="max-height: 2048px;max-width: 302px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1346"
    data-image-height="2048"
    data-image-max-width="302"    data-image-max-height="2048"            data-image-src="https://leonardo.osnova.io/23196312-1d1b-55f5-b99a-bcb65da3252b/">

    <div class="andropov_image__inner" style=";padding-bottom: 152.1607%;background: linear-gradient(90deg, #9e9893, #9d9e93);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--a291bf87-3236-5ac9-b362-ebf08a16a0e2 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--a291bf87-3236-5ac9-b362-ebf08a16a0e2">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/a291bf87-3236-5ac9-b362-ebf08a16a0e2/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #948b89, #949189);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Мона Лиза (Леонардо да Винчи)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 310px) {
            .content-image--b50809c8-b0fe-500a-be3d-a3235872ed83 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--b50809c8-b0fe-500a-be3d-a3235872ed83">
            
<div
    class="andropov_image "
    style="max-height: 1788px;max-width: 309px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1200"
    data-image-height="1788"
    data-image-max-width="309"    data-image-max-height="1788"            data-image-src="https://leonardo.osnova.io/b50809c8-b0fe-500a-be3d-a3235872ed83/">

    <div class="andropov_image__inner" style=";padding-bottom: 149.0091%;background: linear-gradient(90deg, #3a2f2c, #3a372c);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--ded75483-c781-550c-9a22-e93ad6361fae {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--ded75483-c781-550c-9a22-e93ad6361fae">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/ded75483-c781-550c-9a22-e93ad6361fae/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #251d25, #251c20);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Девушка с жемчужной серёжкой (Ян Вермеер)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 394px) {
            .content-image--f3f1778a-cf23-53f7-b8b9-ecee8dcedaaa {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--f3f1778a-cf23-53f7-b8b9-ecee8dcedaaa">
            
<div
    class="andropov_image "
    style="max-height: 936px;max-width: 393px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="800"
    data-image-height="936"
    data-image-max-width="393"    data-image-max-height="936"            data-image-src="https://leonardo.osnova.io/f3f1778a-cf23-53f7-b8b9-ecee8dcedaaa/">

    <div class="andropov_image__inner" style=";padding-bottom: 117.0001%;background: linear-gradient(90deg, #b6956f, #acb56f);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--58e0c9a0-5299-59d4-8b29-cda607a5b302 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--58e0c9a0-5299-59d4-8b29-cda607a5b302">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/58e0c9a0-5299-59d4-8b29-cda607a5b302/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #281d19, #282618);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Христос Пантократор из Синайского монастыря (старейшая икона в мире)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 248px) {
            .content-image--3c84fd1d-60cb-528a-b4e4-e56ea846fecb {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--3c84fd1d-60cb-528a-b4e4-e56ea846fecb">
            
<div
    class="andropov_image "
    style="max-height: 3774px;max-width: 247px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="2023"
    data-image-height="3774"
    data-image-max-width="247"    data-image-max-height="3774"            data-image-src="https://leonardo.osnova.io/3c84fd1d-60cb-528a-b4e4-e56ea846fecb/">

    <div class="andropov_image__inner" style=";padding-bottom: 186.5672%;background: linear-gradient(90deg, #352727, #352f27);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--829231cd-bbb2-563a-a67b-d47962b42b79 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--829231cd-bbb2-563a-a67b-d47962b42b79">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/829231cd-bbb2-563a-a67b-d47962b42b79/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #36292c, #362d29);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Звёздная ночь (Винсент ван Гог)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 1025px) {
            .content-image--bd5fe22e-3a51-55b8-8347-101b75cd5a06 {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--bd5fe22e-3a51-55b8-8347-101b75cd5a06">
            
<div
    class="andropov_image "
    style="max-height: 811px;max-width: 1024px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="811"
    data-image-max-width="1024"    data-image-max-height="811"            data-image-src="https://leonardo.osnova.io/bd5fe22e-3a51-55b8-8347-101b75cd5a06/">

    <div class="andropov_image__inner" style=";padding-bottom: 79.2016%;background: linear-gradient(90deg, #4c607d, #554c7c);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--aa7a71d2-51b2-579e-ac6c-a839d712ba40 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--aa7a71d2-51b2-579e-ac6c-a839d712ba40">
            
<div
    class="andropov_image "
    style="max-height: 1280px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1280"
    data-image-height="1280"
    data-image-max-width="460"    data-image-max-height="1280"            data-image-src="https://leonardo.osnova.io/aa7a71d2-51b2-579e-ac6c-a839d712ba40/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #0b1937, #170b37);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <h2>
    <div class="l-island-a">
        Опять двойка (Фёдор Решетников)    </div>
</h2>

        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Оригинал</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 423px) {
            .content-image--8190f292-36a9-55e0-bc21-9d6505db40c2 {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--8190f292-36a9-55e0-bc21-9d6505db40c2">
            
<div
    class="andropov_image "
    style="max-height: 872px;max-width: 422px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="800"
    data-image-height="872"
    data-image-max-width="422"    data-image-max-height="872"            data-image-src="https://leonardo.osnova.io/8190f292-36a9-55e0-bc21-9d6505db40c2/">

    <div class="andropov_image__inner" style=";padding-bottom: 109.0037%;background: linear-gradient(90deg, #433c35, #414334);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><b>Дорисованная картина</b></p>
    </div>

        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--48ecf29b-d5dc-5693-9db6-6c53b5f0d86d {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--48ecf29b-d5dc-5693-9db6-6c53b5f0d86d">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/48ecf29b-d5dc-5693-9db6-6c53b5f0d86d/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #47393f, #473b38);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            
    
<figure class="figure-image">
    <style>
        @media (min-width: 461px) {
            .content-image--f1d99699-b621-5f19-a7f6-650f27996c9a {
                --offset: 8px;
            }
        }
    </style>

    <div class="l-island-b">
        <div class="content-image content-image--f1d99699-b621-5f19-a7f6-650f27996c9a">
            
<div
    class="andropov_image "
    style="max-height: 1024px;max-width: 460px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="1024"
    data-image-height="1024"
    data-image-max-width="460"    data-image-max-height="1024"            data-image-src="https://leonardo.osnova.io/f1d99699-b621-5f19-a7f6-650f27996c9a/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #49393b, #494038);"></div>
</div>
        </div>

            </div>
</figure>
        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p>Нейросеть DALL-E 2 по-прежнему доступна только для ограниченного количества разработчиков. Желающие могут подать заявку на тестирование нейросети на <a href="https://openai.com/dall-e-2/" rel="nofollow noreferrer noopener" target="_blank">сайте сервиса</a>.</p>
    </div>

        
        
            
            
        
            
        
        
        
            

    <figure>
        <div class="l-island-a">
            

    <div class="content content--embed">
        


<div class="
    content-header
    content-header--short
    content-header--embed    content-header--anon        l-island-a
">
    <div class="content-header__info">

                            <a class="content-header-author content-header-author--subsite content-header__item " href="https://tjournal.ru/tech" data-gtm="Feed Item — Subsite Name — Click">
                <div class="content-header-author__avatar" style="background-image: url('https://leonardo.osnova.io/6b3d55b6-65a0-129c-18da-09ee4d987819/-/scale_crop/64x64/')"></div>

                <div class="content-header-author__name">
                    Технологии                </div>

                            </a>
        
                
                            <a class="content-header__item content-header-number" href="https://tjournal.ru/tech/584266-openai-dorabotala-neyroset-dall-e-teper-ona-generiruet-kartinki-po-tekstovomu-opisaniyu-i-redaktiruet-uzhe-gotovye" data-gtm="Feed Item — Date — Click">
                <time class="time" air-module="module.date" data-date="1649328125" data-type="medium" title="07.04.2022 13:42:05 (Europe/Moscow)">7&nbsp;апр</time>            </a>
        
                
                
    </div>

    <div class="content-header__spacer"></div>

        
        
        
</div>


<div class="
    content
    content--short
                    ">
    <div class="content-container">
                    <div class="content-title content-title--short l-island-a">
                                    OpenAI доработала нейросеть DALL-E: теперь она генерирует картинки по текстовому описанию и редактирует уже <span class="content-title__last-word">готовые 
<a href="/editorial">
    <span class="content-editorial-tick">
        <span>Статьи редакции</span>
        <svg class="icon icon--v_editorial" width="24" height="24" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_editorial"></use></svg>    </span>
</a>
</span>                            </div>
        
                    <div class="l-island-a">
    
        
            <p>Нейросеть может брать изображение и создавать различные его вариации, изменяя композицию, тени и текстуру.</p>
        
    </div>

    
<figure class="figure-image">
    <style>
        @media (min-width: 819px) {
            .content-image--683700fc-bb73-5f56-9bab-b3ce4bccadf7 {
                --offset: 0px;
            }
        }
    </style>

    <div class="l-island-c">
        <div class="content-image content-image--683700fc-bb73-5f56-9bab-b3ce4bccadf7">
            
<div
    class="andropov_video andropov_video--service-default  andropov_video--mp4"
    style="max-width: 818px;"
    air-module="module.andropov"
    data-andropov-type="video"
    data-video-thumbnail="https://leonardo.osnova.io/683700fc-bb73-5f56-9bab-b3ce4bccadf7/-/format/jpg/"
    data-video-mp4="https://leonardo.osnova.io/683700fc-bb73-5f56-9bab-b3ce4bccadf7/-/format/mp4/"                            data-video-play-mode="visible"
    data-video-service="default">

    <div class="andropov_video__container" style="padding-top: 56.2493%;">

        <div class="andropov_video__dummy" style="background-color: #0a0a0a;">
            <svg class="icon icon--andropov_play_default" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#andropov_play_default"></use></svg>            
<span class="ui_preloader ui_preloader--big">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
        </div>

    </div>
</div>
        </div>

            </div>
</figure>        
            </div>

    
    <a class="content-link" href="https://tjournal.ru/tech/584266-openai-dorabotala-neyroset-dall-e-teper-ona-generiruet-kartinki-po-tekstovomu-opisaniyu-i-redaktiruet-uzhe-gotovye" data-analytics="Feed Item"></a>
</div>
        <a href="https://tjournal.ru/tech/584266-openai-dorabotala-neyroset-dall-e-teper-ona-generiruet-kartinki-po-tekstovomu-opisaniyu-i-redaktiruet-uzhe-gotovye" class="content-link"></a>
    </div>

        </div>
    </figure>


        
        
            
            
        
            
        
        
        
            <div class="l-island-a">
    
        <p><a href="https://tjournal.ru/tag/%D0%BD%D0%B5%D0%B9%D1%80%D0%BE%D1%81%D0%B5%D1%82%D0%B8">#нейросети</a> <a href="https://tjournal.ru/tag/dalle2">#dalle2</a> <a href="https://tjournal.ru/tag/openai">#openai</a> </p>
    </div>

        
        
            
            
        
    
    
        
        
    
    
<!-- Podcasts on DTF -->

</div>

                                    
<div class="content-footer content-footer--full l-island-a">
                <div class="content-footer__item">
            
<vue name="comments-counter">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:643304,&quot;type&quot;:&quot;num&quot;,&quot;link&quot;:&quot;https:\/\/tjournal.ru\/tech\/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi&quot;,&quot;gtm&quot;:&quot;&quot;,&quot;prevCount&quot;:null,&quot;count&quot;:36,&quot;isAuthorized&quot;:false}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--controls">
        
<vue name="layout-repost">
    <textarea hidden>
        {"contentId":643304,"count":0,"isReposted":false,"gtm":null}    </textarea>
</vue>
    </div>

                <div class="content-footer__item">
            
<vue name="bookmark">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:643304,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;showTitle&quot;:false,&quot;initialState&quot;:{&quot;isActive&quot;:false},&quot;gtm&quot;:&quot;&quot;}    </textarea>
</vue>
        </div>
    
        <div class="content-footer__item content-footer__item--share lm-hidden">
        
<!--googleoff: all-->
<!--noindex-->

<vue name="layout-shares">
    <textarea hidden>
        {"id":643304,"gtm":null}    </textarea>
</vue>

<!--/noindex-->
<!--googleon: all-->
    </div>

        
        <div class="content-footer__item content-footer__item--right">
            
            
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:643304,&quot;type&quot;:1,&quot;typeStr&quot;:&quot;content&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:34}}    </textarea>
</vue>
        </div>

    </div>
                
            </div>

        </div>

        <div class="l-hidden entry_data"
             data-article-info='{
                "author_name": "DTF",
                "author_type": "self",
                "tags": ["\u043d\u0435\u0439\u0440\u043e\u0441\u0435\u0442\u0438","openai","dalle2"],
                "comments": 36,
                "likes": 34,
                "favorites": 17,
                "is_advertisement": false,
                "subsite_label": "tech",
                "id": 643304,
                "is_wide": true,
                "is_ugc": true,
                "date": "Sun, 05 Jun 2022 18:04:55 +0300",
                "is_special": false            }'>
        </div>

                
<div class="subsite-card-entry">
    <div class="l-island-a">
        
<vue class="subsite-card subsite-card--loading" name="subsite-card">
    <textarea hidden class="l-hidden">
        {&quot;id&quot;:401054,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/dtf&quot;,&quot;name&quot;:&quot;DTF&quot;,&quot;avatar&quot;:&quot;b7a4c613-3e3b-5a6d-919b-3f41357e7c6c&quot;,&quot;karma&quot;:null,&quot;description&quot;:&quot;\u0418\u0433\u0440\u044b, \u043a\u0438\u043d\u043e \u0438 \u043c\u0443\u0437\u044b\u043a\u0430&quot;,&quot;isMe&quot;:false,&quot;isPlus&quot;:false,&quot;isVerified&quot;:false,&quot;isSubscribed&quot;:false,&quot;isNotificationsEnabled&quot;:false,&quot;isShowMessengerButton&quot;:false,&quot;isShowSubscribe&quot;:true}    </textarea>
</vue>
    </div>
</div>

    </div>

            <!-- #мегафон_какэтоработает branding -->
        
        <!-- #ДРМ_конкурс branding article footer-->
        
        <!-- #vcru_spotify branding -->
        
        <!-- Native article footer html from subsite settings -->
        
    
            
            <div class="lm-mt-20 l-mt-28"></div>
            
<vue name="promo">
    <textarea hidden class="l-hidden">
        {
            "osnovaUnitId": null,
            "url": "https://booster.osnova.io/a/relevant?site=tj&v=2",
            "place": "entry",
            "site": "tj",
            "settings": {&quot;modes&quot;:{&quot;externalLink&quot;:{&quot;buttonLabels&quot;:[&quot;\u0423\u0437\u043d\u0430\u0442\u044c&quot;,&quot;\u0427\u0438\u0442\u0430\u0442\u044c&quot;,&quot;\u041d\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c&quot;,&quot;\u041a\u0443\u043f\u0438\u0442\u044c&quot;,&quot;\u041f\u043e\u043b\u0443\u0447\u0438\u0442\u044c&quot;,&quot;\u0421\u043a\u0430\u0447\u0430\u0442\u044c&quot;,&quot;\u041f\u0435\u0440\u0435\u0439\u0442\u0438&quot;]}},&quot;deviceList&quot;:{&quot;desktop&quot;:&quot;\u0414\u0435\u0441\u043a\u0442\u043e\u043f&quot;,&quot;smartphone&quot;:&quot;\u0421\u043c\u0430\u0440\u0442\u0444\u043e\u043d\u044b&quot;,&quot;tablet&quot;:&quot;\u041f\u043b\u0430\u043d\u0448\u0435\u0442\u044b&quot;}}        }
    </textarea>
</vue>

            <div class="lm-mt-20 l-mt-28"></div>
            

<div class="vacancies_widget l-island-round" air-module="module.vacancy_widget" data-external="1" data-location="entry" data-analytics="Entry — Job Widget">

    <div class="l-island-a l-pv-20">

        <div class="vacancies_widget__header">

            <a href="https://vc.ru/job" class="vacancies_widget__title" data-gtm="Vacancies — Entry Widget — Title — Clicked">Вакансии</a>

            
            <a class="vacancies_widget__new" href="https://vc.ru/job/new" data-gtm="Vacancies — Entry Widget — Create — Clicked">Разместить</a>

        </div>

        <div class="vacancies_widget__items l-mt-17 l-mb-20">

            <div class="placeholder">
                <div class="placeholder__item" style="width: 77%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 60%"></div>
                <div class="placeholder__item" style="width: 70%"></div>
                <div class="placeholder__item" style="width: 77%"></div>
            </div>

        </div>

        <div class="vacancies_widget__footer">

            <div class="vacancies_widget__load_more t-link" air-click="vacancies_widget_load_more">
                <span>Показать ещё</span>
                <svg class="icon icon--ui_arrow_down" width="10" height="8" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_down"></use></svg>            </div>

            
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>

            <a href="https://vc.ru/job" class="vacancies_widget__all t-link l-hidden" data-gtm="Vacancies — Entry Widget — All — Clicked">
                <span>Все вакансии</span>
                <svg class="icon icon--ui_arrow_right" width="10" height="10" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#ui_arrow_right"></use></svg>            </a>

        </div>

    </div>

</div>

        
        <!-- Adfox "1020х200 aka 1180х250_Interpool_баннер над комментариями_Desktop" format -->
        
<div class="propaganda" data-id="6"></div>

        <!-- Adfox "Article Footer 100%_desktop_mobile" format -->
        
<div class="propaganda" data-id="7"></div>

        
            <!-- Native teaser before comments -->
            <div class="lm-mt-20 l-mt-28">
                



            </div>

        
        <!-- Render special in the entry above comments -->
                            
        
            <!-- Comments -->
            <div class="l-island-bg l-island-round l-pv-32 lm-pv-20 lm-mt-20 l-mt-28">

                
<!-- *--* --- -- --- --* ** - *    ---- ** *-* *-*- * *--    --** *- *** - *- *-- *-** *-*- * -    *--* * *-* * -** * *-** -*-- *-- *- - -**-    -*- --- -- -- * -* - -*-- -->
<div class="comments " air-module="module.comments" data-analytics="Comments" data-analytics-events="show">

    <div class="comments_updates_rail">

        <div class="comments_updates_rail__inner">

            <div class="comments_updates comments_updates--zero t-no_select" data-gtm="Comments — Updates — Click">

                <svg class="icon icon--updates_arrows" width="27" height="19" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#updates_arrows"></use></svg>
                <span class="comments_updates__counter">0</span>

            </div>

        </div>

    </div>

    <textarea air-settings>
        {
            "id": 643304,
            "author_id": 401054,
            "diff_limit": 1000,
            "urls": {"diff":"\/comments\/643304\/get","add":"\/comments\/643304\/add","edit":"\/comments\/edit","remove":"\/admin\/comments\/remove","pin":"\/admin\/comments\/pin","get4edit":"\/comments\/get4edit","complain":"\/comments\/complain","load_more":"\/comments\/loading\/643304"},
            "attach_limit": 2,
            "max_comment_text_length": 5000,
            "subsite_id": 214344,
            "last_count_and_date": null,
            "is_enabled_donates": false,
            "rolled_up": true,
            "rolled_up_limit": 15,
            "subscription_state": -1        }
    </textarea>

    <div class="comments__body">
        <div class="comments-header l-island-a">
                        <div class="comments-header__title comments__title" data-count="36">
                36&nbsp;комментариев            </div>

            <div class="comments-header__actions">
                                                    <div class="comments-header__action" air-click="commentsActionShowSorting">
                        <svg class="icon icon--v_block_set" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_block_set"></use></svg>                    </div>
                
                                <div
                    class="comments-header__action comments-header__action--bell "
                    data-titles="Подписаться на комментарии|Отписаться от комментариев"
                    title="Подписаться на комментарии"
                    air-click="commentsActionToggleSubscribe"
                >
                    <svg class="icon icon--v_bell" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_bell"></use></svg>                </div>
            </div>
        </div>

                    <div class="comments__header l-island-a l-clear">
                
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="-1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

                    </div>

    </div>
            </div>
        
        
        
        
        <div class="comments__content_wrapper " data-one-name="wrapper_9c85339c33">
            <div class="comments__content_wrapper__container">
                <div class="comments__content l-island-a">
<div
    class="comment comment--with-no-replies"
    data-id="8727758"
    data-date="1654441810"
    data-reply_to="0"
    data-rating="17.261858502074"
    data-user_id="461382"
    data-thread-id="d2f5fb01"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/ec19591c-e362-5030-a77d-1112fe7cede5/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/461382-skaor"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/461382-skaor"
                            >
                Skaor            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727758"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727758">
                <time class="time" air-module="module.date" data-date="1654441810" data-type="medium" title="05.06.2022 18:10:10 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Страшна, вырубай!</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 275px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="275"
    data-image-height="178"
    data-image-max-width="275"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/2b6aa284-5256-5937-91bd-6e7b0c149578/">

    <div class="andropov_image__inner" style=";padding-bottom: 64.7291%;background: linear-gradient(90deg, #4f4046, #4f4240);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727758&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727758"
                    data-user-id="461382"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727758,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:18}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=d2f5fb01&parent=8727758"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="8727707"
    data-date="1654441586"
    data-reply_to="0"
    data-rating="7.3463961282957"
    data-user_id="463919"
    data-thread-id="fdcbda41"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/5ff07553-9ee6-54d8-a386-5d481a3d5039/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/463919-ilyuminat-pupkin"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/463919-ilyuminat-pupkin"
                            >
                Илюминат Пупкин            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727707"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727707">
                <time class="time" air-module="module.date" data-date="1654441586" data-type="medium" title="05.06.2022 18:06:26 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>а у дали всё таки есть вкус к дамам ( ͡° ͜ʖ ͡°)</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 182px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="312"
    data-image-height="513"
    data-image-max-width="182"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/b33918c7-7a1b-500c-9836-9898d039e87f/">

    <div class="andropov_image__inner" style=";padding-bottom: 164.4196%;background: linear-gradient(90deg, #282028, #282023);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727707&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727707"
                    data-user-id="463919"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727707,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:8}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=fdcbda41&parent=8727707"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8727765"
    data-date="1654441829"
    data-reply_to="8727707"
    data-rating="0.03908237096657"
    data-user_id="-1"
    data-thread-id="fdcbda41"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/49b77104-55ac-12a2-2fad-03d8dc95cba1/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Предварительный шар            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8727707"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Илюминат"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727707"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727765"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727765">
                <time class="time" air-module="module.date" data-date="1654441829" data-type="medium" title="05.06.2022 18:10:29 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>А кисти какие! Ещё лучше стали</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727765&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727765"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727765,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=fdcbda41&parent=8727765"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8727849"
    data-date="1654442303"
    data-reply_to="8727765"
    data-rating="0.13027456988855"
    data-user_id="479619"
    data-thread-id="fdcbda41"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/56ddce46-0f02-9d9f-ef13-cd8e7e38415b/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/479619-yuriy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/479619-yuriy"
                            >
                Юрий            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8727765"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Предварительный"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727765"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727849"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727849">
                <time class="time" air-module="module.date" data-date="1654442303" data-type="medium" title="05.06.2022 18:18:23 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>и спинка от стула под левой рукой...</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727849&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727849"
                    data-user-id="479619"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727849,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=fdcbda41&parent=8727849"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8727862"
    data-date="1654442357"
    data-reply_to="8727849"
    data-rating="0.43424856629518"
    data-user_id="-1"
    data-thread-id="fdcbda41"
    data-level="4"
    data-display-level="4"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/49b77104-55ac-12a2-2fad-03d8dc95cba1/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Предварительный шар            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8727849"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Юрий"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727849"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727862"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727862">
                <time class="time" air-module="module.date" data-date="1654442357" data-type="medium" title="05.06.2022 18:19:17 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Вот стулья раньше были, это да</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727862&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727862"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727862,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=fdcbda41&parent=8727862"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8727890"
    data-date="1654442584"
    data-reply_to="8727862"
    data-rating="1.4474952209839"
    data-user_id="479619"
    data-thread-id="fdcbda41"
    data-level="5"
    data-display-level="5"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 5;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/56ddce46-0f02-9d9f-ef13-cd8e7e38415b/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/479619-yuriy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/479619-yuriy"
                            >
                Юрий            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8727862"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Предварительный"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727862"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727890"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727890">
                <time class="time" air-module="module.date" data-date="1654442584" data-type="medium" title="05.06.2022 18:23:04 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Это еще что! Вон у Царевны- Лебедь третье крыло выросло. Ахуеть теперь. Царевна-Птеродактиль.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727890&mode=reply&level=5"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727890"
                    data-user-id="479619"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="5"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727890,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=fdcbda41&parent=8727890"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="8727899"
    data-date="1654442640"
    data-reply_to="8727890"
    data-rating="2.4860188942222"
    data-user_id="-1"
    data-thread-id="fdcbda41"
    data-level="6"
    data-display-level="6"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 6;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/49b77104-55ac-12a2-2fad-03d8dc95cba1/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Предварительный шар            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8727890"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Юрий"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727890"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727899"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727899">
                <time class="time" air-module="module.date" data-date="1654442640" data-type="medium" title="05.06.2022 18:24:00 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Библически-точная Царевна-Лебедь</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727899&mode=reply&level=6"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727899"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="6"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727899,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:3}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=fdcbda41&parent=8727899"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8727745"
    data-date="1654441742"
    data-reply_to="0"
    data-rating="4.3985552615513"
    data-user_id="-1"
    data-thread-id="97f38672"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/66bd23a7-cf24-bc3a-b1df-16bdf2cdc2c1/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Сложный пришелец            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727745"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727745">
                <time class="time" air-module="module.date" data-date="1654441742" data-type="medium" title="05.06.2022 18:09:02 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Еееее <a href="https://tjournal.ru/u/68856-denis-shiryaev">@Denis Shiryaev</a></p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727745&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727745"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727745,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:5}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=97f38672&parent=8727745"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="8727783"
    data-date="1654441901"
    data-reply_to="0"
    data-rating="2.6965257600374"
    data-user_id="-1"
    data-thread-id="3f95d715"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/817f9511-af3d-f57c-414e-367b729e4768/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Больной рак            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727783"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727783">
                <time class="time" air-module="module.date" data-date="1654441901" data-type="medium" title="05.06.2022 18:11:41 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Каких-то ноунеймов постят…</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727783&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727783"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727783,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:3}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=3f95d715&parent=8727783"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="8727822"
    data-date="1654442166"
    data-reply_to="8727783"
    data-rating="0.70168955271726"
    data-user_id="-1"
    data-thread-id="3f95d715"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/66bd23a7-cf24-bc3a-b1df-16bdf2cdc2c1/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Сложный пришелец            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8727783"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Больной"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727783"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727822"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727822">
                <time class="time" air-module="module.date" data-date="1654442166" data-type="medium" title="05.06.2022 18:16:06 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>БЛОГЕРОВ!</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727822&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727822"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727822,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=3f95d715&parent=8727822"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8727807"
    data-date="1654442077"
    data-reply_to="0"
    data-rating="1.5648743873614"
    data-user_id="459480"
    data-thread-id="75427cef"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/3bc05c07-c3cd-5923-8c8e-8f48f6b1dc66/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/459480-priemlemyy-russkiy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/459480-priemlemyy-russkiy"
                            >
                Приемлемый Русский            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727807"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727807">
                <time class="time" air-module="module.date" data-date="1654442077" data-type="medium" title="05.06.2022 18:14:37 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Местами хуйня</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727807&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727807"
                    data-user-id="459480"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727807,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=75427cef&parent=8727807"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="8727724"
    data-date="1654441667"
    data-reply_to="0"
    data-rating="1.3195665784654"
    data-user_id="476582"
    data-thread-id="6dc76499"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/cd965e3e-70a2-51d9-9f0e-0a94a1070c79/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            >
                Мне только спросить            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727724"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727724">
                <time class="time" air-module="module.date" data-date="1654441667" data-type="medium" title="05.06.2022 18:07:47 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>чёт такую дорисованную &quot;опять двойку&quot; я вроде уже видел на картинках со спецназом типа</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727724&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727724"
                    data-user-id="476582"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727724,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=6dc76499&parent=8727724"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="8727834"
    data-date="1654442213"
    data-reply_to="8727724"
    data-rating="4.3985552615513"
    data-user_id="476582"
    data-thread-id="6dc76499"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/cd965e3e-70a2-51d9-9f0e-0a94a1070c79/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            >
                Мне только спросить            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8727724"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Мне"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727724"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727834"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727834">
                <time class="time" air-module="module.date" data-date="1654442213" data-type="medium" title="05.06.2022 18:16:53 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>немного не то, да</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 309px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="600"
    data-image-height="582"
    data-image-max-width="309"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/163a6a86-c668-53ed-99e7-16a6d88847ed/">

    <div class="andropov_image__inner" style=";padding-bottom: 97.0026%;background: linear-gradient(90deg, #42372e, #41422d);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727834&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727834"
                    data-user-id="476582"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727834,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:5}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=6dc76499&parent=8727834"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="8728013"
    data-date="1654443369"
    data-reply_to="0"
    data-rating="0.91219641853243"
    data-user_id="299456"
    data-thread-id="5a97aee2"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/24e4af26-3ff3-5e43-bf60-3ec2f876c76f/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/299456-ezis-ozols"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/299456-ezis-ozols"
                            >
                Ezis Ozols            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728013"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728013">
                <time class="time" air-module="module.date" data-date="1654443369" data-type="medium" title="05.06.2022 18:36:09 (Europe/Moscow)">54&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Рерих выглядит, как будто просто все его картины в одну большую объединили</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728013&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728013"
                    data-user-id="299456"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728013,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=5a97aee2&parent=8728013"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="8728025"
    data-date="1654443472"
    data-reply_to="8728013"
    data-rating="0.70168955271726"
    data-user_id="476582"
    data-thread-id="5a97aee2"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/cd965e3e-70a2-51d9-9f0e-0a94a1070c79/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            >
                Мне только спросить            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8728013"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Ezis"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728013"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728025"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728025">
                <time class="time" air-module="module.date" data-date="1654443472" data-type="medium" title="05.06.2022 18:37:52 (Europe/Moscow)">52&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>есть такое.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728025&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728025"
                    data-user-id="476582"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728025,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=5a97aee2&parent=8728025"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="8727742"
    data-date="1654441734"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="-1"
    data-thread-id="b07846c3"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/d58d9936-d4aa-a39d-c91a-145b537ae5ee/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Финансовый Женя            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727742"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727742">
                <time class="time" air-module="module.date" data-date="1654441734" data-type="medium" title="05.06.2022 18:08:54 (Europe/Moscow)">1&nbsp;час</time>            </a>

                                        <div
                    class="comment__edited comment__icon"
                    title="05.06.2022 18:13:18 (Europe/Moscow)"
                >
                    <svg class="icon icon--v_pencil_solid" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_pencil_solid"></use></svg>                </div>
            
                        
                                        <div class="comment__text">
                    <span class="comment-quote"><svg class="icon icon--entry_quote" width="16" height="12" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#entry_quote"></use></svg><span class="comment-quote__content">Девушка с жемчужной серёжкой (Ян Вермеер)<br></span></span><p>
В окне голубь</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 320px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="685"
    data-image-height="642"
    data-image-max-width="320"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/21d650ac-85e1-5755-ad67-e8660658e76e/">

    <div class="andropov_image__inner" style=";padding-bottom: 93.7207%;background: linear-gradient(90deg, #312b22, #2e3122);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727742&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727742"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727742,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b07846c3&parent=8727742"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="8727868"
    data-date="1654442370"
    data-reply_to="8727742"
    data-rating="0"
    data-user_id="479619"
    data-thread-id="b07846c3"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/56ddce46-0f02-9d9f-ef13-cd8e7e38415b/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/479619-yuriy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/479619-yuriy"
                            >
                Юрий            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8727742"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Финансовый"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727742"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727868"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727868">
                <time class="time" air-module="module.date" data-date="1654442370" data-type="medium" title="05.06.2022 18:19:30 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Уарабэй!</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727868&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727868"
                    data-user-id="479619"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727868,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b07846c3&parent=8727868"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8727761"
    data-date="1654441822"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="-1"
    data-thread-id="8e6c41d6"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/115c4b2f-4421-8a8b-c058-ce338d2c9a1d/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Смелый меч            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727761"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727761">
                <time class="time" air-module="module.date" data-date="1654441822" data-type="medium" title="05.06.2022 18:10:22 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>ебануться</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727761&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727761"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727761,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=8e6c41d6&parent=8727761"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="8727769"
    data-date="1654441851"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="480317"
    data-thread-id="da238355"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/082f286e-63ba-508c-b581-27061a2e9d6c/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/480317-dub-derevo"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/480317-dub-derevo"
                            >
                Дуб-Дерево            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727769"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727769">
                <time class="time" air-module="module.date" data-date="1654441851" data-type="medium" title="05.06.2022 18:10:51 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Только сейчас заметил что в &quot;Булаках на Волге&quot; российский флаг висит вверх тормашками. Интересно, почему?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727769&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727769"
                    data-user-id="480317"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727769,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=da238355&parent=8727769"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="8727804"
    data-date="1654442057"
    data-reply_to="8727769"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="da238355"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/7ad9552e-22b3-f1e8-5bda-fbfcbd6b53ef/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Военный кран            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8727769"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Дуб-Дерево"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727769"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727804"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727804">
                <time class="time" air-module="module.date" data-date="1654442057" data-type="medium" title="05.06.2022 18:14:17 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Србия объявила войну России</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727804&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727804"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727804,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=da238355&parent=8727804"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8728112"
    data-date="1654444013"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="228473"
    data-thread-id="cace0543"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/6720a0eb-de3d-5f2b-96d7-2aeaa0be43e6/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/228473-nick-rosenberg"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/228473-nick-rosenberg"
                            >
                Nick Rosenberg            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728112"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728112">
                <time class="time" air-module="module.date" data-date="1654444013" data-type="medium" title="05.06.2022 18:46:53 (Europe/Moscow)">43&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>За Ширяевым уже выехали</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 186px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="198"
    data-image-height="320"
    data-image-max-width="186"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/0bc94902-ab56-53fb-b547-d0f7b58e05ad/">

    <div class="andropov_image__inner" style=";padding-bottom: 161.6031%;background: linear-gradient(90deg, #51393c, #504439);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728112&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728112"
                    data-user-id="228473"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728112,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=cace0543&parent=8728112"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="8728170"
    data-date="1654444407"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="353103"
    data-thread-id="1ecf4de1"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/c84a1910-1677-55ed-b8b6-4b3529707558/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/353103-moskovskiy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/353103-moskovskiy"
                            >
                Московский            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728170"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728170">
                <time class="time" air-module="module.date" data-date="1654444407" data-type="medium" title="05.06.2022 18:53:27 (Europe/Moscow)">37&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Я не хирург, но кажется ей пиздец</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 156px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="440"
    data-image-height="844"
    data-image-max-width="156"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/3db0dc14-288c-5fbe-a62e-d006cbc32473/">

    <div class="andropov_image__inner" style=";padding-bottom: 191.8281%;background: linear-gradient(90deg, #252423, #242423);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728170&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728170"
                    data-user-id="353103"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728170,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1ecf4de1&parent=8728170"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="8728421"
    data-date="1654445828"
    data-reply_to="8728170"
    data-rating="0"
    data-user_id="478393"
    data-thread-id="1ecf4de1"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/16078ec8-7789-5751-b7af-d9e21fc70df8/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/478393-bom-bom"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/478393-bom-bom"
                            >
                Бом Бом            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8728170"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Московский"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728170"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728421"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728421">
                <time class="time" air-module="module.date" data-date="1654445828" data-type="medium" title="05.06.2022 19:17:08 (Europe/Moscow)">13&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>подумаешь шишка встала</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728421&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728421"
                    data-user-id="478393"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728421,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=1ecf4de1&parent=8728421"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8728351"
    data-date="1654445410"
    data-reply_to="0"
    data-rating="0.70168955271726"
    data-user_id="26215"
    data-thread-id="c9b43e92"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/564ebd49-0c79-2006-65a9-1e86436b1a58/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/26215-nnm"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/26215-nnm"
                            >
                nnm            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728351"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728351">
                <time class="time" air-module="module.date" data-date="1654445410" data-type="medium" title="05.06.2022 19:10:10 (Europe/Moscow)">20&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Что-то офигенно, что-то отвратно. Но в целом любопытно, очень неплохо помогает фантазировать!</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728351&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728351"
                    data-user-id="26215"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728351,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=c9b43e92&parent=8728351"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="8728015"
    data-date="1654443405"
    data-reply_to="0"
    data-rating="0.48840793413179"
    data-user_id="-1"
    data-thread-id="f9a79eca"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/17f7221e-2586-8428-6283-66b4d4b11a38/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Резиновый фонарь            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728015"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728015">
                <time class="time" air-module="module.date" data-date="1654443405" data-type="medium" title="05.06.2022 18:36:45 (Europe/Moscow)">54&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Denis Sexy It - ширяев что ли?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728015&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728015"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728015,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=f9a79eca&parent=8728015"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8728029"
    data-date="1654443506"
    data-reply_to="8728015"
    data-rating="1.628026447106"
    data-user_id="476582"
    data-thread-id="f9a79eca"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/cd965e3e-70a2-51d9-9f0e-0a94a1070c79/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            >
                Мне только спросить            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8728015"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Резиновый"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728015"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728029"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728029">
                <time class="time" air-module="module.date" data-date="1654443506" data-type="medium" title="05.06.2022 18:38:26 (Europe/Moscow)">52&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>а ты дохуя внимательный</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 379px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="379"
    data-image-height="84"
    data-image-max-width="379"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/9612a7d3-8cb7-5b36-ab30-c018dbe221d7/">

    <div class="andropov_image__inner" style=";padding-bottom: 22.1636%;background: linear-gradient(90deg, #353534, #343434);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728029&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728029"
                    data-user-id="476582"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728029,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:2}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=f9a79eca&parent=8728029"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply"
    data-id="8728140"
    data-date="1654444140"
    data-reply_to="8728029"
    data-rating="0.21050686581518"
    data-user_id="-1"
    data-thread-id="f9a79eca"
    data-level="3"
    data-display-level="3"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 3;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/17f7221e-2586-8428-6283-66b4d4b11a38/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Резиновый фонарь            </div>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8728029"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Мне"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728029"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728140"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728140">
                <time class="time" air-module="module.date" data-date="1654444140" data-type="medium" title="05.06.2022 18:49:00 (Europe/Moscow)">41&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>я к тому что какое там секси</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728140&mode=reply&level=3"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728140"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="3"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728140,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=f9a79eca&parent=8728140"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="8728162"
    data-date="1654444299"
    data-reply_to="8728140"
    data-rating="0.70168955271726"
    data-user_id="476582"
    data-thread-id="f9a79eca"
    data-level="4"
    data-display-level="4"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 4;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/cd965e3e-70a2-51d9-9f0e-0a94a1070c79/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/476582-mne-tolko-sprosit"
                            >
                Мне только спросить            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8728140"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Резиновый"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728140"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728162"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728162">
                <time class="time" air-module="module.date" data-date="1654444299" data-type="medium" title="05.06.2022 18:51:39 (Europe/Moscow)">39&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>СМИСЛИ<br>
@АКТЁР<br>
@СОНИТАР <br>
@ОХРАНА <br>
ТУТ ЧЕЛОВЕК БЕРЕГА ПОПУТАЛ<br>
а если серьёзно, да, у него такой ник)</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728162&mode=reply&level=4"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728162"
                    data-user-id="476582"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="4"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728162,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:1}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=f9a79eca&parent=8728162"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8727766"
    data-date="1654441831"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="f45cc962"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/7ad9552e-22b3-f1e8-5bda-fbfcbd6b53ef/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Военный кран            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727766"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727766">
                <time class="time" air-module="module.date" data-date="1654441831" data-type="medium" title="05.06.2022 18:10:31 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Спасибо</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727766&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727766"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727766,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=f45cc962&parent=8727766"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8727797"
    data-date="1654442020"
    data-reply_to="0"
    data-rating="0"
    data-user_id="-1"
    data-thread-id="80eb5321"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <div                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/7ad9552e-22b3-f1e8-5bda-fbfcbd6b53ef/-/scale_crop/64x64/');"

                            ></div>

                        <div                class="comment__author"

                            >
                Военный кран            </div>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727797"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727797">
                <time class="time" air-module="module.date" data-date="1654442020" data-type="medium" title="05.06.2022 18:13:40 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>«— Позавчера, 23 июля, неизвестный автор прислал в Академию электронно-оптическое устройство, которое позволяет проникнуть за горизонт картин Леонардо да Винчи. Не вполне понятным способом итальянский мастер сумел на своих полотнах добиться пространственного эффекта. Он запечатлел пейзаж на несколько километров за черту горизонта.</p><p>
Эмиссар движением руки укротил металлический голос и произнес с оттенком безразличия:</p><p>
– Очередное анонимное устройство. «Неизвестный автор прислал» – и все тут. Знаем мы этих неизвестных, ниспровергателей законопорядка, недовольных и временем, в котором живут, и Марсом, на котором обитают. Затаился такой в щели, как змий, и ну проектиками дичайшими бомбардировать белый свет».</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727797&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727797"
                    data-user-id="-1"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727797,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=80eb5321&parent=8727797"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8727946"
    data-date="1654442935"
    data-reply_to="0"
    data-rating="0"
    data-user_id="448582"
    data-thread-id="02e68173"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/a573788b-236a-53f6-9588-44e3ea492f29/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/448582-denis-ny"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/448582-denis-ny"
                            >
                Denis NY            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727946"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727946">
                <time class="time" air-module="module.date" data-date="1654442935" data-type="medium" title="05.06.2022 18:28:55 (Europe/Moscow)">1&nbsp;час</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>У девушки с сережкой кисть развернута и растет не с той стороны. Есть еще куда совершенствоваться дали.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727946&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727946"
                    data-user-id="448582"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727946,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=02e68173&parent=8727946"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8727970"
    data-date="1654443102"
    data-reply_to="0"
    data-rating="0"
    data-user_id="471870"
    data-thread-id="29b5c6f7"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/cf0ea043-865c-57a1-9187-4bbf469480ef/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/471870-shabash"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/471870-shabash"
                            >
                ШАБАШ            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8727970"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8727970">
                <time class="time" air-module="module.date" data-date="1654443102" data-type="medium" title="05.06.2022 18:31:42 (Europe/Moscow)">59&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>У нейронки какой-то пунктик на синий цвет.</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8727970&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8727970"
                    data-user-id="471870"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8727970,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=29b5c6f7&parent=8727970"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8728160"
    data-date="1654444284"
    data-reply_to="0"
    data-rating="0"
    data-user_id="226280"
    data-thread-id="b20a2b1c"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/cb942ed5-b63c-521c-8ba9-50a94d2fc826/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/226280-plyushevyy-baton"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/226280-plyushevyy-baton"
                            >
                плюшевый батон            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728160"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728160">
                <time class="time" air-module="module.date" data-date="1654444284" data-type="medium" title="05.06.2022 18:51:24 (Europe/Moscow)">39&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Что за черт там появился</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 343px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="695"
    data-image-height="608"
    data-image-max-width="343"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/98cfe224-c86f-526b-b36b-eef84c234073/">

    <div class="andropov_image__inner" style=";padding-bottom: 87.4814%;background: linear-gradient(90deg, #5b4242, #5b5142);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728160&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728160"
                    data-user-id="226280"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728160,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=b20a2b1c&parent=8728160"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment"
    data-id="8728288"
    data-date="1654445073"
    data-reply_to="0"
    data-rating="0"
    data-user_id="19578"
    data-thread-id="989428e2"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/36905b9a-1403-09c9-5368-be522d276fff/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/19578-marat-khamadeev"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/19578-marat-khamadeev"
                            >
                Marat Khamadeev            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728288"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728288">
                <time class="time" air-module="module.date" data-date="1654445073" data-type="medium" title="05.06.2022 19:04:33 (Europe/Moscow)">26&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p><a href="https://tjournal.ru/u/68856-denis-shiryaev">@Denis Shiryaev</a>, а как насчёт проделать несколько таких итераций с одной картиной, постоянно дорисовывая окружение?</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728288&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728288"
                    data-user-id="19578"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728288,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=989428e2&parent=8728288"
        >
            Развернуть ветку
        </div>

                    </div>
</div>


<div
    class="comment comment--reply comment--with-no-replies"
    data-id="8728315"
    data-date="1654445231"
    data-reply_to="8728288"
    data-rating="0"
    data-user_id="159738"
    data-thread-id="989428e2"
    data-level="2"
    data-display-level="2"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 2;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar comment__avatar--online"
                style="background-image: url('https://leonardo.osnova.io/7a3e95aa-4217-3558-7f06-d1c0b863fcb7/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/159738-voldemar-durbovskiy"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/159738-voldemar-durbovskiy"
                            >
                Вольдемаръ Дурбовскiй            </a>

                        
                        
                                        <a
                    class="comment__icon comment__icon-action"
                    data-id="8728288"
                    air-hover="comments_highlight_id"
                    air-leave="comments_unhighlight_id"
                    title="Marat"
                    href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728288"
                >
                    <svg class="icon icon--v_arrow_long_up" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_arrow_long_up"></use></svg>                </a>
            
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728315"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728315">
                <time class="time" air-module="module.date" data-date="1654445231" data-type="medium" title="05.06.2022 19:07:11 (Europe/Moscow)">23&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>Там и так шакалы, куда ещё</p>                </div>
            
                        
                        
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728315&mode=reply&level=2"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728315"
                    data-user-id="159738"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="2"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728315,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=989428e2&parent=8728315"
        >
            Развернуть ветку
        </div>

                    </div>
</div>



<div
    class="comment comment--with-no-replies"
    data-id="8728333"
    data-date="1654445323"
    data-reply_to="0"
    data-rating="0"
    data-user_id="172457"
    data-thread-id="8e721add"
    data-level="1"
    data-display-level="1"
    data-is-max-level="0"
    data-has-pre-max-level="0"
    data-has-max-level="0"
    data-donate="0"
    data-replies-to-load="0"
    style="--level: 1;"
>
        <div class="comment__branches"></div>

    <div class="comment__content">
        
                        <a                class="comment__avatar"
                style="background-image: url('https://leonardo.osnova.io/ebd4a403-deb1-f481-f899-0519b7d1743e/-/scale_crop/64x64/');"

                                    href="https://tjournal.ru/u/172457-alex-blake"
                            ></a>

                        <a                class="comment__author"

                                    href="https://tjournal.ru/u/172457-alex-blake"
                            >
                Alex Blake            </a>

                        
                        
                        
                        <div
                class="comment__icon comment__icon-action comment__copy-link"
                air-click="copy_comment_link?id=8728333"
                title="Скопировать ссылку"
            >
                <svg class="icon icon--v_link" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_link"></use></svg>            </div>

            <div class="comment__break"></div>

                        <a class="comment__detail" href="https://tjournal.ru/tech/643304-neyroset-dall-e-2-dorisovala-klassicheskie-kartiny-u-mony-lizy-poyavilis-nogi?comment=8728333">
                <time class="time" air-module="module.date" data-date="1654445323" data-type="medium" title="05.06.2022 19:08:43 (Europe/Moscow)">22&nbsp;мин</time>            </a>

                        
                        
                                        <div class="comment__text">
                    <p>У Иисуса как будто крылья проявились. Интересно... Шах и мат, аметисты!</p>                </div>
            
                        
                                        
    <div class="comment__attaches comment__media">
        
<div
    class="andropov_image "
    style="max-height: 300px;max-width: 300px;"
    air-module="module.andropov"
    data-andropov-type="image"
    data-image-width="900"
    data-image-height="900"
    data-image-max-width="300"    data-image-max-height="300"            data-image-src="https://leonardo.osnova.io/ee4b0ec4-d847-55c3-892e-34b1672b9f19/">

    <div class="andropov_image__inner" style=";padding-bottom: 100.0000%;background: linear-gradient(90deg, #362a2c, #362f2a);"></div>
</div>
    </div>
            
                                        <div
                    class="comment__action"
                    air-click="place_form?to=item&id=8728333&mode=reply&level=1"
                >
                    Ответить                </div>
            
                                        <div
                    class="comment__action"
                    air-module="module.etc_controls"
                    data-analytics-event-name="Comments — More — Click"
                    data-permissions="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkYXRhIjp7ImNvcHlfY29tbWVudF9saW5rIjpudWxsLCJjb21wbGFpbl9jb21tZW50IjowfSwiaWF0IjoxNjU0NDQ2NjQ4LCJleHAiOjE2NTQ1MzMwNDh9.50BTfQgs4olYh29TBHZxfNCPnZP-qdB_34_74ee494M"
                    data-type="4"
                    data-content-id="643304"
                    data-comment-id="8728333"
                    data-user-id="172457"
                    data-subsite-id="214344"
                    data-ban-state="0"
                    data-pin_comment-state="0"
                    data-favorite_toggle-state=""
                    data-author-is-user="1"
                    data-level="1"
                >
                    <svg class="icon icon--v_etc" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_etc"></use></svg>                </div>
            
                                        
<vue name="vote">
    <textarea hidden class="l-hidden">
        {&quot;voteData&quot;:{&quot;id&quot;:8728333,&quot;type&quot;:4,&quot;typeStr&quot;:&quot;comment&quot;,&quot;state&quot;:0,&quot;withUsers&quot;:1,&quot;contentId&quot;:643304,&quot;subsite&quot;:{&quot;id&quot;:214344,&quot;name&quot;:&quot;\u0422\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438&quot;,&quot;avatar&quot;:&quot;https:\/\/leonardo.osnova.io\/6b3d55b6-65a0-129c-18da-09ee4d987819\/&quot;,&quot;url&quot;:&quot;https:\/\/tjournal.ru\/tech&quot;,&quot;type&quot;:2},&quot;place&quot;:&quot;content&quot;,&quot;isHidden&quot;:false,&quot;count&quot;:0}}    </textarea>
</vue>
            
        
        <div class="comment__break"></div>

                
                <div
            class="comment__expand-branch comment__inline-action"
            air-click="comments_expand_branch"
            data-id="thread=8e721add&parent=8728333"
        >
            Развернуть ветку
        </div>

                    </div>
</div>

</div>

                
                
                <div class="comments__footer l-island-a">
                    
<div class="comments_pseudo_form " air-click="place_form?to=before_me" data-inversion="1">
    
        <div class="comments_pseudo_form__text">Написать комментарий...</div>

        <div class="comments_pseudo_form__buttons">
            <div class="comments_pseudo_form__button"><svg class="icon icon--v_image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#v_image"></use></svg></div>

                    </div>

    </div>

                    
<div class="comment-writing" data-comments="writing">
    <div class="comment-writing__branches">
        <div
            class="comment__branch"
            air-hover="comments_highlight_branch"
            air-leave="comments_unhighlight_branch"
            air-click="comments_collapse_branch"
            data-comments="branch"
        ></div>
    </div>

    <div class="comment-writing__content">

        <div class="comment-form" data-comments="form">
            
                <div class="comment-form__editor" data-comments="editor"></div>

                    </div>

    </div>
</div>
                </div>
            </div>

                        <div class="comments__content_wrapper__button l-pt-30">
                <div class="ui-button ui-button--1" data-one-click="add_mod:wrapper_9c85339c33:open" data-gtm="Comments — Show All — Clicked">
                    Читать все 36&nbsp;комментариев                </div>
            </div>
        </div>

    </div>

</div>

            </div>

        
                    
            <div
                class="lm-mt-20 l-mt-28 l-island-a recommendation-feed"
                data-analytics="Recommendations"
                data-clickhouse-analytics="{&quot;show&quot;:&quot;recommendations_viewed&quot;}"
            >
                <div class="feed"
                    air-module="module.feed"
                    data-feed-id="219ec35d53"
                    data-feed-more-url="/recommended"
                    data-feed-last-sorting-value="1"
                    data-feed-last-id=""
                    data-feed-exclude-ids=""
                    data-feed-content-id="643304">

                    <div class="feed__container">
                    </div>

                    <div class="feed__horizon l-pv-25 l-island-round" id="feed_horizon_219ec35d53">
                        
<span class="ui_preloader ">
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
    <span class="ui_preloader__dot"></span>
</span>
                    </div>
                </div>
            </div>

        
    
</div>

                </div>

            </div>

            <div class="layout__right-column">
                
<div class="live" air-module="module.live"></div>
            </div>
        </div>

        <vue name="mobile-site-footer"></vue>

        <!-- Audio Player - temporary place & sons (established in August 2018) -->
        <div class="floating_player floating_player--hidden"></div>

                    <air module="module.propaganda">
                <textarea air-settings>
                    [{"id":1,"label":"Header, 100%x250: D","provider":"adfox","adaptive":["desktop"],"adfox_method":"createAdaptive","auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfl"}},"distribution":"top-desktop"},{"id":2,"label":"Header, 1200x400\/600: M","provider":"adfox","adaptive":["phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfn"}},"distribution":"top-mobile"},{"id":4,"label":"Article Branding top","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"cfovy","p2":"glug"}}},{"id":5,"label":"300x600: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"ezfk"}},"distribution":"right-sidebar"},{"id":6,"label":"Above the Comments: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"ffyh"}},"distribution":"before-comments-desktop"},{"id":7,"label":"Above the Comments: M","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byswn","p2":"fjxb"}},"distribution":"before-comments-mobile"},{"id":12,"label":"Topbar button: D","provider":"adfox","adaptive":["desktop","tablet"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fdhx"}}},{"id":13,"label":"In Article: M","provider":"adfox","adaptive":["phone"],"adfox":{"ownerId":228129,"params":{"pp":"h","ps":"cndo","p2":"flvn"}}},{"id":15,"label":"In-Feed Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"byudv","p2":"ftjf"}}},{"id":16,"label":"Topbar button: M","provider":"adfox","adaptive":["tablet","phone"],"adfox":{"ownerId":228129,"params":{"p1":"ccydt","p2":"ftwx"}}},{"id":17,"label":"Stratum: D","provider":"adfox","adaptive":["desktop"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvb"}}},{"id":18,"label":"Stratum: M","provider":"adfox","adaptive":["tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"fzvc"}}},{"id":19,"label":"Under the News Teaser: DM","provider":"adfox","adaptive":["desktop","tablet","phone"],"auto_reload":true,"adfox":{"ownerId":228129,"params":{"p1":"cmtwf","p2":"gazs"}}},{"id":20,"label":"Leftbar button: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"p1":"chfbk","p2":"gnwc"}}},{"id":21,"label":"Header Microteaser: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"gtjk"}}},{"id":23,"label":"In Article: D","provider":"adfox","adaptive":["desktop"],"adfox":{"ownerId":228129,"params":{"pp":"g","ps":"cndo","p2":"hiig"}}}]                </textarea>
            </air>
        
                            <air module="module.hawk">
                
                <textarea air-settings>
                    {"token":"eyJpbnRlZ3JhdGlvbklkIjoiOWMxODhjZGQtMWM4NS00YmYzLWJmNmQtNDk5ZDE4NjdmOGNmIiwic2VjcmV0IjoiYzUwNzE4ZmEtZDUwMC00OTA1LWIzZDYtY2RlYmNhMzU3YjY0In0=","release":"029ea181"}                </textarea>
            </air>
        
                <air module="module.liveStream">
            <air-settings>
                null            </air-settings>
        </air>

        
        <script>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</script>

        
            <script>
                /* Hide Android smart banner */
                window.addEventListener('beforeinstallprompt', function(e) {
                    e.preventDefault();
                    return false;
                });
            </script>

        
        <script>
            (function(window, document, undefined) {

                function DOMReady(onInteractive, onComplete) {
                    document.onreadystatechange = function() {
                        var state = document.readyState;

                        if (state === 'interactive' && onInteractive !== undefined) {
                            onInteractive();
                        }

                        if (state === 'complete' && onComplete !== undefined) {
                            onComplete();
                        }
                    };
                }

                function loadSvgSprite( callback ) {
                    var req = new XMLHttpRequest();

                    req.onload = function (e) {
                        /**
                         * Wrap svg element in div to avoid certain bugs (e.g. gradient fills not working)
                         * @link https://stackoverflow.com/questions/24806913/how-can-i-refer-to-an-internal-gradient-definition-inside-an-svg-sprite-symbol
                         */
                        var svgContainer = document.createElement('div');
                        var svg = document.implementation.createHTMLDocument( '' );

                        svgContainer.style.position = 'absolute';
                        svgContainer.style.width = 0;
                        svgContainer.style.height = 0;
                        svgContainer.style.overflow = 'hidden';
                        svgContainer.style.zIndex = -9999;

                        svg.body.innerHTML = e.target.response;
                        svgContainer.appendChild(svg.body.firstElementChild);
                        document.body.appendChild(svgContainer);
                        svg = null;

                        if ( callback !== undefined ) {
                            callback();
                        }
                    };

                    req.open('GET', 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/symbols.029ea181.svg', true);

                    req.responseType = 'text';

                    req.send();
                }

                DOMReady(function() {
                    loadSvgSprite( function() {} );
                }, function() {});

            })(window, document);
        </script>

        <script>
            /**
             * Load different js bundles depends on `module` supporting
             */
            (function (scriptTag, es6, es5) {
                var isSupportsModules = 'noModule' in scriptTag;
                var isSupportsFeatures = typeof Object.fromEntries === 'function';
                var isIe = /MSIE|Edge/.test(window.navigator.userAgent);
                var isSafari13 = typeof BigInt !== 'function'; // Detect Safari 13 through the feature it does not support, e.g. BigInt (related to issue INT-1004)

                if (isSupportsModules && isSupportsFeatures && !isIe && !isSafari13) {
                    scriptTag.type = 'module';
                    scriptTag.src = es6;
                } else {
                    scriptTag.async = true;
                    scriptTag.src = es5;
                }

                scriptTag.crossorigin = 'crossorigin';
                document.head.appendChild(scriptTag);

            })(document.createElement('script'), 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.029ea181.es6.min.js', 'https://tjournal-static-bf19cf1.gcdn.co/static/build/tjournal.ru/main.029ea181.es5.min.js');
        </script>

    </body>
</html>
